You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Axol-13

Trainee

  • "Axol-13" started this thread

Posts: 118

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

1

Monday, July 13th 2020, 8:15pm

SPS werden von oben weiß und sterben ab.

Becken: 130x50x60 LBH Überlaufschacht gefüllt bis 3cm unter Kante.

Technickbecken: 80x40x40 20cm Wasserstand 3 KammernLED Vertex Illumina 120cm ca.450 Watt auf 8 Module mit UV
2x Jebao SLW 20 Gegenläufig. Eine Seite links vorn die andere Seite rechts hinten
Theiling Rollermat Compakt Vliesfilter
Deltec 600i Abschäumer
RFP: Jebao DCT 4000 auf ca 70%

Jebao Doser 3.1
Wasserwerte von heute:
NO3: 25
MG: 1410
PO4: 0,1
CA: 460
KH: 8,3

Ich gebe seit ca. 2 Monaten täglich 6ml ATI Essential Pro hinzu. Werde diese aber auf 5ml reduzieren da die Werte immer noch leicht steigen.
Seit ich dies Dosiere ist ein (so bilde ich mir ein) Wachstum bei allen Scheiben, LPS, Weichkorallen etc. zu beobachten.
Das war mein Anlass mal SPS zu holen.

Ich habe welche bei Händler geholt und einige von Privat. Bei allen standen die SPS und Philips CoralCare. Bei Händler schön Hell bei Provat recth dunkel bei 35% Leitung sagte er davor verbrannten ihn wohl alle SPS.
Meine 450 Watt LED betreibe ich mit:
W-40%
RB-80%
B-80%
UV 0%
zuvor hatte ich UV bei 30% jedoch sagte mir mein Händler, dass SPS welche kein UV kennen darunter wohl kaputt gehen könnten. Ich solle unter 10% gehen und mich langsam steigern. Ich habe es seit dem einfach aus gelassen.
Alle neuen SPS standen mit einem super Polypen Bild für ca. 2-3 Tage da.
Dannach ging es los die Polypen kamen bei einigen gar nicht mehr raus bei anderen nur teilweise. Alle begannen von oben her weiß zu werden, bei einer begann es von unten.

Also reduzierte ich das Licht auf w-30 B-60 RB-60 runter. Dies erbrachter aber keine Verbesserung.


Jetzt bin ich etwas ratlos. In der reinen Blauphase kommt bei einer zumindest wieder etwas die Polypen raus, ganz minimal.





Hier sieht man in der Blauphase leicht die Polypen raus schauen


argonaut

Trainee

Posts: 191

wcf.message.sidebar.activityPointsPerDay

Thanks: 64

  • Send private message

2

Monday, July 13th 2020, 10:36pm

Hi,
auf dem Handy ist das etwas schwer zu erkennen, aber das sieht teilweise wie Wachstumsspitzen aus. Sterben die wirklich ab bzw. Ist das Gewebe an den Spitzen wirklich weg?
Gruß

Axol-13

Trainee

  • "Axol-13" started this thread

Posts: 118

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

3

Monday, July 13th 2020, 10:56pm

Ja keine Polypen zu sehen bei den sps. Ganz tot sind sie aber noch nicht.

JohannesFFM

Intermediate

Posts: 815

wcf.message.sidebar.activityPointsPerDay

Thanks: 362

  • Send private message

4

Monday, July 13th 2020, 11:24pm

Hi,
also ich lese häufig das man SPS und Weichkorallen nicht gut zusammen halten kann. Die Weichkorallen geben Giftstoffe ins Wasser und die bereiten SPS Probleme. Du kannst mal zb bei ATI eine ICP machen ob du nicht irgendwelche Metalle im Becken hast. Meine Vermutung wären aber die viele Weichkorallen in deinem Becken.
Viele Grüße Johannes

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,216

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7293

  • Send private message

5

Monday, July 13th 2020, 11:26pm

einige sehen schon recht mitgenommen aus.

könnte jemand von deinem besatz in frage kommen, der sich dran vergreift?

scheint ja kein generelles problem zu sein, wenn man andere tiere im becken so betrachtet.

trotzdem kannst du mit ner analyse dein wasser einmal durchchecken lassen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Posts: 131

wcf.message.sidebar.activityPointsPerDay

Thanks: 25

  • Send private message

6

Tuesday, July 14th 2020, 12:18am

Die acanthops werden sicherlich dazu beitragen.
Hast die schon mal an den Korallen gesehen?
Aufgrund der hohen Nährstoffe würde ich auch vermuten das da evt nicht ganz soooo sauber gearbeitet wird, das es vielleicht jod , metalle ect sein könnte.
Ne icp würde da wirklich etwas Klärung bringen
Viele Grüße Sven

www.Korallenpott.de

Korallen und Zubehör aus dem Ruhegebiet

Axol-13

Trainee

  • "Axol-13" started this thread

Posts: 118

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

7

Tuesday, July 14th 2020, 8:42am

An den SPS habe ich die acanthops nicht gesehen. Was meinst du genau mit nicht ganz so sauber gearbeitet? Wasche ich mein Futter zu wenig aus? Also verbrannt sehen sie für euch also nicht aus. Da es bei allen SPS ist.

Posts: 2,003

wcf.message.sidebar.activityPointsPerDay

Thanks: 712

  • Send private message

8

Tuesday, July 14th 2020, 9:07am

moin,

nun, will mich nicht zu weit aus dem fenster lehnen aber die "sps" sind tlw. abgebrochene stücke, scheinbar frisch eingeklebt und beim blauen foto ist die monti in der astgabel mit alter schädigung zu sehen.

veränderte wasser und lichtwerte tun ihr übriges dazu.

uv ist mehr als flüssig ;-)
-----------------------
besten gruß auch...
joe

korallenfarm.de H
https://shop.korallenfarm.de/index.php
http://www.korallenfarm.de/
"C o r a l s - made in Germany"
der weg ist das ziel!

NRGizzer

Trainee

Posts: 163

wcf.message.sidebar.activityPointsPerDay

Thanks: 25

  • Send private message

9

Tuesday, July 14th 2020, 9:29am

450W an LEDs ist aber auch schon gewaltig bei der zu beleuchteten Fläche. Gerade auch, wenn du sagst, dass die SPS von oben her weiß werden, könnte hier schon eine zu hohe Lichtintensität das Problem sein. Auch die Tatsache, dass es in der Blauphase etwas besser wird (reduzierte Gesamtlichtleistung) spricht dafür.

Ich beleuchte mit 2x 52er HD Hydras bei insg. eingestellten 160W eine Fläche von 100x60 und die (meisten) SPS stehen super da. Die, die nicht so gut dastehen, leiden eher unter dem Problem der Selbstabschattung. Hier kommen die Tage noch 2x 39W T5 Röhren dazu, die das Problem hoffentlich kompensieren.

Viele Grüße,

Michael

Christian_S

Professional

    info.dtcms.flags.de

Posts: 1,108

Location: Bergkamen

wcf.message.sidebar.activityPointsPerDay

Thanks: 673

  • Send private message

10

Tuesday, July 14th 2020, 9:35am

Ich Befeuer auch eine Fläche von 100x65 mit 400 Watt led die sps mögen es .
Aqua Medic Xenia 100,Vortech 2xMP40WQDR,Reeflink,GHL Doser 2,2x Ati Straton , Speedy 50 Watt , Mini Bubbel King 160, Tunze Nachfüllutomatik ,Titanheizer 300 Watt,Aqua Medic T- Control,Wirbelbettfilter Knepo 0,7 Double, Clarisea SK 3000 .
Balling Light mit Trace 123; KH Director von GHL mit Doser 2.1 SA.

Gruß Christian :thumbsup:

Axol-13

Trainee

  • "Axol-13" started this thread

Posts: 118

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

11

Tuesday, July 14th 2020, 9:43am

Was heist UV ist mehr als Flüssig? Also ganz weg lassen?
Ja die alte Beschädigung habe ich auch gesehen. Jedoch standen alle Korallen/Bruchstücke bei dem Privatmann super da in seinem Becken alle Polypen weit drausen und das obwohl sie bei ihm auf dem Boden standen.

Ich habe meine Lampe jetzt mal auf W-30 B-50 RB-50 UV-0 eingestellt. So das ich über den Daumen gepeilt bei 180 Watt raus kommen müsste +-10 Watt.
Folgende Koralle verwirrt mich am meisten. Sie wird überall fleckig weiß, an den stellen wo sich nicht weiß ist kommen die Polypen aber voll raus.



Ich spiele auch immer mehr mit dem Gedanken mir eine Kessil AP 700 zu holen. An den Randbereichen habe ich nur anspruchslose Korallen stehen so das sie bei mir real nur 100x 50 cm ausleuchten müsste. Jedoch wollte ich warten bis die neue Kessil APx9 kommt und somit die ap700 im Preis fällt.
Mal allgemein gefragt. Denkt ihr die SPS sind noch zu retten?

Posts: 2,003

wcf.message.sidebar.activityPointsPerDay

Thanks: 712

  • Send private message

12

Tuesday, July 14th 2020, 9:59am

hi,

ja, uv braucht keine koralle.

das problem bei led-lampen ist, dass jede unterschiedlich in stärke, zusammenstellung von verschiedenen "farbtönen" lichtzusammensetzung u. äh. ist.

dann kommen noch diverse spielerein in bezug auf die prozente (vielfach wir zu stark runter gedimmt) dazu, platzierung der korallen ggfls. unter dem "hotspot", falls eine lampe solchen aufweist.

die "ausleuchtungsfläche" wird von herstellern meist zu groß bemessen angegeben - lampe muss hoch hängen, wenig lichtstärke kommt unten an.

ok - wohlgemerkt in bezug auf sps!!

deine übrigen korallen mögen es ja.

um in bezug auf wasserwerte noch sicher zu gehen, wärre die analyse sinnig.

evt. findet sich da etwas.
-----------------------
besten gruß auch...
joe

korallenfarm.de H
https://shop.korallenfarm.de/index.php
http://www.korallenfarm.de/
"C o r a l s - made in Germany"
der weg ist das ziel!

nachoman

Professional

Posts: 1,270

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 832

  • Send private message

13

Tuesday, July 14th 2020, 10:10am

Also was du meiner Meinung nach ausschließen kannst, sind die Acanthops. Wenn sich ein Zwergkaiser über eine Koralle her macht, sieht das anders aus.
Mal als Beispiel ein Foto einer Milka bei mir im Becken welche vom C. eibli als Nahrungsquelle auserkoren wurde. Da sieht man das nur die äußeren Äste abgegrast sind da diese am leichtesten zu erreichen sind. Zudem sieht man das er praktisch nur bestimmte Areale leerfrißt. Der Rest der Koralle steht noch gut dar.




Daher würde ich auch auf Licht + die Tatsache tippen, das sie vielleicht den Umzug in dein Becken nicht so ganz verkraftet haben.
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve (Außer Betrieb (09/20)
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850 (Außer Betrieb genommen (01/20)
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light (Außer Betrieb genommen 10/19)
Aquamedic Blenny SPS&LPS&Hornkorallen Beleuchtung ATI Sirius X1
300l DIY LPS&SPS&Weichkorallen Beleuchtung ATI Straton
Reefer 170 LPS/Hornkorallen/Anemonen ; ATI Sirius X2

NRGizzer

Trainee

Posts: 163

wcf.message.sidebar.activityPointsPerDay

Thanks: 25

  • Send private message

14

Tuesday, July 14th 2020, 10:19am

Ich Befeuer auch eine Fläche von 100x65 mit 400 Watt led die sps mögen es
Laut deiner Signatur sind es aber "nur" 150Watt LED, der Rest über T5, oder? Ist insgesamt natürlich auch schon ordentlich, denke aber immer nochmal etwas anderes als 400W reine LED Leistung. Bei LED Beleuchtung ist die Gefahr von HotSpots im Becken viel höher. Natürlich kann ich auch falsch liegen mit meiner Vermutung, soll auch nur ein Ansatz als Hilfestellung sein.

@Axol: Bitte gut beobachten und Sachte mit deinen Änderungen vorgehen. Von jetzt auf gleich von 400W auf 180W runter ist ein ordentlicher Sprung, das könnten (muss aber nicht) dir auch paar Korallen krumm nehmen.

Viele Grüße

Axol-13

Trainee

  • "Axol-13" started this thread

Posts: 118

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

15

Tuesday, July 14th 2020, 10:46am

OK ich lasse meine Werte der Lampe jetzt so wie zuletzt angegeben. Die Lampe hängt ca 20cm über dem Becken. Ich musste an die Lampe sogar eine Verblendung anbringen damit ich auf dem Sofa von ihr nicht geblendet werde. Durch meine ganzen Süßwasserbecken habe ich auch die Erfahrung gemacht das 100 Watt LED viel mehr Ballert als 100 Watt T5. T5 hat die bessere Ausleuchtung dadurch aber auch weniger LUX (Lichtstärke auf einer Fläche) da sie ihr licht in alle richtungen abgibt. LED haben immer eine Richtung.

Das einzige was ich jetzt noch geändert habe, ist das ich mein microbe lift Phosphat Absorber Säckchen raus genommen habe. Ich hatte lange mit PO4 1,0 zu kämpfen als er stabil auf 0,1 sich gehalten hatte habe ich dann mit ATI begonnen. Da er weiter stabil war habe ich den Sack gestern entfernt.
Ich schaue mal wo ich so einen Labortest her bekomme. In Leipzig und Umgebung haben ich ja zum Glück mehrere Läden welche MW haben.

Posts: 14

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

16

Wednesday, July 15th 2020, 8:32pm

Hi,
ich habe ein ähnliches Problem. Eine Milka hat vor ein paar Wochen begonnen Polypen zu verlieren und ist weiß geworden. Ganz tot scheint sie noch nicht zu sein, ich hoffe ich bekomme es wieder hin. Bei mir könnte es mit PO4 auf N.N und NO3 auf 1 mg/L zu tun gehabt haben. Ich habe inzwischen 0.05 und knapp 10 erreicht.

Eine Wasseranalyse lasse ich gerade machen, das geht inzwischen Online: https://shop.atiaquaristik.com/icp-oes-w…s-wasseranalyse
Probenröhrchen werden dir in 2-3 Tagen zugeschickt und mit Rückumschlag kannst du alles einsenden. (Porto knapp 3 Euro) Vielleicht auch etwas für dich?

1 Tag nach dem Einsetzen:



2 Monate später:



Beste Grüße
Christian
Dennerle Nano Cube 60
Aqua Medic EcoDrift 4.2
Aqua Medic aquarius 30 + Controller
EHEIM skim350
EHEIM thermocontrol Reglerheizer 75
EHEIM reeflexUV 350

EHEIM Universalpumpe 300-1046

This post has been edited 1 times, last edit by "Sprungwunder" (Jul 15th 2020, 8:34pm)


1 registered user thanked already.

Users who thanked for this post:

Axol-13 (16.07.2020)

Christian_S

Professional

    info.dtcms.flags.de

Posts: 1,108

Location: Bergkamen

wcf.message.sidebar.activityPointsPerDay

Thanks: 673

  • Send private message

17

Thursday, July 16th 2020, 6:58am

Laut deiner Signatur sind es aber "nur" 150Watt LED, der Rest über T5, oder? Ist insgesamt natürlich auch schon ordentlich, denke aber immer nochmal etwas anderes als 400W reine LED Leistung.


Sry die Daten stimmen nicht mehr hab 2 Straton drüber die in der Hauptzeit auf 90% laufen . Müssten ungefähr 380 Watt sein .
Aqua Medic Xenia 100,Vortech 2xMP40WQDR,Reeflink,GHL Doser 2,2x Ati Straton , Speedy 50 Watt , Mini Bubbel King 160, Tunze Nachfüllutomatik ,Titanheizer 300 Watt,Aqua Medic T- Control,Wirbelbettfilter Knepo 0,7 Double, Clarisea SK 3000 .
Balling Light mit Trace 123; KH Director von GHL mit Doser 2.1 SA.

Gruß Christian :thumbsup:

Axol-13

Trainee

  • "Axol-13" started this thread

Posts: 118

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

18

Saturday, July 18th 2020, 8:10pm

Ich habe noch eine Frage zum ICP Wassertest. Es gibt den ja von ATI und von Aquaforest MarinLab ICP Analysis Test. Der Aqua forest Test kostet die Hälfte. Ich habe auch beim lesen keinen Unterschied erkennen können. Hat einer Erfahrungen gerade mit zweit genannten Test?

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 5,222 Clicks today: 10,425
Average hits: 21,336.22 Clicks avarage: 50,618.74