You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

"Alex"

Professional

    info.dtcms.flags.de

Posts: 1,349

Occupation: Ing.

wcf.message.sidebar.activityPointsPerDay

Thanks: 562

  • Send private message

21

Monday, June 29th 2020, 12:46pm

Hallo Jens, tut mir leid für dich und die Korallen

Ich kenne diese Situation...leider, nur zu gut
Das zeigt einem immer nur wieder wie "Ahnungslos" wir insgesamt trotz aller Hilfen wie Analysen usw doch leider sind

Evtl weil wir auch, zumindest meine ich dass, den "einen" Fehler suchen/ finden wollen
Es wird vermutlich aber eine Reihe von Stressfaktoren sein welche die Korallen evtl. erstmal hin nehmen oder hin genommen haben aber irgendwann läuft das Fass über

Lichtänderung, Dosierung von irgendwelchen p und n Substanzen bei denen man die Folgen für das Milieu nicht abschätzen kann
hast du evtl. mit der Kohle etwas übertrieben?! Zu viel oder zu stark durchströmt?

Im Leitungswasser könnte tatsächlich auch was sein was da nicht hingehört - man wird ja leider nicht über alles informiert
Wird evtl. irgendwie momentan durch die Situation bedingt präventiv gegen Legionellen o.ä. gearbeitet?
Ich sehe bei mir momentan auch stärkere Reaktionen der Korallen bei einem WW als üblich - Partonen neu, Harz neu und Membrane 1/2 Jahr alt...

Hast du einen UV-Klärer im System?

Ich kann dir aus meiner Erfahrung nur empfehlen, alles was "Krank" ist rauszuschmeißen - die Gesunden Stellen der Korallen großzügig abtrennen und neu aufkleben
Das kann helfen, muss aber nicht, wie Joe es schon sagt

Ich drücke dir die Daumen, dass du wieder auf Kurs kommst
Gruß und Dank
Alex

Bisher:
Alex Reefer 350

Neu:
Das WohnzimMeer

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,163

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 268

  • Send private message

22

Monday, June 29th 2020, 2:29pm

AK ist meines Erachtens nach immer von 2 Seiten zu betrachten:

Grundsätzlich holt diese ja zum großen Teil organische Schadstoffe heraus was ja gut ist.
Aber: Ist die Kohle voll beladen, nimmt sie keine Stoffe mehr auf....klaro.
Wenn jetzt aber eine Milieuänderung auftritt, diese aber uns nicht wirklich auffällt aber der AK nicht gefällt kann es sein, das die AK die gebundenen Stoffe zum Teil wieder abgiebt.
Die Kohle hält die Stoffe nur fest, geht keine Bindung mit Ihnen ein.

Ebenso neigt AK zu Verkeimung: große Oberfläche, viele Poren= viel Siedlungsplatz für Bakterien.
Möglicherweise der braune Schleim am Epo + Kohle = Keime/Bakterien
Oder Substanzen an der Kohle, Schleim, Bakterien= Bakterien freßen Substanzen= Giftige Abbauprodukte....

Nur meine Theorie

nachoman

Professional

Posts: 1,270

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 832

  • Send private message

23

Monday, June 29th 2020, 2:38pm

Der Kohle Geschichte würde ich auch mal nachgehen.

Ich habe mal Akivkohle in einem Becken vergessen. Sie sollte eigentlich nur 2 Tage laufen blieb aber dann dummerweise 3 Wochen drin. Das Resultat waren auch nicht gerade wenige Verluste. Seit dem nutze ich Aktivkohle nur sehr, sehr selten.

Und wenn dann wirklich nur Tageweise. Aber im Prinzip ist es aktuell ein im Dunkeln stochern. Es können einige Gründe sein, Nährstoffverschiebung, Licht, die Kohle, ein Zusammenspiel aus all dem, und unter Umständen wird auch die Analyse keinen wirklichen Aufschluss bringen.

Ich wäre jetzt auch ein wenig ratlos. Joes Tip mit dem großzügigen Wasserwechsel scheint mir doch der Beste. Wie hast du denn deine G4 eingestellt von den Kanälen her?
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve (Außer Betrieb (09/20)
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850 (Außer Betrieb genommen (01/20)
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light (Außer Betrieb genommen 10/19)
Aquamedic Blenny SPS&LPS&Hornkorallen Beleuchtung ATI Sirius X1
300l DIY LPS&SPS&Weichkorallen Beleuchtung ATI Straton
Reefer 170 LPS/Hornkorallen/Anemonen ; ATI Sirius X2

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,502

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

24

Monday, June 29th 2020, 2:46pm

Gute Theorie, aber kein brauner Schleim, richtige Algenteppiche auf dem Epo. AK Einsatz waren 100gr. im Beutel für 5 Tage vor der AS Kammer im TB, dann Wechsel. Das ganze vier mal. Ich warte mal die Analyse ab, mehr kann ich im Moment eh nicht machen.
Was mir im Nachhinein in den Kopf kommt... mit Po4 zwischen 0,1 und 0,5 ging es den Tieren weitaus besser als jetzt, war aber noch im vorherigen Becken, evtl. liege ich aber auch völlig daneben.
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

Patrick

Sangokaianer

    info.dtcms.flags.at

Posts: 508

Occupation: Konstrukteur

wcf.message.sidebar.activityPointsPerDay

Thanks: 243

  • Send private message

25

Monday, June 29th 2020, 2:48pm

Wie Joe schon sagte, bei Problemen großzügige WW.
Doe Analyse wirds dann aufzeigen.

Grüße

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,502

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

26

Monday, June 29th 2020, 2:53pm

Ja, aber wenn's dann ein Nährstoffproblem ist ruiniere ich den kläglichen Rest auch noch ! WW macht m.E. nur Sinn bei schädlichen Sachen...
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

nachoman

Professional

Posts: 1,270

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 832

  • Send private message

27

Monday, June 29th 2020, 3:04pm

Wenn es eine Limitierung ist, ja, wenn es ein Ungleichgewicht ist und daraus Probleme bei der Nährstoffaufnahme der Korallen resultieren, dann bessert du die Situation.

Aber klar, da ist ein Restrisiko. Leider brauchen aktuell die Analysen bei ATI auch recht lange, wie ich auch gerade merke, aber wenn du ganz auf Nummer sicher gehen willst, warte sie mal ab.

Und schau doch mal was passiert wenn Sangokai nach dem Basis Dosierplan zu gibst.

Im Moment bleibt dir nicht all zu viel als Try&Error übrig.
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve (Außer Betrieb (09/20)
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850 (Außer Betrieb genommen (01/20)
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light (Außer Betrieb genommen 10/19)
Aquamedic Blenny SPS&LPS&Hornkorallen Beleuchtung ATI Sirius X1
300l DIY LPS&SPS&Weichkorallen Beleuchtung ATI Straton
Reefer 170 LPS/Hornkorallen/Anemonen ; ATI Sirius X2

Patrick

Sangokaianer

    info.dtcms.flags.at

Posts: 508

Occupation: Konstrukteur

wcf.message.sidebar.activityPointsPerDay

Thanks: 243

  • Send private message

28

Monday, June 29th 2020, 3:33pm

Naja, mit vernünftigen Tests kann man das schon einordnen ob was verfügbar ist.

Grüße

Riko

Student

Posts: 913

wcf.message.sidebar.activityPointsPerDay

Thanks: 391

  • Send private message

29

Monday, June 29th 2020, 3:55pm

Was mir im Nachhinein in den Kopf kommt... mit Po4 zwischen 0,1 und 0,5 ging es den Tieren weitaus besser als jetzt, war aber noch im vorherigen Becken, evtl. liege ich aber auch völlig daneben.
Meine Korallen stehen bei aktuell No3 5mg/l und PO4 über 0,1 auch besser als sie es jemals bei No3 5mg/l und PO4 0,05 getan haben. Und die Werte fahre ich jetzt auch schon seit locker 4 Monaten. Wenn ich mir anschaue, wie viele Probleme manche mit Absorbern oder dem Gegenteil, zu wenig PO4 haben, bin ich ehrlich gesagt sehr glücklich und habe für mich den Entschluss gefällt es zu akzeptieren wie es ist.

Du schreibst von dicken Algenteppichen auf dem Eporeef. Hast du insgesamt stark mit Algen zu kämpfen? Algen in beträchtlicher Anzahl können binnen kürzester Zeit eine gewaltige Menge Nährstoffe binden und dadurch Dosierungen von Nährstoffen nahezu verpuffen lassen. Bzw. du hättest dann starke Schwankungen in den Nährstoffwerten. Die drei Bilder von dir lassen allerdings nicht auf Algenprobleme schließen.

Wo wir dabei sind: die Gesamtansicht fehlt noch. ^^
Grüße Riko
________________________________________________________________________________________________

55L Dennerle Scapers Tank: Das 54 L Studentenriff
Hydra 26 HD | Tunze 9001 | Hydor Koralia Nano 900 | 100% Carib Sea Liferocks | Mixed

nachoman

Professional

Posts: 1,270

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 832

  • Send private message

30

Monday, June 29th 2020, 4:05pm

Naja, mit vernünftigen Tests kann man das schon einordnen ob was verfügbar ist.

Grüße


Ja, natürlich. Es gab ja auch die Werte zu Beginn des Threads. Da lagen PO4 und NO3 ja voll im Rahmen. Und eine Limitierung würde ich ausschließen. Daher würde ich einen mindestens 30% WW versuchen.

Die Wahrscheinlichkeit das er bei den Werten die Situation verbessert ist ungleich höher als das er diese verschlechtert.

Und da ein genauer Grund ja nicht offensichtlich ist, ist es praktisch das "Breitbandantibiotikum" für das Becken. Ich weiß nicht so 100% womit isch es spezifisch zu tun habe, aber die Chance das ich damit Probleme behebe die ich nicht erkenne ist ganz gut. Für alles Andere müsste ich das genaue Problem kennen. Tuen wir aber nicht, daher gibt es kein spezifisches Vorgehen.
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve (Außer Betrieb (09/20)
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850 (Außer Betrieb genommen (01/20)
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light (Außer Betrieb genommen 10/19)
Aquamedic Blenny SPS&LPS&Hornkorallen Beleuchtung ATI Sirius X1
300l DIY LPS&SPS&Weichkorallen Beleuchtung ATI Straton
Reefer 170 LPS/Hornkorallen/Anemonen ; ATI Sirius X2

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,502

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

31

Monday, June 29th 2020, 4:13pm

@ Riko,
die Algenteppiche waren für einige Wochen nach dem einsetzen auf dem Epo, sonst nirgends. Algen habe ich nur die üblichen an der Scheibe, und inzwischen stagnieren sogar die Kalkrotalgen...
Bilder links und rechts... trauriger Anblick...
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

    info.dtcms.flags.de

Posts: 5,834

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1915

  • Send private message

32

Monday, June 29th 2020, 4:22pm

Kannst Du Temperatur ausschließen ? LG
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

Riko

Student

Posts: 913

wcf.message.sidebar.activityPointsPerDay

Thanks: 391

  • Send private message

33

Monday, June 29th 2020, 4:29pm

Quatsch. So schlimm sieht es eigentlich gar nicht aus. Mir fallen aber vier Dinge auf:

1. Die Korallen wirken insgesamt etwas blass, wobei ich fast sagen würde, dass es wohl auch am weißlastigen Licht liegt.

2. Die Korallen im unteren Drittel sehen durchweg gut aus, wobei auch hier die Zooxantellendichte nicht so richtig hoch zu sein scheint. ich habe z.B. Auch so eine Alveopora wie du auf der rechten Seite. bei mir ist sie aber schön karamellig braun mit sattgrünen Spitzen.

3. Biomasseneintrag durch Fischbesatz scheint mir eher gering zu sein. Du hast wenn ich das richtig sehe wenige Fische und die sind auch noch recht kleine Vertreter ihrer Art.

4. schneeweißer Sand


Ich werde das Gefühl nicht los, dass hier ein Missverhältnis bei den Nährstoffen herrscht und insgesamt einfach wenig Organik verfügbar ist. Das ganze vielleicht noch gepaart mit einer etwas zu intensiven Beleuchtung. Wenn nicht die Analyserergebnisse wären, wäre es für mich ein klarer Fall.
Grüße Riko
________________________________________________________________________________________________

55L Dennerle Scapers Tank: Das 54 L Studentenriff
Hydra 26 HD | Tunze 9001 | Hydor Koralia Nano 900 | 100% Carib Sea Liferocks | Mixed

nachoman

Professional

Posts: 1,270

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 832

  • Send private message

34

Monday, June 29th 2020, 4:45pm

In dem Becken gibt es kein Nährstoffproblem. Danke für die Komplettansicht.

Denn die ersten Korallen welche bei Nahrstpffmangel reagieren sind die LPS und insbesonders die Euphyllia. Die sehen bei dir aber alle gut aus.

Das liegt nicht an den Nährstoffen, da bin ich mir nach der Gesamtansicht sehr sicher.
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve (Außer Betrieb (09/20)
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850 (Außer Betrieb genommen (01/20)
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light (Außer Betrieb genommen 10/19)
Aquamedic Blenny SPS&LPS&Hornkorallen Beleuchtung ATI Sirius X1
300l DIY LPS&SPS&Weichkorallen Beleuchtung ATI Straton
Reefer 170 LPS/Hornkorallen/Anemonen ; ATI Sirius X2

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,502

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

35

Monday, June 29th 2020, 5:02pm

Die Lampen laufen inzwischen nur noch auf 65% Intensität und 60% Lichtleistung / stärke. Ist schon recht blau kommt auf dem Handy leider nicht so rüber: RB 80% DB 80% UV 25% Violett 20% KW 60% WW 40% Rot 5% Grün 5%. Und leider... auch die Euphyllien und Alveopora / Goniopora fangen bereits an kleiner zu werden. Die enzigen die sich unbeeindruckt zeigen sind die Krusten. Heute nochmal die komplette Technik nach Schadstellen intensivst abgesucht... nüscht, ebenso Scharniere o.ä.wegen Metall, Rost und dergleichen. Magneten alle dicht.
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

Gozilla

Beginner

Posts: 45

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

36

Monday, June 29th 2020, 5:19pm

Müßte nicht der Gewebeverlust bei den Sps von oben
kommen wenn es vom Licht kommt?

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,502

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

37

Monday, June 29th 2020, 5:45pm

Eigentlich schon, zumindest wenn sie "verbrennen"
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

diskus

Intermediate

    info.dtcms.flags.de

Posts: 339

Location: Nürnberg

Occupation: Koch

wcf.message.sidebar.activityPointsPerDay

Thanks: 128

  • Send private message

38

Monday, June 29th 2020, 6:26pm

Hallo Jens,

ich stecke genau in der selben Situation wie du. Bei mir lösen sich die LPS innerhalb von ca. 14 Tagen komplett auf(Hauptsächlich Acan´s).
Es sieht aus als wenn die Polypen aus dem Kalkskelett vertrieben werden.
Ich kann ausschließen:
Wasserwerte(ICP bei ATI & Oceamoinnerhalb von 3 Wochen -keinerlei Auffälligkeiten); Fressfeinde; Licht(unverändert seit 8 Monaten); Strömung (unverändert seit 12 Monaten); Bohralgen; Brown Jelly; Parasiten .....

Gegenmaßnahmen : WW 50% ja auf einmal = fast wirkungslos ! nach 3 Tagen erneutes auftreten der Probleme
Erhöhung der SANGOKAI-Dosierung= wirkungslos
Sangokai Complete und Complex-Dosierung= wirkungslos
Jod & Süßwasserbäder


Ich habe jetzt nachdem ich auch komplett ratlos bin , das ganze System mal verändert( ja ja das macht Man(n) nicht). Ich habe deutlich mehr Fisch ins Becken eingebracht und ich habe das Versorgungssystem gewechselt um dem Becken einmal einen neuen Impuls zu geben. Eigentlich bin ich ganz klar für Konstanz aber im Moment gehen mir komplett die Ideen aus und deshalb jetzt mal ein ganz neuer Ansatz,so wirklich viel "zu verlieren" habe ich auch nicht mehr.Ak hatte ich im Dauereinsatz und wurde entfernt und UV in Betrieb genommen.

Die Umstellung läuft nun seit 1 Woche und das Becken sieht deutlich "vitaler" aus. Ich denke nicht das es am Versorgungssystem liegt aber ich wollte jetzt mal mit der groben Kelle ran.... :minigun:

Lars

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,163

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 268

  • Send private message

39

Monday, June 29th 2020, 6:34pm

@jens
@zooxantelle

Mir ist gerade beim lesen im Forum etwas aufgefallen
2 User haben im Bereich EpooReef geschrieben, das Sie seit dem das Becken vor kurzem mit EpooReef eingerichtet wurde eine Bakterienblüte auftritt.
Liegt auch seit neuestem ein Zettel bei, das UV Klärer ratsam ist usw.

Da du den Bewuchs nur am Epoo hast/hattest: eventuell kommt da was raus, was da sch...ist.

Lg

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,502

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

40

Monday, June 29th 2020, 7:54pm

@ Alexander, das mit den Algen hat auch mein Händler bestätigt, der hatte ein ganzes 500 liter Becken im Geschäft damit eingerichtet und den ganzen Kram nach vier Monaten wieder rausgeschmissen ! Meine Algen sind seit ca. drei Monaten weg, und an eine Baktrrienblüte mag ich nicht glauben da das Wasser absolut klar ist.
Da ich die Scheiben Täglich reinigen muss sollten pauschal erstmal Nährstoffe vorhanden, eigentlich mehr als genug. Was ich allerdings komisch finde ist mein Mg Wert, der, obwohl schon lange nichts mehr dosiert wird,immer exakt auf dem gleichen Wert von um die 1350 bleibt, sowohl in alten Analysen als auch mit meinem TM Test. Calcium und Karbonate haben eine Verbrauch und die Dosierung läuft bei Kh mit 16ml pro Tag, Calcium mit 12 ml pro Tag. Mg Verbrauch seit Wochen auf 0. (Essentials 1, 2 und 3 von ATI) Wenn ich mir den Nutrition Rechner anschaue sehe ich das die Nutritions C N und P nach Nettovolumen Wasser, No3 und Po4 eingestellt werden (sollen) C = Kohlenstoff liegt bei meinen Werten immer bei 0,5 bis 1ml pro Tag auf 525 liter Netto ! P liegt bei 1 bis 2 ml pro Tag, ohne das der Wert nennenswert verändert wird. Da ich die Vermutung mit einem Nähstoffdefizit hatte / habe wurde vorsichtig (50% der Täglichen Empfehlung) Phosphor und Stickstoff zugegeben, was alle Werte erstmal leicht veränderte, Po4 hoch auf 0,1, Nitrat unverändert, aber No2 hoch auf 0,05, sonst 0,02. Danach ist mir Kh innerhalb von 3/4 Tagen auf 7,3 gesackt, sonst konstant 8, Calcium ging runter auf 320, Mg blieb gleich. Ph konstant 8,2. Nach ca. 6 Mon. Laufzeit des ERSTEN Beckens habe ich mit ATI Essentials begonnen, nach weiteren 3 Monaten mit den Nutritions. Davor ausschlißlich mit Kalkwasser (war ich von "früher" so gewohnt) mit Iod, Strontium und AB Wachstumsförderer, was wie "in ganz alten Zeiten" sehr gut funktionierte.
Da ich Beckentagebuch führe (schon immer) fällt mir auf das sich vieles veränderte seit ich das Versorgungssystem in Gang habe, deswegen auch der Gedanke mal zu wechseln. Auffälligkeiten aber durchaus nach dem Lampenwechsel, eine Stylophora Milka in Dunkellila fing an, auch von unten her.
@ Annemonenkrabbe: immer konstant 25°C über AM T Controller, gegen check mit gutem Thermometer.
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 23,134 Clicks today: 48,060
Average hits: 21,338.02 Clicks avarage: 50,620.71