You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,501

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

1

Sunday, June 28th 2020, 6:45pm

Gewebe löst sich vor den Polypen auf... völlig Ratlos !

Moin Gemeinde,
Folgendes Phänomen: an meinen LPS und auch SPS wird das Gewebe erst immer dünner bis das Skelett zum Vorschein kommt, die Polypen sind noch ein paar Tage aktiv und sichtbar, bevor auch sie verschwinden. (Siehe Bilder) Es beginnt immer am Fuss und geht dann gleichmäßig über die ganze Koralle bis nur noch das Schneeweiße Skelett da steht. Es lösen sich keine Fetzen, und das ganze dauert ca. 2-4 Wochen. Keine Schnecken, keine Würmer o.ä.
WW:
Kh 8,0
Ph 8,2 (Tag und Nacht)
Ca 425
Mg 1300
No2 0,05
No3 7-10
Po4 0.05
ICP von ATI mit 98%, Jod und Mangan waren etwas zu wenig, Dosierung wurde leicht erhöht.
Keine giftigen Metalle, nichts kritisches zu viel. Gefüttert wird 1 x die Woche mit Reef Roids.
Habe mir Gedanken über Nährstoffe und Elemente gemacht und angefangen FM Coral Balance in Verbindung mit FM Coral Vitality zu dosieren, hat das Phänomen nicht beeinflusst. Red Sea AB+ hatte ebenfalls keine Auswirkung. Erst eine Steigerung des Po4 Wertes auf 0.1 hat die Sache verlangsamt, aber nicht gestoppt. Strömung ist m.E. überall vorhanden und abwechselnd, einzig das Licht würde mir noch einfallen 2 x Radion 30 G4 pro auf 65%.
Jemand eine Idee ?
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

nachoman

Professional

Posts: 1,270

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 832

  • Send private message

2

Sunday, June 28th 2020, 8:00pm

Das hatte ich ähnlich letztes Jahr im Dezember in meinem 250er.

Auffällig finde ich auf einem Bild, das da Xenien drauf zu sehen sind im Hintergrund welche gar nicht gut aussehen. Ich hatte auch null Ahnung was das sein könnte, da meine Werte auch eigentlich gut waren. Aber alle Korallen im 250er waren total schlecht drauf, auch Weiche.

Ich habe damals KH auf 7,0 gesenkt und Sangokai Basis 1 doppelt so hoch dosiert wie normalerweise, da ich irgendwie den Verdacht hatte das es an einem Kohlenstoffmangel handeln könnte. Das hat damals das Ganze zum stoppen gebracht und der einzige Verlust war eine Enzmann.

Im April gab es erste Anzeichen das wieder sowas in die Richtung passiert, da eine Seriotopora zickte. Da habe ich erstmals eine N-Doc Analyse machen lassen, auch da wieder Kohlenstoffmangel. Daher dosiere ich Basis 1 jetzt immer ein Drittel höher. Die letzte N-Doc von Anfang Juni zeigte gute Werte.

Kann bei dir natürlich andere Gründe haben, aber ich war damals genauso ratlos. Und ich habe keine Ahnung was diese Verschiebungen ausgelöst hat.
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve (Außer Betrieb (09/20)
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850 (Außer Betrieb genommen (01/20)
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light (Außer Betrieb genommen 10/19)
Aquamedic Blenny SPS&LPS&Hornkorallen Beleuchtung ATI Sirius X1
300l DIY LPS&SPS&Weichkorallen Beleuchtung ATI Straton
Reefer 170 LPS/Hornkorallen/Anemonen ; ATI Sirius X2

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,501

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

3

Sunday, June 28th 2020, 8:26pm

Kohlenstoff würde ich mal ausschliessen da Phosphor und Stickstoff, zusammen mit Aminotrace im Wöchentlichen Wechsel dosiert wird... trotzdem vermute ich das irgendwas Grundlegendes fehlt, weis nur (noch) nicht was. Die kleine Xenie macht vermutlich das gleiche wie alle anderen, immer kleiner werden / zurück bilden und irgendwann weg sein :S
Hab' auch schon in Erwägung gezogen die ATI Versorgung gegen Sangokai zu wechseln... und was auch auffällt: Kalkrotalgen stagnieren oder werden grau...
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

This post has been edited 1 times, last edit by "Zooxantelle" (Jun 28th 2020, 8:29pm)


Gozilla

Beginner

Posts: 45

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

4

Sunday, June 28th 2020, 9:40pm

Ich weiß nicht aber die Sps sehen von Grund
auf schon nicht sehr gesund aus.
Sie müßten doch viel mehr Farbe haben bei
so niedrigen Närstoffwerten.

Patrick

Sangokaianer

    info.dtcms.flags.at

Posts: 508

Occupation: Konstrukteur

wcf.message.sidebar.activityPointsPerDay

Thanks: 243

  • Send private message

5

Sunday, June 28th 2020, 10:16pm

Kannst mal die komplette Analyse einstellen, ev. auch eine Gesamtansicht vom Becken?
Auf Bild 1 sieht es so aus als ob die Anwmone sehr sehr nahe den Tieren ist.

Grüße

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,501

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

6

Sunday, June 28th 2020, 10:27pm

Das die nicht gesund aussehen ist ja (mit) der Grund warum ich hier schreibe... der Zustand zieht sich ja nun auch schon über ein paar Wochen. Veränderungen gehen leider nicht innerhalb weniger Tage. Gesamtansicht morgen, ist nicht mehr viel Licht da. Analyse warte ich auf eine frische. Die Anni ist sonst unten, war nur am muddeln weswegen ihr Stein obenauf liegt.
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

This post has been edited 1 times, last edit by "Zooxantelle" (Jun 28th 2020, 10:31pm)


nachoman

Professional

Posts: 1,270

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 832

  • Send private message

7

Sunday, June 28th 2020, 11:21pm

Auf Bild 2 ist doch im Hintergrund auch eine S. hystrix welche prakisch schon alles Gewebe verloren hat, oder?

Entweder hast du da irgendwas toxisches im Wasser oder du hast ein großes Problem im Nährstoffverhältnis. Das wären die zwei Sachen welche mir einfallen würden. Warte mal die Analyse ab.
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve (Außer Betrieb (09/20)
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850 (Außer Betrieb genommen (01/20)
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light (Außer Betrieb genommen 10/19)
Aquamedic Blenny SPS&LPS&Hornkorallen Beleuchtung ATI Sirius X1
300l DIY LPS&SPS&Weichkorallen Beleuchtung ATI Straton
Reefer 170 LPS/Hornkorallen/Anemonen ; ATI Sirius X2

JohannesFFM

Intermediate

Posts: 815

wcf.message.sidebar.activityPointsPerDay

Thanks: 362

  • Send private message

8

Monday, June 29th 2020, 1:05am

Benutzt du Aktivkohle? Vielleicht sind Chloramine im Trinkwasser und der Kohlefilter deiner Osmoseanlage erschöpft. Schau doch mal wann du den zuletzt gewechselt hast.Sehe auch sonst kaum Algen auf deinen Fotos, vielleicht ist es auch was anderes im Trinkwasser. Manchmal sind Pestizide im Wasser oder ggf Gifte anderer Korallen im Becken. Die Anemone ist auch sehr dicht an deiner SPS.
Viele Grüße Johannes

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,501

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

9

Monday, June 29th 2020, 6:16am

Ich hatte Kohle für ca. 6-8 Wochen im TB, hat aber leider nichts gebracht. Wie oben geschrieben, sitzt die Annemone unten, Stein ist obenauf wegen einiger Arbeiten. Die Osmoseanlage (AM Premium) ist knapp 4 Monate alt und zumindest die Analysen waren auf "0", Die beiden Kartuschen mit MB 400 sind 2 Mon. alt. Zu den Algen: ich bin froh das die braunen Teppiche auf dem EPO nach langer Zeit verschwunden sind, aber die Kalkrotalgen werden grau... Nährstoffe habe ich ja auch in Verdacht, allerdings werden die ATI's genau nach Angabe (Nutrition Rechner) dosiert. Die Werte für den Rechner ergeben sich aus meinen Wöchentlichen Messungen von Kh, No3 und Po4. Was fällt noch auf: Mg dosiere ich seit ca. April gar nicht mehr da kein Verbrauch bzw. nur minimaler Verbrauch anliegt, Wert liegt konstant bei 1300, gemessen mit TM, stimmt auch mit den letzten Analysen überein. Gifte... hm... zumindest keine Metalle die von der Technik herrühren könnten, da ist alles unversehrt. Wäre das Trinkwasser bei uns so schlecht hätten die Probleme eigentlich früher auftreten müssen, gab aber seit Start des ersten Beckens im Nov. 2018 keine Probleme dieser Art. Ich meine das es 2-3 Mon. nach den neuen Lampen anfing, mag aber auch täuschen. Einstellungen für die Radions G4 pro findet man, ausser "fertig zum laden" leider so gut wie gar nicht.
@ Nacho, was Du auf Bild 2 siehst (rechts neben der grossen Acro) war ein Rettungversuch von Acroporaspitzen...
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,162

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 268

  • Send private message

10

Monday, June 29th 2020, 9:26am

Hallo,

Chloramine würde Ich mal ausschließen.

Also du hast dir ne neue Lampe gekauft. Ist das Phänomen nach dem starten mit der neuen Lampe aber VOR der Verwendung der AK aufgetreten?

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,501

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

11

Monday, June 29th 2020, 9:41am

Das Becken wurde mit den Radions gestartet, der Inhalt ist komplett aus dem vorherigen Becken. Einzig der AM Sand und das EpoReef sind neu hinzu gekommen. Wasser zum auffüllen mit TM pro Reef, 35./°°, z.t. Wasser aus den Anlagen von Mrutzek (wie auch im vorherigen Becken) Das die letzten 3-4 Wochen wo die Radion schon auf das alte Becken kam die Korallen etwas beleidigt waren führe ich auf die Umstellung zurück (von PCC auf G4pro) Ich hatte soger schon den Gedanken wieder auf PCC zurück zu gehen, aber die Investition tue ich mir erst an wenn wirklich alles andere vorher ausgeschlossen werden kann. Und ja, es begann vor der AK. Da hatte ich das auch mit auf die dicken braunen "Algenflokatis" die ausschließlich auf dem EpoReef zu finden waren, mit zurück geführt. Habe jetzt auch Kohle drin, bewirkt aber gar nichts.
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

    info.dtcms.flags.de

Posts: 42

Location: Engelskirchen

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

12

Monday, June 29th 2020, 9:54am

Ich bin zwar noch absoluter Anfänger, aber wo ich von neu eingebrachtem AM-Sand lese... hast Du beim waschen mit einem Magneten die möglichen Eisenreste darin entfernt?
Meerwasserneuling im Aufbau

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,162

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 268

  • Send private message

13

Monday, June 29th 2020, 10:23am

Das die Tiere beleidigt sind durch Lampenwechsel ist verständlich.

Wir müßen das ganze jetzt von 0 analysieren:


War dieses Phänomen der Gewebeauflösung oder irgend eine sonderbare Auffälligkeit an den Tieren zu beobachten... im "alten" Becken+G4 schon festzustellen? Ausgenommen leichte Beleidigung durch das Licht.
Wie lange waren die Tiere im alten Becken + Radion's (eben die 3-4 Wochen) beleidigt?
SPS gewöhnen sich doch relativ schnell an neues Licht.

Welche Veränderungen wurden im alten/neuen Becken gemacht, bis auf die G4 eventuell andere Mittelchen dazu, Versorgung usw...

Lg

This post has been edited 3 times, last edit by "Alexander-Linz" (Jun 29th 2020, 10:28am)


Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,501

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

14

Monday, June 29th 2020, 10:25am

Benutze den Sand seit ewigen Zeiten... Magnet hatte ich die ersten male mal benutzt, aber nie irgendetwas gefunden. Diesmal auch nicht benutzt. Dann hätte ich aber in den letzten Analysen Metalle erhöht gehabt, war aber nie der Fall.
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,162

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 268

  • Send private message

15

Monday, June 29th 2020, 10:36am

Vergessen: ausgenommen neuer Sand und EpoReef im neuen Becken

Posts: 2,003

wcf.message.sidebar.activityPointsPerDay

Thanks: 712

  • Send private message

16

Monday, June 29th 2020, 10:44am

hi,

was war mit großzügen ww's?

ist als 1.hilfe unschlagbar.
-----------------------
besten gruß auch...
joe

korallenfarm.de H
https://shop.korallenfarm.de/index.php
http://www.korallenfarm.de/
"C o r a l s - made in Germany"
der weg ist das ziel!

Zooxantelle

Krabbenpuhler

  • "Zooxantelle" started this thread
  • info.dtcms.flags.de

Posts: 1,501

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

17

Monday, June 29th 2020, 11:40am

Obwohl ich ein Gegner von WW bin... 3 x 15% = 3 x 75 liter... hat nix gebracht.
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai Basis Versorgung

    info.dtcms.flags.de

Posts: 42

Location: Engelskirchen

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

18

Monday, June 29th 2020, 11:49am


Benutze den Sand seit ewigen Zeiten... Magnet hatte ich die ersten male mal benutzt, aber nie irgendetwas gefunden. Diesmal auch nicht benutzt. Dann hätte ich aber in den letzten Analysen Metalle erhöht gehabt, war aber nie der Fall.

Ich habe beim waschen von 10kg AM Coral Sand 2-5mm einiges an Eisenresten gefunden, deswegen kam ich drauf.


Aber stimmt, deine Werte müssten dann erhöht sein.
Meerwasserneuling im Aufbau

Riko

Student

Posts: 913

wcf.message.sidebar.activityPointsPerDay

Thanks: 391

  • Send private message

19

Monday, June 29th 2020, 12:23pm

Sehr interessanter Fall. Rein von den Bildern her hätte ich sofort gesagt, dass da etwas in der Nährstoffsituation nicht stimmen muss oder dass das Verhältnis zwischen vorhandenen Nährstoffen und Lichtmenge nicht passt. Da du ja aber bereits sowohl P als auch N dosierst, dazu noch Korallen fütterst und die Analyseergebnisse eine andere Sprache sprechen, ist es schon verwunderlich, dass im Grunde nichts so gut steht wie es sollte, mit Ausnahme der Anemone.

Ich bin mal sehr gespannt auf die aktuellen Analysergebnisse. Vielleicht hat sich ja doch unbemerkt etwas massiv verschoben.

Obwohl ich ein Gegner von WW bin... 3 x 15% = 3 x 75 liter... hat nix gebracht.
Das würde ich nicht unbedingt als großzügigen Wasserwechsel bezeichnen. Aber klar, bei deinem Gesamtvolumen sind 50% WW halt einfach kaum realisierbar. Sollte es sich um ein Problem mit den Nährstoffen handeln, ist WW ohnehin eher der falsche Weg. Sollte das Problem aber tatsächlich eine Vergiftung sein, wirst du nicht drum rum kommen, solche großen Mengen zu tauschen.
Grüße Riko
________________________________________________________________________________________________

55L Dennerle Scapers Tank: Das 54 L Studentenriff
Hydra 26 HD | Tunze 9001 | Hydor Koralia Nano 900 | 100% Carib Sea Liferocks | Mixed

Posts: 2,003

wcf.message.sidebar.activityPointsPerDay

Thanks: 712

  • Send private message

20

Monday, June 29th 2020, 12:25pm

hi,

nunja - 3 x 15% sind ja auch nix ;-)

allerdings hätte man zumindest eine "vorsichtiges" besserung bemerken sollen.

wobei durch irgendwelche schädlichen einflüsse geschädigte korallen können auch in besten wasserwerten trotzdem weiter kränkeln bzw. absterben.

negative auswirkungen bei veränderungen am licht sind auch nicht unbedingt sofort zu bemerken, dauert auch schon mal ne zeitlang.
-----------------------
besten gruß auch...
joe

korallenfarm.de H
https://shop.korallenfarm.de/index.php
http://www.korallenfarm.de/
"C o r a l s - made in Germany"
der weg ist das ziel!

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 25,918 Clicks today: 52,822
Average hits: 21,335.89 Clicks avarage: 50,619