You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

mch39

Trainee

  • "mch39" started this thread
  • info.dtcms.flags.de

Posts: 113

Location: Burglauer

Occupation: Technical Account Manager

wcf.message.sidebar.activityPointsPerDay

Thanks: 18

  • Send private message

1

Tuesday, February 18th 2020, 5:06pm

Hilfe!! Was passiert plötzlich mit meinen Korallen??

Hallo zusammen,

bin gerade ziemlich geknickt. Habe mein kleines Nanobecken trotz anfänglicher Probleme recht gut zum laufen gebracht und es war auch fertig so bestückt,
wie ich es gerne hätte.
Wasserwerte habe ich so gut wie jeden Tag gemessen und waren alle im Sollbereich:
Temperatur 25 Grad
Dichte 1,0235
KH um die 7,5
Ca 410
MG 1280
No3: 25 ( noch leicht erhöht)
PO4: mit Salifert so gut wie nicht nachweisbar

Um den Po4 minimalst anzuheben hab ich ein paarmal PO4+ von Mrutzek dosiert um den PO4 gerechnet auf ca 0,02 zu bekommen.
Und ein bisschen Boden haben wir abgesaugt und rausgenommen da er doch zu hoch war.
Alles im Aquarium stand die letzten 2 Wochen super da und ist alle supertoll aufgegangen und ich dachte jetzt gehts aufwärts.

Doch gestern nachmittags nach der Arbeit ist mir aufgefallen dass das Wasser plötzlich so milchig geworden ist - ich dachte es war wieder der Seeigel, hatte ich schonmal.
Aber auch fast alle Korallen sind plötzlich nicht mehr aufgegangen - das war schon sehr komisch.
Dann habe ich unten an den SPS schon weiße Stellen gesehen.
Also dachte ich erstmal Ruhe bewaren - alles gemessen - Werte passen wie oben.

Als ich heute dann gerade von der Arbeit komme trifft mich der Schlag....ich denke dass mir alle Korallen plötzlich kaputt gehen und sich auflösen!!!
Ich habe mal Bilder gepostet - die kleine Acropora war gestern noch komplett blau!

Was passiert gerade in meinem Aquarium? Ich habe mal Bilder angehangen - sind die meisten Korallen jetzt alle hinüber?
Das kann doch nicht sein dass plötzlich alle Korallen sterben obwohl ich nichts verändert habe??
Was tut man jetzt? 50% Wasserwechsel?

Bin über jeden Tipp dankbar










Posts: 30

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

2

Tuesday, February 18th 2020, 5:14pm

Hi!
Tut mir wirklich Leid, das Gefühl kenne ich. Bei mir war es ähnlich: nach ein paar super gelaufenen Wochen sind mir zuerst alle SPS abgestorben, später dann fast alle anderen Korallen.
Ich hab damals erst mal ein kleinen Behälter (altes Becken....) genommen und mit komplett frischen!!! Meerwasser befüllt. Noch eine Strömungspumpe rein (kannst dir ja vom großen Becken nehmen) und provisorisch eine AS.
Und siehe da: meine fast schon tot geglaubten Korallen haben sich gefangen und stehen heute wieder super da. Das müsstest du aber noch heute machen und stell - wenn du das machst - ALLE Korallen rein. Auch tot geglaubte KÖNNEN wieder werden!
Danach kannst du schauen, was nicht stimmt und evtl. musst du nochmal neu anfangen. Gerade wenn der Start etwas holprig war, kann sich irgendwas lange im Hintergrund halten und dann später wieder auftreten.
Bei mir war das Probem zu hohe Metallwerte (Kupfer, Barium....). Kann aber vieles sein. Check nach der Korallenrettaktion wirklich mal alles durch.
Ich hoffe ich konnte dir etwas helfen, aber die Arbeit mit dem "Pflegebecken" hat sich bei mir auf alle Fälle gelohnt!!!
VG,
Benedikt

1 registered user thanked already.

Users who thanked for this post:

mch39 (18.02.2020)

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,162

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1571

  • Send private message

3

Tuesday, February 18th 2020, 5:45pm

Rein von den beschriebenen Symptomen und Fotos sieht das stark nach PO4 Limitierung aus.
Der PO4 Test von salifert ist auch bekannt dafür nicht so optimal zu funktionieren.

Denkbar wäre es auch. Aber kein Gewähr.
Tatsache ist das du handeln musst falls es eine Limitierung ist. Das geht jetzt genauso schnell weiter bis alles weiß/tot ist.
AKTUELL: DIY Weißglas 295x70x55
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Jebao SOW-20 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 - ClariSea SK 5000 Gen2 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

1 registered user thanked already.

Users who thanked for this post:

mch39 (18.02.2020)

mch39

Trainee

  • "mch39" started this thread
  • info.dtcms.flags.de

Posts: 113

Location: Burglauer

Occupation: Technical Account Manager

wcf.message.sidebar.activityPointsPerDay

Thanks: 18

  • Send private message

4

Tuesday, February 18th 2020, 6:17pm

Also wir haben jetzt einen 50% Wasserwechsel gemacht. Um jetzt schnell ein komplettes anderes Becken einzurichten habe ich nicht die möglichkeiten.

Bin immer noch ein bisschen geschockt...wollte erst vorgestern ein Update zum Aquarium posten wie tolles nun alles aussieht und wie weit die Korallen sich öffnen. ;(

Ich traue den ganzen NO3 und PO4 Tests nicht mehr - aber wird das Wasser milchig wenn zu wenig oder zuviel PO4 drinnen sind?
Habe ich mir dieses Grab selber geschaufelt indem ich letzte Woche soviel Boden und Dreck abgenommen habe?

This post has been edited 1 times, last edit by "mch39" (Feb 18th 2020, 6:20pm)


    info.dtcms.flags.de

Posts: 5,834

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1915

  • Send private message

5

Tuesday, February 18th 2020, 6:21pm

Hm...hast Du mal auf das Thermometer geschaut ? LG
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

mch39

Trainee

  • "mch39" started this thread
  • info.dtcms.flags.de

Posts: 113

Location: Burglauer

Occupation: Technical Account Manager

wcf.message.sidebar.activityPointsPerDay

Thanks: 18

  • Send private message

6

Tuesday, February 18th 2020, 6:26pm

Konstante 25 Grad

Chelmon

Professional

    info.dtcms.flags.de

Posts: 1,124

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

7

Tuesday, February 18th 2020, 6:34pm

Könnte eine Bakterienblüte gewesen sein, die das letzte po4 mitgenommen hat.
Ich bin da bei saithron, wenn ich mir die Korallen ansehe.
Wasserwechsel könnte da nicht unbedingt optimal gewesen sein.

Ist natürlich schwierig, da was verbindliches zu sagen.....

Gesendet von meinem LYA-L29 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



mch39

Trainee

  • "mch39" started this thread
  • info.dtcms.flags.de

Posts: 113

Location: Burglauer

Occupation: Technical Account Manager

wcf.message.sidebar.activityPointsPerDay

Thanks: 18

  • Send private message

8

Tuesday, February 18th 2020, 6:37pm

Aber kommt so eine Baktierenblüte einfach plötzlich so?

Posts: 30

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

9

Tuesday, February 18th 2020, 7:43pm

Es kann schon sein, dass du mit dem Sand aufwirblen PO4-Depots löst, die dann die bakterien "füttern". Wenn die die Möglichkeit haben, sich schön zu vermehren (keine UV-Anlage drinnen), dann darf man eigentlich nicht den ganzen Snad oder viel vom Sand aufwirbeln. Besser Stück für Stück.
Einen Tipp noch für den Phosphat-test. Ich hab jetzt eine Hanna-Checker. Der kostet zwar etwas mehr geld, hat bei mir aber immer mit den icp analysen übereingestimmt und die sind ja bei phopsphat werten sehr genau.
Hoffen wir mal das Beste! :6_small28:
VG,
Benedikt

FloReef

Intermediate

Posts: 362

Location: Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 162

  • Send private message

10

Tuesday, February 18th 2020, 8:29pm

Würde wie bereits von Saithron und Chelmon beschrieben eine PO4-Limitierung vermuten. Ich würde PO4 dosieren, sonst kann da alles ganz schnell weiß aussehen. Bin erst neulich ebenfalls in eine Limitierung gerutscht und Zack - über Nacht waren 3 der 5 Äste meiner Acropora Carduus weiß. Seitdem ich Phosphat dosiere, zeigen die beiden verbliebenen Äste Polypen als sei nichts gewesen.
Gruß Flo

_____________________________________
FloReefer 170

Instagram Account

Red Sea Reefer 170
AI Hydra 26 HD
Redsea Reefwave 45 & Jebao OW-10
Bubble Magus Curve 5
Jebao DCP-5000
Versorgung: ATI Essentials

mch39

Trainee

  • "mch39" started this thread
  • info.dtcms.flags.de

Posts: 113

Location: Burglauer

Occupation: Technical Account Manager

wcf.message.sidebar.activityPointsPerDay

Thanks: 18

  • Send private message

11

Tuesday, February 18th 2020, 8:35pm

Joa habe mich jetzt auch dafür entschieden.

Ich denke mal es kann ja nur entweder zuviel oder zuwenig PO4 sein.
Wie beschrieben jetzt 50% WW gemacht und mit Phosphor+ den PO4-Wert rechnerisch um 0,1 erhöht...entweder haut das nun hin und es fänt sich alles wieder.
Andere Möglichkeit, der PO4 Test von Salifert stimmt nicht und ist zu ungenau und ich schieße den möglicherweise viel zu hohen PO4-Wert noch wieter hoch und bis morgen frühs ist alles hinüber.

;( ;( ;(

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,224

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7298

  • Send private message

12

Tuesday, February 18th 2020, 8:45pm

Haste den mal mit ner Referenz geprüft?

Das Thermometer würde ich auch checken. Habe so eines, das geht 5 Grad ungenau.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

mch39

Trainee

  • "mch39" started this thread
  • info.dtcms.flags.de

Posts: 113

Location: Burglauer

Occupation: Technical Account Manager

wcf.message.sidebar.activityPointsPerDay

Thanks: 18

  • Send private message

13

Tuesday, February 18th 2020, 9:16pm

Ist schwer klaren Gedanken zu fassen..das haut mich jetzt schon bisschen aus den Socken.

Also Thermometer hängen nun 2 Stk. drin...die 25 Grad stimmen.

Aber PO4:
Ich habe heute nach der Arbeit kurz vor dem Thread gemessen mit Salifert - so gut wie nichts nachweisbar, Wasser weiß.
Ist im ultraniedrigen Bereich halt sehr schwer einzuschätzen die Färbung.

Da es hier einige erwähnten habe ich nun Phosphor+ dosiert, dort steht 10ml erhöhen 100l um 0,1mg/l. Also habe ich für meine 30 Liter 3ml dosiert um auf ungefähr
0,1 mg/l zu kommen.

20 Minuten später habe ich PO4 mit Salifert gemessen - dichter Blauton - ich tippe auf ca. 0,3 mg/l .... wie kann denn das jetzt plötzlich sein?

Auf Ceibärs Rat meine letzten Reste Referenz verwendet und den PO4 Test von SElifert gegegemessen gegen Referenz --- stimmt fast 100%-ig.

Also ich weiß auch nicht mehr............
Man liest stundenlang rum, versucht alles zu verstehen, geht nach Anleitungen vor und dann haut doch irgendwie nichts hin.

Also würde das zum jetzigen Zeitpunkt bedeuten dass ich wahnsinnig zu viel PO4 im Wasser habe.

Der Torsten

Aquarientechniker

    info.dtcms.flags.de

Posts: 23

Location: Verden

Occupation: Fachberater in Zoofachhandel

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

14

Tuesday, February 18th 2020, 11:12pm

Hallo MCH,
hast du schon mal probiert die Wasserprobe für PO4 zu halbieren? (also statt 10ml Wasserprobe nur 5ml nehmen, die Reagenzen 1 und 2 nach anweisung zuführen) und das Ergebnis dann halbieren. So habe ich meinen Po4 wert ermittelt...
Lieben Gruß


Torsten :yeah:

    info.dtcms.flags.de

Posts: 5,834

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1915

  • Send private message

15

Tuesday, February 18th 2020, 11:50pm

Also falls Du wirklich eine Limitierung hattest und jetzt tatsächlich solche Werte,gibt das wahrscheinlich Deinen geschädigten Korallen den Rest...so etwas muss man ganz langsam machen...da hätten in paar Tropfen erst mal genügt um in den meßbaren Bereich zu kommen...auf 0,1 will man ja nicht gleich ...und vor allen nicht schnell LG
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

mch39

Trainee

  • "mch39" started this thread
  • info.dtcms.flags.de

Posts: 113

Location: Burglauer

Occupation: Technical Account Manager

wcf.message.sidebar.activityPointsPerDay

Thanks: 18

  • Send private message

16

Wednesday, February 19th 2020, 4:42pm

Nachdem man gestern Abend nun beim sterben zuschauen konnte haben wir uns doch für den Extremschritt entschieden.
Alles raus aus dem Aquarium in eine Wanne dann Aquarium, Boden und Technik komplett leergeräumt und gesäubert und dann das Becken mit nagelneuem Boden und komplett neuem Osmosewasser neu angesetzt und eine viertel stunde später alles wieder rein.
Die ganze Rettungsaktion hat ca. 90 Minuten gedauert.

Habe jetzt erstmal alles wieder rein, den Weichkorallen gehts ganz gut denke ich, die LPS zicken noch bisschen scheinen sich aber zu fangen.
Aber bei den SPS weiß ich nicht, ich habe mal ein Bild angehangen.
Die Acropora ist komplett weiß, die ist wohl hinüber - bei der ging es innerhalb von wenigen Stunden plötzlich los.
An alle drei Milka hängen unten schon ganze Fetzen des Gewebes, die Hystrix ist auch größtenteils weiß und hat gewebeschäden,
genauso bei der kleinen Montipora und den beiden Seriatopora.

Wächst das mit Glück wieder bis unten nach oder sind die wohl oder übel alle dem tode geweiht und ich sollte sie gleich raustun?
Was meint ihr?


Chelmon

Professional

    info.dtcms.flags.de

Posts: 1,124

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

17

Wednesday, February 19th 2020, 5:00pm

Also ganz ehrlich...... Da braucht es mMn schon viel Glück, wenn vorgeschädigte sps das überstehen sollen.
Sorry

Gesendet von meinem LYA-L29 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



FloReef

Intermediate

Posts: 362

Location: Stuttgart

wcf.message.sidebar.activityPointsPerDay

Thanks: 162

  • Send private message

18

Wednesday, February 19th 2020, 5:29pm

Die Acro ist hinüber. Ich drück dir die Daumen bei den anderen SPS. Meine Milka hat damals überlebt und wächst oben weiter, unten an den Stellen, an denen sich das Gewebe gelöst hast, ist sie bisher weiß geblieben bzw. das Gewebe ist dort nicht mehr nachgewachsen. Meine Seriatoporas haben es damals auch nicht überlebt.

Du könntest die gesunden Äste fragmentieren und schauen ob diese sich dann halten. Alles was aber abgestorben ist, würde ich dann raus aus dem Becken.
Gruß Flo

_____________________________________
FloReefer 170

Instagram Account

Red Sea Reefer 170
AI Hydra 26 HD
Redsea Reefwave 45 & Jebao OW-10
Bubble Magus Curve 5
Jebao DCP-5000
Versorgung: ATI Essentials

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,224

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7298

  • Send private message

19

Wednesday, February 19th 2020, 5:43pm

das sieht schon stark nach rtn aus.

in der regel ist dies kaum aufzuhalten.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Kabs

Beginner

Posts: 38

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

20

Wednesday, February 19th 2020, 7:04pm

Kennst du nicht jemanden, der dir schnell mit einem anderen PO4 Test aushelfen kann? Notfalls ein Händler in der Nähe? Ich vermute, der Test zeigt falsche Werte an, das solltest du abklären. Da du vermutlich keine Tiere im Becken hast, ist ein PO4 Mangel nicht unwahrscheinlich. Ich hatte auch mal PO4 n.n. Meine Milkas haben auch unten das Gewebe abgelöst, sah genau wie bei dir aus. Hab dann als erste Hilfe Maßnahme von nem Bekannten nen Kanister seines Wassers bekommen und zudem vorsichtig Phosphor dosiert über 3 Tage. Außerdem einen genaueren Phosphat Test gekauft. Die Milkas hab ich damals fragmentiert und neu geklebt, die haben sich erholt.

1 registered user thanked already.

Users who thanked for this post:

FloReef (19.02.2020)

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 8,020 Clicks today: 15,682
Average hits: 21,339.18 Clicks avarage: 50,621.31