You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,082

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

1

Sunday, August 25th 2019, 3:37pm

Neustart und alles läuft aus dem Ruder.

Moin zusammen,

muss ich jetzt an euch wenden, weil ich absolut nicht weiter weiß........
Bin kurz davor, mein neu gestartetes Becken wieder abzubauen.
Sowas habe ich in fast 25 Jahren MEWA noch nicht erlebt.

Becken läuft jetzt ungefähr 5 Wochen.
Gestartet nur mit real reef Shapes, aqua medic sand (eine Hand voll altem Sand) und ein wenig altes Wasser.

Direkt an Anfang war das Wasser etwas trüb wie bei einer Bakterienblüte. Das ging ein paar Tage so, was wohl am tropic marin syn biotic Salz lag. Habe hier zumindest davon mehrfach gelesen, dass das kein Einzelfall ist.

Nachdem es klar wurde habe ich zügig erste Korallen, Fische und Schnecken umgesetzt. Es stand alles recht gut. Neues Becken halt...... Dachte ich......

Mit der Zeit wurde das Polypenbild schlechter. Nährstoffe gemessen und absolut nichts nachweisbar. Gemessen mit salifert, tropic marin und giesemann. Nichtmal ein Hauch von Farbe im testwasser.
Also begonnen Nährstoffe zu dosieren und fischbesatz aufgestockt.

Es wurde daraufhin kurzfristig besser aber es kam auch wieder die Bakterienblüte auf und auch Bakterienfilm an den Scheiben, wie ich es noch nie gesehen habe.

Also uv Lampe angeschmissen. Bakterienblüte zieht sich zurück..... Wasser ist für 2 Tage glasklar und dann innerhalb von Stunden komplette Milch.
Dieser Vorgang wiederholt sich jetzt zum 5. oder 6. Mal so.
Seit Tagen stehen die Korallen jetzt schlecht. Seit vorgestern werden die ersten langsam weiß von unten.
Seit gestern liegen einige kleine Turboschnecken aus dem alten Becken auf dem Boden mit Deckel zu.
Fische fressen schlecht seit 3 Tagen.
Chromis kommen nicht mehr aus den Verstecken.

Anbei mal ein Bild von gerade eben. Das Becken war gestern Abend glasklar.

Wasserwerte an sich in Ordnung.
Schmieralgen, wie bei Neustart üblich, war bis jetzt nix da.

Das Wasser bzw die Abschäumerbrühe riecht übrigens sehr komisch.... Schwer zu beschreiben..... Unangenehm/krank.

Edit:
Weiß wurden übrigens die poccis zuerst.
2 Stöcke habe ich daraufhin in mein altes Becken umgesetzt, welches nur mit 2 Strömungspumpen und 2 blauen Röhren läuft. Sterben hat aufgehört........

Grüße Lars



Gesendet von meinem HTC U11 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 2 times, last edit by "Chelmon" (Aug 25th 2019, 3:43pm)


fabofab

Intermediate

Posts: 608

wcf.message.sidebar.activityPointsPerDay

Thanks: 267

  • Send private message

2

Sunday, August 25th 2019, 3:45pm

Mein Eindruck ist, das gerade Steinkorallen nicht sofort einsetzt werden sollten, wenn man quasi tot startet. Ich hatte das Problem und lese oft ähnliche Fälle.
Viele Grüße,

Fabian

------------------------------------

95 x 45 x 45 Raumteiler
, ATI Hybrid 4x39 + 2x75W, 2x Vortech MP10QD

30l Dennerle-Cube Nano, AI Prime Nano, Eheim Skim 350, Vortech MP10QD

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,082

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

3

Sunday, August 25th 2019, 3:52pm

Das Problem ist für mich der Bakterienblüte-Teufelskreis und ich habe keinen Plan, wie ich den durchbrechen soll........

Alle Nährstoffe abschalten und Korallen verhungern lassen? Andere Bakterien einbringen?
Ich füttere ja die Bakterien im Moment stärker als die Korallen.. Die werden wir direkt alles ziehen, was ich dosiere.

Edit: ach ja, der Abschäumer ist alle 2 Tage voll. Ich denke, es wird sich um (tote) Bakterien handeln. Recht dünne Brühe aber wie gesagt, sehr untypischer Geruch.

Gesendet von meinem HTC U11 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 1 times, last edit by "Chelmon" (Aug 25th 2019, 3:57pm)


jogi

Trainee

Posts: 134

wcf.message.sidebar.activityPointsPerDay

Thanks: 48

  • Send private message

4

Sunday, August 25th 2019, 4:02pm

Hallo mir ging es ähnlich Becken gestartet am 15 .6.2019 mit Eporeef und Aquamedic Sand also Tot das Wasser wurde nie richtig klar weiße Scheiben und weiße lange schmierig Fäden denn Korallen ging es immer schlechter Nährstoffe zudosiert es wurde nicht besser gestern habe ich dann 5 Kilo Lebengestein eingebracht schon nach 3 Stunden gingen die Korallen besser auf und das Wasser ist Heute schon fast Klar ohne Lebengestein dauert es Monate und bis dort hin sind deine Tiere tot probiere es aus Grüße jogi

Meutenpapa

Der, der mit der Meute tanzt

    info.dtcms.flags.de

Posts: 791

Location: Bayern

wcf.message.sidebar.activityPointsPerDay

Thanks: 214

  • Send private message

5

Sunday, August 25th 2019, 5:03pm

Hallo Lars,

mal ne dummer Frage, bin ja selber noch Anfänger.

Warum lässt du denn UV-Klärer nicht an ?

Gruß Christian
Gruß Christian


AM Cubicus CF - Maxspect RSX - ICV6 - Deltec 400i , sehr lasches Teil ;( kaputter Medienreaktor ;(

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,082

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

6

Sunday, August 25th 2019, 5:06pm

Hi, der ist jetzt (seit ca 8 Tagen) dauerhaft an und auch seit heute früh aktivkohle.

Gesendet von meinem HTC U11 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



Hapa

Candy Lover

Posts: 1,215

wcf.message.sidebar.activityPointsPerDay

Thanks: 447

  • Send private message

7

Sunday, August 25th 2019, 5:21pm

Was hälst du von biodigest? Kann ich dir zuschicken wenn du willst.
Damit hab ich mein Keramik Becken auch gestartet.

Is natürlich doof wenn man mit uv wieder alles abtötet, aber so stehen lassen fällt einem auch schwer.
Gruß Sven


Red Sea Reefer 170 US Style
Radion G4 Pro
Giesemann Stellar (Hybrid)
DCP 3500
Ecotech 2x MP10wqd
Bubble Magus c5


Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,082

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

8

Sunday, August 25th 2019, 5:25pm

Hi Sven,
Biodigest hab ich früher auch des öfteren verwendet und immer positive (oder halt keine negativen) Erfahrungen gemacht.

Ich verstehe halt gerade die Vorgänge im Becken nicht so richtig. Ein oder zweimal ne Blüte....... Okay..... Aber das ganze jetzt schon 7 mal wieder und wieder......

Bin mit mir am Hadern, ob jetzt Bakterienprodukte da helfen oder eher schaden........


Gesendet von meinem HTC U11 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



Meutenpapa

Der, der mit der Meute tanzt

    info.dtcms.flags.de

Posts: 791

Location: Bayern

wcf.message.sidebar.activityPointsPerDay

Thanks: 214

  • Send private message

9

Sunday, August 25th 2019, 5:25pm

Ah sorry, dann hab ich das falsch verstanden.

Trotz UV-Klärer innerhalb paar Stunden diese Milchsuppe.
Gruß Christian


AM Cubicus CF - Maxspect RSX - ICV6 - Deltec 400i , sehr lasches Teil ;( kaputter Medienreaktor ;(

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,082

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

10

Sunday, August 25th 2019, 5:32pm

Ja, irgendwann bricht die Population scheinbar regelrecht zusammen. Vielleicht, weil alle Nährstoffe verbraucht sind!?

Ich hab nur eine relativ kleine UV mit 9 Watt laufen. Könnte aber noch eine 2. installieren mit ebenfalls 9 Watt.
Vielleicht reicht dass dann, um die Bakterien soweit einzudämmen, dass es erst garnicht zur Massenvermehrung kommt!?
Was denkt ihr?

Ozon könnte ich ebenfalls noch anschließen. Was denkt ihr?



Gesendet von meinem HTC U11 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



Reefy85

Professional

Posts: 1,501

wcf.message.sidebar.activityPointsPerDay

Thanks: 600

  • Send private message

11

Sunday, August 25th 2019, 5:33pm

Mach auf jeden Fall LS rein. Entweder aus deinem alten Becken oder kauf dir irgendwo was.

ThorstenSt

Korallengärtner

    info.dtcms.flags.de

Posts: 140

Location: 27211 Bassum

Occupation: SPS-Programmierer

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

12

Sunday, August 25th 2019, 5:37pm

Hallo,

solch ein Start mit Totem Material und Steinkorallen stellt im Normalfall kein Problem da, so zumindest meine Erfahrung.

Was dosierst du zur Zeit?
Dosierst du oder hast du bisher irgendwelche Bakterien Präparate oder andere verschlimmbesserer Dosiert?

Jetzt ist guter Rat teuer....ich würde wohl einige großzügige Wasserwechsel machen und weiter auf die UV-Anlage setzten.
Von irgendwelchen Präparaten halte ich prinzipiell Abstand. Abgesehen natürlich vom Versorgungssystem (Kalkhaushalt, Spuris und Nährstoffe).

Liebe Grüße
Thorsten
in Planung (2019) klick
Becken: 130x80x50 + Rucksackablauf
Beleuchtung: Pacific Sun Diuna 10x54 Watt T5
Deko: Keramik (Mirjam Riffsysteme)
Abschäumer: RE DC180 + Speedy
Förderpumpe: RE RD3 Mni Speedy 50 Watt
Versorgung: Balling light (+ n.b. Sangokai Nutri)

seit März 2018:
Becken: Reefer 250 (90x50x55)
Beleuchtung: ATI Sunpower 6x39 Watt T5
Deko: Keramik (Mirjam Riffsysteme)
Abschäumer: Bubble Magus Curve5
Förderpumpe: Jebao DCS 5000
Versorgung: Balling light (+ n.b. Sangokai Nutri)

1 registered user thanked already.

Users who thanked for this post:

mib3123 (26.08.2019)

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,082

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

13

Sunday, August 25th 2019, 5:42pm

Ich habe nichts dosiert in Richtung Bakterien oder sonst was.
Nur Nitrat und Phosphat seit 3 Wochen.
Die Blüte war allerdings auch schon davor 2x so aufgetreten.
Einen Zusammenhang würde ich ausschließen. Evtl. kommt sie jetzt stärker seit Dosierung.....

Ich habe schon 2 Becken mit toten Steinen bzw keramik gestartet und sowas ist mir noch nicht unter gekommen.

Gesendet von meinem HTC U11 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 1 times, last edit by "Chelmon" (Aug 25th 2019, 5:48pm)


wilro

Intermediate

Posts: 637

Location: Dülmen

wcf.message.sidebar.activityPointsPerDay

Thanks: 143

  • Send private message

14

Sunday, August 25th 2019, 6:47pm

Da ist guter Rat teuer.

An dem toten Gestein und den eingesetzten Koralle liegt das mit Sicherheit nicht. Ich vermute ganz stark das Salz. Warum hast du nicht normales genutzt. Bei dir scheinen sich zur Zeit die falschen Bakterien zu vermehre. Normal setzen sich die richtigen Bakterien auf den toten Gestein ab und vermehren sich da. Bakterien im Freiwasser gibt es "eigentlich" nicht.

Ich würde erstmal große Wasserwechsel machen, damit innerhalb einer Woche du das gesamte Wasser gewechselt hast. Deine UV ist zu klein. Ob die zweite da hilft bezweifel ist. Um da richtig einzugreifen muss mindestens 15 Watt besser 25 rann und max 200l Durchfluss. Dass die Korallen weiß werden liegt wirklich an den Nährstoffen, die wahrscheinlich durch die Bacs verbraucht werden, bevor die Korallen sie nutzen können, insbesondere wenn man PO4 und NO3 misst und kein P und NH3.

Gruß

Rolf

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,082

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

15

Sunday, August 25th 2019, 6:52pm

Hi Rolf, weil es laut tropic marin ideal für die Neueinrichtung ist........

Gesendet von meinem HTC U11 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



ThorstenSt

Korallengärtner

    info.dtcms.flags.de

Posts: 140

Location: 27211 Bassum

Occupation: SPS-Programmierer

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

16

Sunday, August 25th 2019, 7:45pm

Was genau für Salz hast du denn verwendet? Womöglich wurde damit das „Wundermittel“ gefunden ;)
in Planung (2019) klick
Becken: 130x80x50 + Rucksackablauf
Beleuchtung: Pacific Sun Diuna 10x54 Watt T5
Deko: Keramik (Mirjam Riffsysteme)
Abschäumer: RE DC180 + Speedy
Förderpumpe: RE RD3 Mni Speedy 50 Watt
Versorgung: Balling light (+ n.b. Sangokai Nutri)

seit März 2018:
Becken: Reefer 250 (90x50x55)
Beleuchtung: ATI Sunpower 6x39 Watt T5
Deko: Keramik (Mirjam Riffsysteme)
Abschäumer: Bubble Magus Curve5
Förderpumpe: Jebao DCS 5000
Versorgung: Balling light (+ n.b. Sangokai Nutri)

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 22,041

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7021

  • Send private message

17

Sunday, August 25th 2019, 7:49pm

haste deine lampe auf volle pulle stehen?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Posts: 210

wcf.message.sidebar.activityPointsPerDay

Thanks: 200

  • Send private message

18

Sunday, August 25th 2019, 7:53pm

Servus

Ich hatte das auch schon mehrmals beim Start von einem Becken ,nimm so wie Rolf das gesagt hat eine deutlich leistungsfähigere UV her .
Ich musste leider auch 2 kaufen 9 Watt das wird nix.
36 Watt passt.

Anbei Fotos so war das bei mir.
2 Tage war es dann vorbei ,musste es nach einer Woche aber nochmals anwenden.
war aber dann gut
LG Uli
coral design has attached the following image:
  • IMG_2962.jpg

Chelmon

Professional

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 1,082

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

19

Sunday, August 25th 2019, 8:04pm

Quoted

Was genau für Salz hast du denn verwendet? Womöglich wurde damit das „Wundermittel“ gefunden ;)
Wie oben geschrieben tropic marin synbiotic. Ja, da sind probiotische Bakterienkulturen drin.
Aber es wird ja explizit für Neueinrichtungen empfohlen. Dass das so ausartet.......... :-(

@ceibaer

Nö, Lampe ist bei ca 60% und t5 schalte ich nur 3 Stunden zu.


Edit: was mir gerade noch einfällt..... Sid auf den real reef rocks nicht auch noch Bakterien vorhanden?


Gesendet von meinem HTC U11 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 2 times, last edit by "Chelmon" (Aug 25th 2019, 8:07pm)


Posts: 210

wcf.message.sidebar.activityPointsPerDay

Thanks: 200

  • Send private message

20

Sunday, August 25th 2019, 8:05pm

Hi

Für solche Fälle tut es auch so ein billiger Teichklärer ,kostet ca. 50 Euro.
Gruss

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 896 Clicks today: 1,534
Average hits: 20,164.29 Clicks avarage: 49,319.3