Sie sind nicht angemeldet.

Matthias S.

Moderator

Beiträge: 4 496

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 24250

Danksagungen: 932

  • Nachricht senden

41

Freitag, 11. Januar 2019, 17:24

Aber die Probleme hast Du nur in den eingekreisten Bereichen und das seit Umstellung der Versorgung, hab ich das richtig verstanden? Der PO4-Wert war zuvor auch bereits so niedrig? Wie hoch war denn KH vor der Umstellung?
Es wäre sehr schade, wenn Du so ein supertolles Becken nicht retten könntest.



Gruß,
Matthias

brutalo

Schüler

  • »brutalo« ist der Autor dieses Themas
  • Deutschland

Beiträge: 235

Wohnort: Remshalden

Beruf: Häfner/Bautechniker

Aktivitätspunkte: 1285

Danksagungen: 214

  • Nachricht senden

42

Freitag, 11. Januar 2019, 17:38

Ne nicht ganz.

Ich habe von Balling light auf dei Essentials Pro Anfang Juli.
Die Probleme haben aber erst so ca. vor 4 Wochen begonnen.
Po4 war immer scho bei ca. 0,02
KH war auch meist zwischen 7,5-8
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-2x Tunze 6105 2x Tunze 6055
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-ATI Essentials PRO

Matthias S.

Moderator

Beiträge: 4 496

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 24250

Danksagungen: 932

  • Nachricht senden

43

Freitag, 11. Januar 2019, 18:13

PO4 ist schon relativ gering. Das wäre so meine Idee, grade wenn das Absterben von unten beginnt. Dann KH-Schwankungen, die bei zeitweilig"hoher" KH9 in Verbindung mit recht geringen PO4-Werten sowas auslösen können. Im Sinne von zu wenig "Treibstoff/Benzin".
Adsorber hast Du keinen drin nehme ich an.
Wenn Du vorher glücklicher warst, dann stell doch wieder Deine Versorgung um. Wobei ich es mir ehrlich gesagt nicht vorstellen kann, dass es daran liegt.
Tippe auf PO4-Mangel und zeitweise "zu hohem" KH-Wert/KH Schwankungen.

Gruß,
Matthias

brutalo

Schüler

  • »brutalo« ist der Autor dieses Themas
  • Deutschland

Beiträge: 235

Wohnort: Remshalden

Beruf: Häfner/Bautechniker

Aktivitätspunkte: 1285

Danksagungen: 214

  • Nachricht senden

44

Freitag, 11. Januar 2019, 18:17

Darauf hoffe ich eigentlich auch.
Po4 wird z.z angehoben und KH versuche ich zu stabilisieren.

Den Wechsel zurück zu BL bin ich grad auch am überlegen
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-2x Tunze 6105 2x Tunze 6055
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-ATI Essentials PRO

Patrick

Sangokaianer

    Österreich

Beiträge: 250

Beruf: Konstrukteur

Aktivitätspunkte: 1280

Danksagungen: 154

  • Nachricht senden

45

Freitag, 11. Januar 2019, 19:16

Hi,

Hallo, das ist ein schönes Beispiel von BJS (BrownJellySyndrom); ausgelöst durch Helicostoma nonatum .

Woran machst Du das fest?

Grüße

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Patrick« (11. Januar 2019, 19:17)


Beiträge: 1 429

Aktivitätspunkte: 7240

Danksagungen: 423

  • Nachricht senden

46

Samstag, 12. Januar 2019, 09:26

moin,

hier passiert partiel in einem kleine bereich etwas und 98% der korallemn sind fit wie zuvor.

jetzt an wasserwerten etwas fest machen zu wollen, ist nicht sinnig.

bei den flächigen teilen sieht man detritusablagerungen, wahrscheinlich aufgrund schlechter strömungsverhältnissen in diesem areal.

irgendwann fängt die koralle an, dort abzugammeln.

ein natürlicher vorgang.
-----------------------
besten gruß auch...
joe

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »KorallenFarm« (12. Januar 2019, 09:29)


brutalo

Schüler

  • »brutalo« ist der Autor dieses Themas
  • Deutschland

Beiträge: 235

Wohnort: Remshalden

Beruf: Häfner/Bautechniker

Aktivitätspunkte: 1285

Danksagungen: 214

  • Nachricht senden

47

Samstag, 12. Januar 2019, 09:44

Guten Morgen,

die hell-grauen Stellen auf der grünen Montiplatte sind zu 99% feste Bereiche.
Habe da auch gedacht das es Ablagerungen sind aber da lässt sich nichts absaugen oder per Strömung wegpusten ?( .
Die Strömung ist in diesem Bereich recht gering, das stimmt.
Bei meiner Hauptproblemstelle ist aber eine recht ordentliche/wechselhafte Stömung vorhanden.

Ich habe mir jetzt aber die neue GYre 350 bestellt und hoffe die kommt Mitte nächster Woche an um das ganze etwas flächiger beströmen zu können.
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-2x Tunze 6105 2x Tunze 6055
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-ATI Essentials PRO

Matthias S.

Moderator

Beiträge: 4 496

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 24250

Danksagungen: 932

  • Nachricht senden

48

Samstag, 12. Januar 2019, 16:21

Muss jetzt nochmal nachfragen, damit klar ist. Also die Probleme sind nur in den eingekreisten Bereichen? Im rechten Kreis das meiste, im linken Kreis teilweise. Und daraus entstammen auch die Bilder. Der Rest ist okay.
Für mich klang es jetzt so, dass es im ganzen Becken zumindest latent Auflösungserscheinungen gibt. Und die eingekreisten Bereiche eben am meisten betroffen sind.

Weil, wenn sonst alles super dasteht, dann ist es vermutlich tatsächlich nicht in erster Linie ein Problem der Wasserwerte, sondern irgendwas eben in diesen Bereichen.
PO4-Zugabe bei dem niedrigen Wert schadet jedoch mit Sicherheit keinesfalls.
Mit der Strömungsoptimierung klingt gut.
Berichte bitte weiter, wie es sich entwickelt.

Gruß,
Matthias

brutalo

Schüler

  • »brutalo« ist der Autor dieses Themas
  • Deutschland

Beiträge: 235

Wohnort: Remshalden

Beruf: Häfner/Bautechniker

Aktivitätspunkte: 1285

Danksagungen: 214

  • Nachricht senden

49

Samstag, 12. Januar 2019, 16:27

geil........wenns läuft dann läufts aber richtig!!!!!

Gerade eine gewischt bekommen als ich ins Becken langte.
Eine der Tunze muss wohl Strom ins Wasser geben! :assault:

Zu WC gefahren und ne Gyre 330er geholt da die 350er leider ausverkauft.
Egal ne 350 ist zusätzlich bestellt.
Um mal kurz von eigentlichen Thema abzuschweifen, die hängt jetzt ne halbe Stunde im Becken läuft auf 100% und ist so gut wie garnicht zu hören.
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-2x Tunze 6105 2x Tunze 6055
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-ATI Essentials PRO

brutalo

Schüler

  • »brutalo« ist der Autor dieses Themas
  • Deutschland

Beiträge: 235

Wohnort: Remshalden

Beruf: Häfner/Bautechniker

Aktivitätspunkte: 1285

Danksagungen: 214

  • Nachricht senden

50

Samstag, 12. Januar 2019, 16:32

Muss jetzt nochmal nachfragen, damit klar ist. Also die Probleme sind nur in den eingekreisten Bereichen? Im rechten Kreis das meiste, im linken Kreis teilweise. Und daraus entstammen auch die Bilder. Der Rest ist okay.
Für mich klang es jetzt so, dass es im ganzen Becken zumindest latent Auflösungserscheinungen gibt. Und die eingekreisten Bereiche eben am meisten betroffen sind.

Weil, wenn sonst alles super dasteht, dann ist es vermutlich tatsächlich nicht in erster Linie ein Problem der Wasserwerte, sondern irgendwas eben in diesen Bereichen.
PO4-Zugabe bei dem niedrigen Wert schadet jedoch mit Sicherheit keinesfalls.
Mit der Strömungsoptimierung klingt gut.
Berichte bitte weiter, wie es sich entwickelt.

Gruß,
Matthias


Das ist richtig.

Dosierpumpe ist mittlerweile auch neu kallibriert mittels geeichtem Messzylinder.
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-2x Tunze 6105 2x Tunze 6055
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-ATI Essentials PRO

brutalo

Schüler

  • »brutalo« ist der Autor dieses Themas
  • Deutschland

Beiträge: 235

Wohnort: Remshalden

Beruf: Häfner/Bautechniker

Aktivitätspunkte: 1285

Danksagungen: 214

  • Nachricht senden

51

Montag, 14. Januar 2019, 19:51

Hallo,

sooo... Analyse ist da.

Labor
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-2x Tunze 6105 2x Tunze 6055
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-ATI Essentials PRO

"Alex"

Fortgeschrittener

    Deutschland

Beiträge: 491

Beruf: Ing.

Aktivitätspunkte: 2525

Danksagungen: 203

  • Nachricht senden

52

Montag, 14. Januar 2019, 20:14

Wo kommen die ungewollten sachen her?

Korrosion?
Osmose defekt? Harz erschöpft?
Gruß und Dank
Alex

Bisher:
Alex Reefer 350

Neu:
coming soon

JohannesFFM

Fortgeschrittener

Beiträge: 352

Aktivitätspunkte: 1825

Danksagungen: 165

  • Nachricht senden

53

Montag, 14. Januar 2019, 20:23

Hi,

sieht doch eigentlich gut aus. Ne Vandium und Nickel kommt nicht von Rost. Also wenn dann wäre mir das neu.

Viele Grüße Johannes

brutalo

Schüler

  • »brutalo« ist der Autor dieses Themas
  • Deutschland

Beiträge: 235

Wohnort: Remshalden

Beruf: Häfner/Bautechniker

Aktivitätspunkte: 1285

Danksagungen: 214

  • Nachricht senden

54

Montag, 14. Januar 2019, 20:25

Wo kommen die ungewollten sachen her?

Korrosion?
Osmose defekt? Harz erschöpft?


Das weis ich nicht.
Osmose läuft sehr gut.
Weder Vanadium noch Nickel.
Osmose
Habe erst 6lit. Harz erneuert.

Kann auch keine rostenden Teile Magnete, Schellen o.ä. finden.
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-2x Tunze 6105 2x Tunze 6055
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-ATI Essentials PRO

"Alex"

Fortgeschrittener

    Deutschland

Beiträge: 491

Beruf: Ing.

Aktivitätspunkte: 2525

Danksagungen: 203

  • Nachricht senden

55

Montag, 14. Januar 2019, 20:27

Hmm :hmm:
Gruß und Dank
Alex

Bisher:
Alex Reefer 350

Neu:
coming soon

brutalo

Schüler

  • »brutalo« ist der Autor dieses Themas
  • Deutschland

Beiträge: 235

Wohnort: Remshalden

Beruf: Häfner/Bautechniker

Aktivitätspunkte: 1285

Danksagungen: 214

  • Nachricht senden

56

Montag, 14. Januar 2019, 20:32

Den erhöhten Nickelwert habe ich eigentlich schon immer.
Ich dosiere auch keine Aminos oder sonstige Zugaben dazu.
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-2x Tunze 6105 2x Tunze 6055
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-ATI Essentials PRO

"Alex"

Fortgeschrittener

    Deutschland

Beiträge: 491

Beruf: Ing.

Aktivitätspunkte: 2525

Danksagungen: 203

  • Nachricht senden

57

Montag, 14. Januar 2019, 21:17

Ich würde kräftige WW machen
Gruß und Dank
Alex

Bisher:
Alex Reefer 350

Neu:
coming soon

JohannesFFM

Fortgeschrittener

Beiträge: 352

Aktivitätspunkte: 1825

Danksagungen: 165

  • Nachricht senden

58

Montag, 14. Januar 2019, 22:27

Hi,

ich glaube nicht das du das machen musst. Ich habe gerade mal gegoogelt und erhöhte Nickel Konzentrationen scheinen wohl eher einen positiven Effekt zu haben. Vandium dosier ich zb Wöchentlich es wird also auch verbraucht im Aquarium.

Zitat: While until now, no beneficial effect of a nickel exposure has ever been reported, the present study revealed that,at ambient temperature (26 °C), an acute nickel enrichment increasedthe calcification rates of both tested species by 27 to 47%.

https://www.researchgate.net/publication…an_coral_growth



Viele Grüße Johannes

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 18 458 Klicks heute: 46 676
Hits pro Tag: 20 241,66 Klicks pro Tag: 48 845,48