You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

flyerone

Intermediate

  • "flyerone" started this thread

Posts: 371

Location: Camburg (Thüringen)

wcf.message.sidebar.activityPointsPerDay

Thanks: 148

  • Send private message

1

Friday, April 6th 2018, 6:50am

Was denn nun los?

Hallo,

Ich habe seit zwei Tagen eine ungewöhliche Sache im Becken laufen. Alles fing mit dem Scheibenreinigen an. Ich habe den normalen grünen Belag auf der Scheibe, der, wenn man mit dem Magnetreiniger drüber geht so wie aufgewirbelter Staub durchs Becken wirbelt. Wasser ist dann eine Weile (max. 1 Stunde) leicht trüb. Das ist aber eigentlich schon immer so.

Vorgestern hat sich direkt nach der Reinigung meine Sandanemone, Quadricolor und Wachsrose zusammengezogen. Auch noch nicht ungewöhnlich, das passiert manchmal einfach so.
Als ich gestern nach hause kam, waren die Anemonen etwas geöffnet, die Zoanthus geschlossen, und die Xenien waren zusammengezogen.
Ricordea, Discosoma, Briareum (das ist eigentlich ne Zicke) stehen ganz normal, Alveopora war etwas kleiner, aber Polypen waren draußen.




Auf dem Bild sind die Xenien mal zu sehen. Normalerweise sieht man den darunter liegenden Stein nicht.

Wasserwerte gestern am späten Nachmittag:

Temp 25°C
Salz 1,023
ph 8,1
No3 0,2
KH 8
Si 0
PO4 0
Ca 380
Mg 1280

Abschäumer arbeitet wie immer.

Die Wasserwerte entsprechen dem normalen Stand (seit 4 Monaten) in meinem Becken. Ich dosiere nichts zu, deshalb sind Ca und Mg etwas zu niedrig, aber auch das ist konstant so. Ich mache alle 14 Tage 10% Wasserwechsel.

Was könnte da los sein? So ein Verhalten haben die Korallen noch nie gezeigt. Sollte das am Scheibenreinigen liegen? Das war der einzige "Eingriff" in letzter Zeit.
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Liebe Grüße

Thomas



MonaLisa3255

Unregistered

2

Friday, April 6th 2018, 7:31am

Xenien sind so unberechenbar, beim einen stehen und wachsen sie wie verrückt- beim anderen sind sie nicht zu halten. Bei mir haben die in beiden Becken einen ca. 6-8 cm langen Stiel und pumpen auch schön. Eine Bekannte hat von mir gefühlt 8 x Ableger bekommen -lose - und auf Stein. Keiner davon hat länger als 4 Wochen überlebt, obwohl sie auch sehr gute Wasserwerte hat und alles andere wirklich gut steht und wächst.

keiner kann so genau sagen können warum sie bei dir nicht optimal stehen.... deine Werte sind ja eigentlich noch im Normbereich....wenn du sonst keine Anomalien hast...???

flyerone

Intermediate

  • "flyerone" started this thread

Posts: 371

Location: Camburg (Thüringen)

wcf.message.sidebar.activityPointsPerDay

Thanks: 148

  • Send private message

3

Friday, April 6th 2018, 7:52am

.......wenn du sonst keine Anomalien hast...???
Hallo,

Anemonen und Zoanthus sind auch teilweise geschlossen. Ist halt auffällig. Das war noch nie so.
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Liebe Grüße

Thomas



MonaLisa3255

Unregistered

4

Friday, April 6th 2018, 8:04am

deine Werte sind etwas niedrig - Ca und Mg, und PO4 garnichts? ist bei mir im Reefer bei 0,03 und im großen 0,06 eventuell anpassen... Scheiben reinige ich bei beiden mehrmals die Woche... wenn du sonst nix verändert hast?

Strömung-Licht ?

This post has been edited 1 times, last edit by "MonaLisa3255" (Apr 6th 2018, 8:05am)


flyerone

Intermediate

  • "flyerone" started this thread

Posts: 371

Location: Camburg (Thüringen)

wcf.message.sidebar.activityPointsPerDay

Thanks: 148

  • Send private message

5

Friday, April 6th 2018, 8:27am

Ja, die Werte sind etwas niedrig, aber seit 4 Monaten konstant. Po4 ist nicht nachweisbar. Benutze Salifert- Tests, ist meiner Meinung nach aber auch schwer abzulesen. Aber der PO4 Test bleibt farblos.

Änderungen am Becken gab es keine. Nichts verändert. Genau das macht mir stutzig. Wenn es da eine Änderung gegeben hätte, wäre eine Reaktion ja erklärbar.
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Liebe Grüße

Thomas



MonaLisa3255

Unregistered

6

Friday, April 6th 2018, 8:40am

die Xenien sehen definitiv nicht gesund aus. Es muss ja dafür einen Auslöser geben. irgendwas was einträgt? Rost oder anderes? mit was fährst du ? Balling? Sangokai? warum dosierst du nichts?

Matthias S.

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

7

Friday, April 6th 2018, 8:43am

mach doch mal einen größeren Wasserwechsel.
Das schadet bei solchen plötzlich auftauchenden Sachen nie.

Gruß,
Matthias

welle1501

Intermediate

    info.dtcms.flags.de

Posts: 629

Location: Stralsund

Occupation: IT-Systemelektroniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 214

  • Send private message

8

Friday, April 6th 2018, 9:06am

deine Werte sind etwas niedrig - Ca und Mg, und PO4 garnichts? ist bei mir im Reefer bei 0,03 und im großen 0,06 eventuell anpassen... Scheiben reinige ich bei beiden mehrmals die Woche... wenn du sonst nix verändert hast?

Strömung-Licht ?
Ja, die Werte sind etwas niedrig, aber seit 4 Monaten konstant. Po4 ist nicht nachweisbar. Benutze Salifert- Tests, ist meiner Meinung nach aber auch schwer abzulesen. Aber der PO4 Test bleibt farblos.

Änderungen am Becken gab es keine. Nichts verändert. Genau das macht mir stutzig. Wenn es da eine Änderung gegeben hätte, wäre eine Reaktion ja erklärbar.


Hallo,

PO3 Salifert geht gar nicht. genau aus dem Grund habe ich mir gleich zum Start meines Beckens den Hanna HI736 gekauft. Genauer gehts nicht.
Lieben Gruß
Marco

MonaLisa3255

Unregistered

9

Friday, April 6th 2018, 9:26am

den hab ich auch und bin zufrieden damit- aber deswegen kommt ja auch kein PO4 zusätzlich ins Becken. Ich würde auch mal so 20-30 % Wasserwechsel machen und die Tiere beobachten.... reagieren kannst du dann immer noch...

flyerone

Intermediate

  • "flyerone" started this thread

Posts: 371

Location: Camburg (Thüringen)

wcf.message.sidebar.activityPointsPerDay

Thanks: 148

  • Send private message

10

Friday, April 6th 2018, 10:35am

Dann wird wohl die Osmoseanlage nächste Nacht mal durchlaufen, um mein Maischefass zu füllen. Der Wasserwechsel wäre jetzt sowieso fällig, dann wird er etwas großzügiger ausfallen.

Dosierung habe ich bis jetzt nicht gemacht, weil die Werte immer stabil waren. Wasserwechsel alle 14 Tage, Messen an dem dazwischen liegenden Wochenende, um die Messung durch altes/neues Wechselwasser nicht zu versauen. Ca und Mg sind schon immer etwas zu niedrig, aber auf konstantem Niveau. KH habe ich zweimal mit Kaisernatron angehoben.

Mal schaun, was der Wasserwechsel bringt, und wie es heute nach Feierabend aussieht.
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Liebe Grüße

Thomas



MonaLisa3255

Unregistered

11

Friday, April 6th 2018, 10:43am

ja mach das mal.... und beobachte. Sollten deine Tiere dann besser stehen - was ich hoffe- dann solltest du über eine Dosieranlage nachdenken und deine Werte dann auf das empfohlene anheben... aber erst mal schauen... :EVERYD~16:

flyerone

Intermediate

  • "flyerone" started this thread

Posts: 371

Location: Camburg (Thüringen)

wcf.message.sidebar.activityPointsPerDay

Thanks: 148

  • Send private message

12

Friday, April 6th 2018, 10:58am

Danke für die Antworten und die aufmunternden Worte. Werde Wasser wechseln und schauen was passiert.

@MonaLisa: Schönes neues Profilbild
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Liebe Grüße

Thomas



Basnano

Intermediate

Posts: 359

Location: Krefeld

wcf.message.sidebar.activityPointsPerDay

Thanks: 53

  • Send private message

13

Friday, April 6th 2018, 11:26am

Pass aber mit Deinen Nährstoffen auf. Wenn Du eh schon niedrig bist und jetzt mit WW noch weiter verdünnst... Haste denn zur Not was da um die Nährstoffe etwas hoch zu bekommen?
Gruß, Basti

flyerone

Intermediate

  • "flyerone" started this thread

Posts: 371

Location: Camburg (Thüringen)

wcf.message.sidebar.activityPointsPerDay

Thanks: 148

  • Send private message

14

Friday, April 6th 2018, 11:56am

Fünf dauerhungrige Chromis, Clowns und Frostfutter. Werde heute auf dem Heimweg aber mal im Salzwassershop schauen, ob es da noch was gibt.
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Liebe Grüße

Thomas



Matthias S.

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

15

Friday, April 6th 2018, 12:14pm

Die Wasserwerte entsprechen dem normalen Stand (seit 4 Monaten) in meinem Becken.
Was könnte da los sein? So ein Verhalten haben die Korallen noch nie gezeigt. Sollte das am Scheibenreinigen liegen? Das war der einzige "Eingriff" in letzter Zeit.


Mach doch einfach mal größeren WW.
Die Werte waren bei Dir ja schon seither eher gering.

Jedoch, wenn ich mich recht erinnere, hattest Du doch längere Zeit Phytoplankton gegen Deine Cyanos dosiert.
Dosierst Du da gar nix mehr?
Das wäre zumindest eine weitere Veränderung/Umstellung.

Gruß,
Matthias

flyerone

Intermediate

  • "flyerone" started this thread

Posts: 371

Location: Camburg (Thüringen)

wcf.message.sidebar.activityPointsPerDay

Thanks: 148

  • Send private message

16

Friday, April 6th 2018, 12:28pm

Hallo Matthias,

Erwischt. Daran hatte ich nicht gedacht. Dosiere das aber schon seit zwei Monaten nicht mehr. Dann jetzt so plötzlich die Veränderung?

Gibts sonst noch ein gutes Nährstoffpräparat?
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Liebe Grüße

Thomas



Matthias S.

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

17

Friday, April 6th 2018, 1:13pm

Hallo Thomas,

ich habe keine Ahnung, ob es vielleicht irgendwie damit zusammenhängt.
Deine Cyanos waren ja erledigt, schon klar dass Du das Phytoplankton dann nicht mehr so verwendest.
Andere wiederum empfehlen geradezu regelmäßig Phytoplankton zuzuführen.
Da dies für das System und die Korallen schon hilfreich sein kann.
Wäre aber nun eher der zweite Schritt...
Denn wenig Nährstoffe hattest ja vor dem Phyto auch schon und da war bis auf Cyanos ja mit den Korallen alles okay.

Als ersten Schritt ist wie schon gesagt größerer WW empfehlenswert, um dann zu sehen, ob es dadurch besser wird. Die Probleme sind ja ganz plötzlich aufgetreten.
Daher möglich, dass irgendwie Wasserparameter oder Spurenelemente etc. nicht ganz passen.
Oder doch irgendwas ins Wasser gekommen ist, was Du so nicht messen kannst.

Iod wird aber schon dosiert, oder?
Das wäre in jedem Fall wichtig, das extra hinzuzufügen. Gerade bei den angesprochenen Korallen, kann das ein Problem sein.

Aber viel theoretisch und "kann sein"…. größerer WW mit gutem Salz schadet in so nem Fall nie.

Gruß,
Matthias

Angela

Professional

    info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

18

Friday, April 6th 2018, 3:38pm

Hallo,
Gibts sonst noch ein gutes Nährstoffpräparat?

da ist das sango-nutri-complete (http://sangokai.org/?page_id=4905) und für PO4 das -complex (http://sangokai.org/?page_id=7801) empfehlenswert.
Gerade wenn Du sehr viele Wasserwechsel machst, wirst Du wenige Nährstoffe haben und da ist ein Zuführen sinnvoll.

Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

19

Friday, April 6th 2018, 4:29pm

oder von Mrutzek das stickstoff+ bzw phosphor+.

ich würde da aber mal ein paar tage abwarten und schauen bevor ich irgendwas unternehme.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

OskarZ

Euphyllianer

    info.dtcms.flags.de info.dtcms.flags.gb

Posts: 733

Occupation: Schüler

wcf.message.sidebar.activityPointsPerDay

Thanks: 275

  • Send private message

20

Friday, April 6th 2018, 4:30pm

Zufällig Salzgehaltschwankungen? So sahen meine auch aus wenn der Salzgehalt sehr schwankt.
Reefer 170 mit LED/T5 Hybrid/FM US-Style
  • Ecotech Radion XR15WPro G4 + Giesemann Stellar
  • Bubble Magus C5
  • Ecotech Vortech MP10w
  • Ecotech Vectra S1
  • Eheim Thermopreset 150w
  • Dupla Marin P4 Smart

1 user apart from you is browsing this thread:

1 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 8,845 Clicks today: 27,245
Average hits: 21,376.47 Clicks avarage: 50,680.23