You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

brutalo

Trainee

  • "brutalo" started this thread
  • info.dtcms.flags.de

Posts: 248

Location: Remshalden

Occupation: Häfner/Bautechniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 302

  • Send private message

1

Thursday, March 8th 2018, 3:57pm

Acroporen werden braun

Hallo,

habe gerade ein kleines Problemmit meinen Enzmännern und Tricolor.

Die sind innerhalb 1-2 Tagen braun geworden.
Die Enzmann bisher nur die Spitzen aber die Tricolor eigentlich fast komplett.
ATI Analyse zeigt bis auf zu hohen Jod und Nickel Wert eigentlich nichts auffälliges.

Hier die Analyse
ATI

Kann das mit dem Jod und /oder Nickel zusammenhängen.

Hier noch ein schnelles Foto von der Enzmann und davor die Tri
https://picload.org/view/daoccpla/cimg2751.jpg.html
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-Ecotech MP40 QD 2x
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-FM Balling light

OskarZ

Euphyllianer

    info.dtcms.flags.de info.dtcms.flags.gb

Posts: 733

Occupation: Schüler

wcf.message.sidebar.activityPointsPerDay

Thanks: 275

  • Send private message

2

Thursday, March 8th 2018, 4:05pm

Irgendwas was die Koralle stressen könnte fällt dir was ein? Temperatur? Salzgehaltschwankungen?
Reefer 170 mit LED/T5 Hybrid/FM US-Style
  • Ecotech Radion XR15WPro G4 + Giesemann Stellar
  • Bubble Magus C5
  • Ecotech Vortech MP10w
  • Ecotech Vectra S1
  • Eheim Thermopreset 150w
  • Dupla Marin P4 Smart

brutalo

Trainee

  • "brutalo" started this thread
  • info.dtcms.flags.de

Posts: 248

Location: Remshalden

Occupation: Häfner/Bautechniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 302

  • Send private message

3

Thursday, March 8th 2018, 4:09pm

Ne, eigentlich nichts.
Es sind auch keinerlei Änderungen vorgenommen worden.
Weder Licht noch Stömung..nix.

Die Enzmann war immer leuchtend grün und wirklich über Nacht braune Spitzen.
Bei den Tricolor ebenso.

Gerade sehe ich das es bei der Caulastraea auch los geht und die ersten Polypen kein Gewebe mehr haben.

Shit
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-Ecotech MP40 QD 2x
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-FM Balling light

OskarZ

Euphyllianer

    info.dtcms.flags.de info.dtcms.flags.gb

Posts: 733

Occupation: Schüler

wcf.message.sidebar.activityPointsPerDay

Thanks: 275

  • Send private message

4

Thursday, March 8th 2018, 4:14pm

Dosierts du Amino Acid Concentrate oder Zeofood wenn ja wie oft und wie viel?
Reefer 170 mit LED/T5 Hybrid/FM US-Style
  • Ecotech Radion XR15WPro G4 + Giesemann Stellar
  • Bubble Magus C5
  • Ecotech Vortech MP10w
  • Ecotech Vectra S1
  • Eheim Thermopreset 150w
  • Dupla Marin P4 Smart

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,222

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7297

  • Send private message

5

Thursday, March 8th 2018, 4:44pm

sie sehen jetzt aber nicht krank aus. das würde ich erstmal weiter beobachten.

no3 ist leicht erhöht. auch einige metalle sind erhöht vorhanden. oft sind diese durch zugabemittel mit eingebracht.

silikat ist recht hoch.

folge erstmal den anweisungen von ati und überprüfe die mengen der zugabemittel. weniger ist oft mehr.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

brutalo

Trainee

  • "brutalo" started this thread
  • info.dtcms.flags.de

Posts: 248

Location: Remshalden

Occupation: Häfner/Bautechniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 302

  • Send private message

6

Thursday, March 8th 2018, 5:00pm

Also mit den Zeo Zugaben bin ich eh recht sparsam.
Das tägliche Start und dann im 14 tagigem wechsel ja 5 tropfen Bacs Acro Glow und spoonge Power.

Die Analyse ist ganz neu vom Montag nachdem ich die braunen Enzmänner gesehen habe.

Ist halt wirklich von heut auf morgen losgegangen.

Ne grüne hystrix ist jetzt seit gestern auch weiss geworden ;(

Betrifft nur grüne Tiere bisher. Kann das sein??
Hier nochmal ne schnelle Gesamtaufnahme

https://picload.org/view/daociiwl/cimg2752.jpg.html
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-Ecotech MP40 QD 2x
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-FM Balling light

Gerd Guddat

SPS Fetischist

Posts: 61

Location: Wetter-Ruhr

wcf.message.sidebar.activityPointsPerDay

Thanks: 28

  • Send private message

7

Thursday, March 8th 2018, 6:58pm

Hi !

Zuviel Jod lässt Korallen Braun werden.

Gruß Gerd
Gruß Gerd

"Das Problem sitzt sehr oft vor dem Aquarium" :rolleyes:

brutalo

Trainee

  • "brutalo" started this thread
  • info.dtcms.flags.de

Posts: 248

Location: Remshalden

Occupation: Häfner/Bautechniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 302

  • Send private message

8

Thursday, March 8th 2018, 7:12pm

OK....

hab jetzt mal 50lit WW gemacht und mein Salzgehalt angefangen anzupassen ausserdem Filter an der Osmoseanlage erneuert und die ersten 3lit Harz erneuert.

Schaun mr mal :S
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-Ecotech MP40 QD 2x
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-FM Balling light

brutalo

Trainee

  • "brutalo" started this thread
  • info.dtcms.flags.de

Posts: 248

Location: Remshalden

Occupation: Häfner/Bautechniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 302

  • Send private message

9

Monday, March 19th 2018, 12:40pm

Hallo,

kurze Zwischenmeldung.

Habe alle Zugaben ausser KH und Ca ausgesetzt.
200 lit Wasserwechsel mit ATI AO gemacht und meinen Salzgehalt ins Lot gebracht.
Die Enzmann und vorallen die Tricolor bekommen wieder deutlich ihre grünen Farben zurück.
Einzig eine kleine Hystrix und meine grosse Caulastraea haben es leider nicht geschafft.
Bei der Caulastraea waren alle ca. 50 Köpfe innerhalb 2 Tagen hinüber. ;(

Ich denke das der mir entglittenen Salzgehalt daran Schuld war.
Was für mich im Umkehrschluss bedeutet das ich ab sofort nun wieder anstatt mit Refraktometer mit Spindel prüfen werde.

Gruß
Alex
-AM Xenia 130
-ATI Hybrid 2017 6x54/3x75
-Ecotech MP40 QD 2x
-RE DC 180 RD3 Speedy
-RFP RE RD3 Speedy
-GHL Doser 2.1
-FM Balling light

HenryHH

Intermediate

    info.dtcms.flags.de

Posts: 490

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 172

  • Send private message

10

Monday, March 19th 2018, 12:52pm

Ja, deswegen habe ich mein Refraktometer auch wieder verkauft. Bin durch eine ATI Analyse darauf gekommen, obwohl ich es vor jedem Messvorgang mit der Referenz justiert habe. Aber das kann es nicht sein. Habe nun das Hanna Salzmessgerät - mehr und einfacher geht es nicht.
Red Sea Reefer 425 XL
Deltec 1000i - Ecotech Vectra M1
AI nero 5 + Ecotech MP40wQD
2xOrphek V4 compact + 120cm Orphek Leiste
Theiling rollermat compact 1
AquaMedic 11W UV + reefdoser EVO 4
Vertex Deluxe Puratek 200
reefloat AWC 28 - ATU-Pro3-50
ATI Versorgung

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 23,402 Clicks today: 48,615
Average hits: 21,338.06 Clicks avarage: 50,620.76