You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

1

Thursday, January 11th 2018, 7:51pm

Gestank faule Eier

Hallo...

Ich hatte meinen UVC-Klärer zwei Wochen ausgeschaltet... Hatte die Schlauchaparatur, also Zu/Ablauf im Becken belassen, sodass der Zulauf-Schlauch etwa 15 cm tief unter Wasser gefüllt verblieb.

Vorhin habe ich den UVC samt Pumpe wieder in Betrieb genommen... Nach 2 Minuten stellte ich ein ekelhaften Geruch von faulen Eiern fest. :huh:

Nun, das Kind war ja jetzt schon in den Brunnen gefallen und der Schlauch nun "durchgespült", weshalb ich jetzt alles so belassen habe

Es kann sich ja eigentlich nur um das "stehende" Wasser gehandelt haben...

Ich habe mal direkt einen 10%igen WW gemacht... Passt das soweit?

Man riecht es immer noch leicht an der Wasseroberfläche...
LG, Dennis

Travetown

Intermediate

    info.dtcms.flags.de

Posts: 437

Location: Travemünde

wcf.message.sidebar.activityPointsPerDay

Thanks: 105

  • Send private message

2

Thursday, January 11th 2018, 8:15pm

Hallo,

das gleiche Erlebnis hatte ich gestern, als ich mein Aquariumkühler durchgespült habe. Obwohl am Ende des Sommers mit Osmosewasser geflutet, haben sich scheinbar die Ablagerungen zersetzt und dabei jede Menge Schwefelwasserstoff entwickelt.
An Deiner Stelle würde ich einmal Nitrat und Phosphat messen.
Schwefelwasserstoff ist ziemlich giftig. Vielleicht einmal über Kohle filtern.

Gruß

Harro


Gesendet von iPhone mit Tapatalk Pro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 150W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,230

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7299

  • Send private message

3

Thursday, January 11th 2018, 8:21pm

Ich würde es mir so erklären...

Lange stehendes Wasser kann gefährlich sein. Es finden biologische Prozesse statt die den Sauerstoff aufbrauchen. Dann kann es zu Giftstoffbildung kommen. Das kann sowohl Nitrit als auch Schwefelwasserstoff sein, was sich dann in diesem Geruch äussert. Die entsprechenden Bakterien sind ja nunmal im Becken vorhanden.

Damit muss man vorsichtig sein. In einer bestimmten Menge kann das für die Tiere tödlich sein.

Edit: Zweiter...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

4

Thursday, January 11th 2018, 8:45pm

Danke für eure Antworten soweit.

Nitrit (n.n), Nitrat (ca 1mg/l) und Phosphat (n.n) sind wie immer, absolut keine Veränderung. Zum Glück...

Geruch nimmt weiter ab... Da habe ich einfach mal nicht nachgedacht. Beim nächsten mal baue ich die Garnitur ab.
LG, Dennis

1 registered user thanked already.

Users who thanked for this post:

NRG1337 (11.01.2018)

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

5

Friday, January 12th 2018, 7:21am

Moin Moin

Bisher hat sich nichts geändert... Alle Tiere stehen gut dar. Lediglich die Acros zeigen keine Polypen... Tun sie aber auch so manchmal nicht.
Geruch ist so gut wie weg.
LG, Dennis

Travetown

Intermediate

    info.dtcms.flags.de

Posts: 437

Location: Travemünde

wcf.message.sidebar.activityPointsPerDay

Thanks: 105

  • Send private message

6

Friday, January 12th 2018, 7:42am

Moin Dennis,

klasse, freut mich. Dann wird auch nichts weiter passieren. Der Schwefelwasserstoff wird sicherlich durch den Abschäumer nach und nach ausgetrieben.

Gruß

Harro
AM Blenny - Beleuchtung: AI Hydra 26HD - RF: AM EcoDrift 4.1 - Abschäumer: AM EVO 500 (mit FM skim breeze)- Strömung: 2x Akamai KPS - Heizung: Eheim 150W mit AM T-Controller Twin - Kühlung: Hailea HC-150A mit Jebao DC 1200 - Dosierpumpe: Kamoer X4 - Tunze Osmolator Nano - Versorgung: FM Balling Light - Osmoseanlage: Aqua Medic Platinum Line plus + Mischbettharzfilter 3l

Fry

Beginner

Posts: 55

wcf.message.sidebar.activityPointsPerDay

Thanks: 33

  • Send private message

7

Friday, January 12th 2018, 8:26am

Hallo Dennis,

Glück gehabt! Schwefelwasserstoff ist tatsächlich sehr giftig, aber Auswirkungen (vor allem auf Fische) würden sehr schnell sichtbar werden, ich denke daher du hast es überstanden! H2S wird auch rasch bakteriell abgebaut (aufoxidiert). Eventuelle Auswirkungen auff Korallen (vor allem empfindlichere Acros) würden wohl noch etwas brauchen bis sie sichtbar werden, ich denke aber nicht, dass da noch viel kommt.

Wenn du Spurenelemente dosierst schadet es sicher nicht eine "extra Portion" zu geben, da viele Schwermetalle als unlösliche Sulfide ausfallen können und so dem System entzogen werden.

LG,
Fry

Matthias S.

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

8

Friday, January 12th 2018, 4:14pm

Hallo Dennis,

unter mangelnder Sauerstoffversorgung sich zersetzende Bakterien stinken wie Sau.
Ich hatte das mal ganz extrem bei einem externen Durchlaufkühler mit UV, den ich weil ich ihn über die kühlen Herbsttage nicht gebraucht habe, abgeschaltet habe. Nach so paar Tagen dachte ich mir, schaltest die Pumpe mal wieder ein.
Ein extrem schöner Duft hat sich daraufhin im ganzen Haus verbreitet. :winken:
Musste dann 50% WW machen.

Zum Glück keine Auswirkungen gehabt.

Gruß,
Matthias

Josaphat

~Realist~

  • "Josaphat" started this thread
  • info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

9

Friday, January 12th 2018, 9:34pm

Nabend zusammen ^^

Da kann man echt mal schauen, welch kleine Ursache eine so große Wirkung haben kann.
Glück im Unglück würde ich sagen 8)


Der Geruch ist vollständig verschwunden, Tiere sind weiterhin wohlauf und der UVC-Klärer rennt fleissig.
LG, Dennis

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 26,776 Clicks today: 53,519
Average hits: 21,342.58 Clicks avarage: 50,626.23