You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Riko

Student

Posts: 913

wcf.message.sidebar.activityPointsPerDay

Thanks: 391

  • Send private message

21

Sunday, October 1st 2017, 7:51am

An Hartschaumplatten hast du nur weiße verbaut oder? Alle anderen Farben der Platten sind nicht meerwasserbeständig. Laut Hersteller Gutta wäscht sich die Farbe da aus.
Grüße Riko
________________________________________________________________________________________________

55L Dennerle Scapers Tank: Das 54 L Studentenriff
Hydra 26 HD | Tunze 9001 | Hydor Koralia Nano 900 | 100% Carib Sea Liferocks | Mixed

Woohsa

Trainee

  • "Woohsa" started this thread

Posts: 176

wcf.message.sidebar.activityPointsPerDay

Thanks: 54

  • Send private message

22

Sunday, October 1st 2017, 11:07am

Guten Morgen Zusammen,

danke erst mal für eure guten Tipps! Bin gestern leider nicht mehr dazu gekommen alles auseinander zu nehmen. Das mach ich jetzt gleich nach dem Frühstück :-)

@Riko: ist nur die weiße Version verbaut die ich auch in meinem 360L Becken hatte ohne Probleme.

Ich möchte euch auch gerne von meinen Beobachtungen erzählen. Denke das hilft all diejenigen die auch mit hohen Zinn Werten zu kämpfen haben.

Folgende Beobachtungen habe ich gemacht in den Monaten wo die Werte so hoch sind.
- Weichkorallen stören sich nicht am Zinn
- LPS wie Euphylia, Acan stören sich nicht am Zinn
- Zoas stören sich nicht am Zinn
- Pocilipora Dami stört sich nicht am Zinn
- Porites stört sich nicht am Zinn
- Tridacna Maxima stört sich nicht am Zinn

- sämtliche Acroporas sterben
- Wachstum ist extrem stark gehemmt bei allen Korallen. Habe aktuell keinen KH Verbrauch seit fast einem Monat.

Es sollte ein SPS Becken und ich habe zwischenzeitig sicherlich 20-25 Ableger verloren (weil ich nach dem ersten WW dachte das sich das Problem behebt).

Ich gebe noch nicht auf, allerdings leidet die Motivation sehr darunter

Grüße Woohsa

Woohsa

Trainee

  • "Woohsa" started this thread

Posts: 176

wcf.message.sidebar.activityPointsPerDay

Thanks: 54

  • Send private message

23

Sunday, October 1st 2017, 12:25pm

Habe soeben den Tunze 9001 auseinander genommen....









Rost ist am Läufer vorhanden genauso am Aufnahmestab was ihr sehen könnt. Als ich mit dem Zewa drüber bin ist auch noch ordentlich Metallstaub übrig geblieben. Meint ihr das könnte die Ursache sein?

Ich häng das Ding jetzt erstmal nicht mehr rein und baue die RFP auseinander, ist auch von Tunze.....

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

24

Monday, October 2nd 2017, 2:42pm

Kann die Ursache sein, muss es aber nicht, könnten auch Ablagerungen von eisenhaltigen Adsorber sein. Ich für meinen Teil habe vor in meinen Becken nach und nach alle Pumpen auf Pumpen mit Keramikachse zu tauschen. Leider hat die KPS auch eine Metallachse, aber werde ich mal sehen wenn die Garantie um ist, ob ich da nichst umbauen kann.
Aber es ist eine mögliche Ursache, die ich Austauschen würde.
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

Pamex

Professional

    info.dtcms.flags.ck info.dtcms.flags.de info.dtcms.flags.fj info.dtcms.flags.fr info.dtcms.flags.pf info.dtcms.flags.fm info.dtcms.flags.nc info.dtcms.flags.pw info.dtcms.flags.to

Posts: 881

wcf.message.sidebar.activityPointsPerDay

Thanks: 184

  • Send private message

25

Monday, October 2nd 2017, 2:59pm

Wird aber schwierig, speziell bei Strömungspumpen, die ja meist noch Metallager verwenden....
Nano: EHEIM Scubacube 64 Wenge - ATI Sirius X1 - Mein Cube kurz vorgestellt
Riffsandzone: Weißglas Poolbecken 200x55x65 - 2x Orphek Atlantik v4 - Grotech MCS Dosierpumpe - Mein Miniriff kurz vorgestelltf

Woohsa

Trainee

  • "Woohsa" started this thread

Posts: 176

wcf.message.sidebar.activityPointsPerDay

Thanks: 54

  • Send private message

26

Monday, October 2nd 2017, 4:01pm

Also an der rfp ist nichts dran,sieht super gut aus. Hab mir heute einen bubble magus abschäumer bestellt. Bin auch mit einem Magneten durch den Sand gefahren, da ist nichts drin gewesen. Mal schauen was die naechste Analyse sagt

Meerwasserfan

SPS-Liebhaber

    info.dtcms.flags.de

Posts: 822

Location: Trier

wcf.message.sidebar.activityPointsPerDay

Thanks: 288

  • Send private message

27

Thursday, October 5th 2017, 1:42am

Hallo, gute Recherche.
Die Rostende Pumpe kann es gewesen sein. Such aber weiter und schau dir genau die Kunststoffplatte an. Warum rostet sie??? Hartschaumplatten würde ICH im Becken nicht verwenden. Wenn dann nur PVC, Acrylglas oder Plexyglas. Dort kann womöglich irgend etwas drauf oder drin sein.

Bitte die Kohle nicht mehr mit heißem Leitungswasser auswaschen. Leg sie einfach für 30 Min in Osmosewasser und Wechsel anschließend zwei mal das Wasser mit Osmosewasser. Das gilt auch für jegliche Absorber.

Warum hast du Rostränder am Schwarzen Silikon? Kommt das nur durch nicht gut ausgewaschenem Eisenabsorber?
Überlege dir mal ob du für eine Zeit auf Al99 wechselst um Unreinheiten von jeglichen Absorbern auszuschließen. Rowaphos geht natürlich auch.

Ich bin gespannt auf die nächste Analyse in ein paar Wochen. Versuche so sauber wie möglich zu arbeiten. Hast ja gesehen. Hast irgend ein Zeug im Becken können Korallen sterben, was mir leid tut aber so wird die Aquaristik fortschrittlicher. Mehr Messmöglichkeiten, mehr Beobachtungen, mehr Qualität bei den Produkten. Natürlich nur wenn der Käufer darauf pocht.

Josaphat

~Realist~

    info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

28

Thursday, October 5th 2017, 8:20am

Hallo.
Bitte die Kohle nicht mehr mit heißem Leitungswasser auswaschen. Leg sie einfach für 30 Min in Osmosewasser und Wechsel anschließend zwei mal das Wasser mit Osmosewasser. Das gilt auch für jegliche Absorber.
Das heisse Auswaschen ist ja "internetweit" die gängige Empfehlung. Kannst du erklären warum man das nicht tun sollte?
LG, Dennis

Meerwasserfan

SPS-Liebhaber

    info.dtcms.flags.de

Posts: 822

Location: Trier

wcf.message.sidebar.activityPointsPerDay

Thanks: 288

  • Send private message

29

Thursday, October 5th 2017, 8:47am

Guten Morgen Dennis, ich denke nicht das es Internetweit die gängige Empfehlung ist Aktivkohle vor Gebrauch heiß auszuwaschen. Erst Recht nicht mit Leitungswasser. Man möchte ja das die Kohle "sauber bleibt". Was soll das heiß auswaschen bringen?

Aktivkohle wird mehrmals mit Osmosewasser gespült damit die Staubüberreste nach der Herstellung verschwinden. Dafür es erst mal 30 Min einlegen damit die kleinen Oberflächen und Kanäle die später die Verunreinigung aufnehmen soll mit Wasser gefüllt werden. Es staubt erst mal und saugt sich lautstark mit Wasser voll. Gelegentlich mal schütteln. Wasser abschütten und erneut Wasser einfüllen. Das macht man mindesten drei mal. Dann kann man es verwenden.

Pamex

Professional

    info.dtcms.flags.ck info.dtcms.flags.de info.dtcms.flags.fj info.dtcms.flags.fr info.dtcms.flags.pf info.dtcms.flags.fm info.dtcms.flags.nc info.dtcms.flags.pw info.dtcms.flags.to

Posts: 881

wcf.message.sidebar.activityPointsPerDay

Thanks: 184

  • Send private message

30

Thursday, October 5th 2017, 12:32pm

Quoted

Guten Morgen Dennis, ich denke nicht das es Internetweit die gängige Empfehlung ist Aktivkohle vor Gebrauch heiß auszuwaschen. Erst Recht nicht mit Leitungswasser. Man möchte ja das die Kohle "sauber bleibt". Was soll das heiß auswaschen bringen?


Unter anderem so von Fauna Marin empfohlen.
Nano: EHEIM Scubacube 64 Wenge - ATI Sirius X1 - Mein Cube kurz vorgestellt
Riffsandzone: Weißglas Poolbecken 200x55x65 - 2x Orphek Atlantik v4 - Grotech MCS Dosierpumpe - Mein Miniriff kurz vorgestelltf

Meerwasserfan

SPS-Liebhaber

    info.dtcms.flags.de

Posts: 822

Location: Trier

wcf.message.sidebar.activityPointsPerDay

Thanks: 288

  • Send private message

31

Thursday, October 5th 2017, 1:12pm

Und was ist die Begründung?

NanoCube

Trainee

Posts: 287

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

32

Thursday, October 5th 2017, 1:46pm

Durch das heiße OSMOSEwasser dehnt sich die Luft in den Poren der Aktivkohle aus und wird nochmals besser verdrängt. Die Aktivkohle ist somit von Beginn an aufnahmefähiger.

Gesendet von meinem SM-G900F mit Tapatalk

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,162

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1571

  • Send private message

33

Thursday, October 5th 2017, 1:55pm

Das ist ja interessant.
Habe meine Kohle auch unter Leitungswasser gespült.
In meinem Fall gibt Red Sea genau das an.

"Entfernen Sie den Abrieb, indem Sie die Kohle unter fließendem Wasser spülen.
Aufgrund dessen, dass sich Luft in den Poren der Kohle befindet, schwimmt die Kohle auf. Deshalb wird empfohlen, die Kohle in Osmosewasser einzulegen, bis die gesamte Luft entweicht ist.
Platzieren Sie die Kohle an einem Ort mit aktivem Durchfluss von 1000-1500 l/h pro 50g Kohle."

Das einlegen in Osmosewasser habe ich mir gespart, da sie sowieso unter Wasser eingesetzt wird und mit der Zeit auch die restliche Luft schnell entweicht.
AKTUELL: DIY Weißglas 295x70x55
- ATI Hybrid 8x39W T5 + 2x75W LED - ATI Hybrid 8x80W T5 + 4x 75W LED -
- Jebao SOW-20 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 - ClariSea SK 5000 Gen2 -
- Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach

VERGANGENHEIT: DIY Weißglas 100x60x40
VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

Meerwasserfan

SPS-Liebhaber

    info.dtcms.flags.de

Posts: 822

Location: Trier

wcf.message.sidebar.activityPointsPerDay

Thanks: 288

  • Send private message

34

Thursday, October 5th 2017, 2:04pm

Ok, danke für die Erklärung. Macht sicher Sinn aber erst nach dem ersten ausspülen mit Osmosewasser. Kein Leitungswasser da die Aktivkohle gleich zugesetzt wird.
Ich wasche meine Triton-Kohle immer mehrmals aus und habe für min 4 Wochen den Effekt den ich haben möchte. Sicherlich empfehlen hier andere Hersteller etwas anderes oder auch ähnliches. Zumindest wird der ZINN nicht von der Kohle kommen. Davon bin ich überzeugt.

Woohsa

Trainee

  • "Woohsa" started this thread

Posts: 176

wcf.message.sidebar.activityPointsPerDay

Thanks: 54

  • Send private message

35

Thursday, October 5th 2017, 2:11pm

Hallo, gute Recherche.
Die Rostende Pumpe kann es gewesen sein. Such aber weiter und schau dir genau die Kunststoffplatte an. Warum rostet sie??? Hartschaumplatten würde ICH im Becken nicht verwenden. Wenn dann nur PVC, Acrylglas oder Plexyglas. Dort kann womöglich irgend etwas drauf oder drin sein.

Bitte die Kohle nicht mehr mit heißem Leitungswasser auswaschen. Leg sie einfach für 30 Min in Osmosewasser und Wechsel anschließend zwei mal das Wasser mit Osmosewasser. Das gilt auch für jegliche Absorber.

Warum hast du Rostränder am Schwarzen Silikon? Kommt das nur durch nicht gut ausgewaschenem Eisenabsorber?
Überlege dir mal ob du für eine Zeit auf Al99 wechselst um Unreinheiten von jeglichen Absorbern auszuschließen. Rowaphos geht natürlich auch.

Ich bin gespannt auf die nächste Analyse in ein paar Wochen. Versuche so sauber wie möglich zu arbeiten. Hast ja gesehen. Hast irgend ein Zeug im Becken können Korallen sterben, was mir leid tut aber so wird die Aquaristik fortschrittlicher. Mehr Messmöglichkeiten, mehr Beobachtungen, mehr Qualität bei den Produkten. Natürlich nur wenn der Käufer darauf pocht.


Also das die Hartschaumplatte direkt selber rostet kann ich mir nicht vorstellen. Evtl. wurde in der Werkstatt wo die Becken geklebt werden abrieb erzeugt was jetzt vor sich hin oxidiert. Als Zinnquelle würde ich es ausschließen, ansonsten schreibt mir bitte nochmal :-)

Hatte vor einigen Monaten als ich mein Becken gestartet habe ein zweimal Diakat B im Technikschacht evtl. kommen die Roststellen am Silikon dadurch. Sind auch relativ leicht zu reinigen gewesen.

Wenn die nächste Analyse immer noch so hohe Werte aufweißt werde ich die Hartschaumplatte entfernen und mir einen neuen Sockel bauen. Die Sockel wird von einem sehr erfahrenen Aquariumbauer verwendet und bis dato hatte ich in meinem alten Becken auch keine Probleme mit solchen Platten. Nur waren da auch keine Roststellen sichtbar ;-)

Habe mir jetzt erstmal einen neuen Abschäumer bestellt von Bubble Magus, bin gespannt wie die sich tut.
MIr ist eingefallen das im Nachfüllkanister auch eine kleine Tunze Pumpe drin sitzt, werde die auch mal auseinander nehmen und schauen.

Grüße Woohsa

JohannesFFM

Intermediate

Posts: 815

wcf.message.sidebar.activityPointsPerDay

Thanks: 362

  • Send private message

36

Thursday, October 5th 2017, 2:17pm

Hi,

in den Anwendungshinweisen für Salzwasser für Diakat B steht: Anaerobe (sauerstoffarme) Zustände im Filterbehälter vermeiden, da sonst unter den reduzierenden Bedingungen Eisen-II-Verbindungen (z.B. Eisensulfid, Eisensulfat, Eisencarbonat) entstehen können.

Das würde doch rostähnliche Ablagerungen erklären.

Viele Grüße Johannes

Einsiedler

Intermediate

Posts: 421

wcf.message.sidebar.activityPointsPerDay

Thanks: 210

  • Send private message

37

Thursday, October 5th 2017, 3:57pm

Such aber weiter und schau dir genau die Kunststoffplatte an. Warum rostet sie??? Hartschaumplatten würde ICH im Becken nicht verwenden. Wenn dann nur PVC, Acrylglas oder Plexyglas. Dort kann womöglich irgend etwas drauf oder drin sein.

Aus welchem Material bestehen die Hartschaumplatten? Richtig, aus mit Luft aufgeschäumten PVC :D Weiße sind absolut unbedenklich, bei farbigen kann sich die Farbe auswaschen.
Viele Grüße
Klaus

NanoCube

Trainee

Posts: 287

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

38

Thursday, October 5th 2017, 4:11pm

1000l/h Durchfluss bei 50g Kohle??? Da wirbelt die doch wie wild durcheinander und erzeugt nur ungewollten Abrieb. Fauna Marin gibt folgendes an: 500g Kohle mit max. 200l/h. Das ist um den Faktor 50 auseinander... seltsam.

Gesendet von meinem SM-G900F mit Tapatalk

Einsiedler

Intermediate

Posts: 421

wcf.message.sidebar.activityPointsPerDay

Thanks: 210

  • Send private message

39

Saturday, October 7th 2017, 2:15pm

Hi Woohsa,
im Aquarienportät der neuen Koralle werden auch Probleme mit zu hohem Zinngehalt geschildert. Genau wie bei Dir mit Problem bei den Acros. Als Grund wird eine einseitige herstellungsbedingte Zinnbeschichtung des Glases angegeben. Falls diese Seite nach innen kommt und nich gut gereingt ist, kommt es über längere Zeit zu einer Zinnabgabe.Geholfen hat ein regelmäßiger 10%iger Wasserwechsel. Falls Du das Heft nicht hast, kann ich Dir diesen Abschnitt gerne scannen und mailen. Schick mir dann halt ne PN mit einer Mailadresse.
Viele Grüße
Klaus

1 registered user thanked already.

Users who thanked for this post:

JohannesFFM (07.10.2017)

Meerwasserfan

SPS-Liebhaber

    info.dtcms.flags.de

Posts: 822

Location: Trier

wcf.message.sidebar.activityPointsPerDay

Thanks: 288

  • Send private message

40

Saturday, October 7th 2017, 4:59pm

Was? Ja gut, bei der Floatglasherstellung wird das Glas über ein Zinnbad geleitet damit es so wird wie es werden soll. Aber warum wird verdaut noch mal nach der Herstellung das Glas nicht Gereinigt? Ist das schon wieder ein Einsparpotenzial bei Billigglasherstellern?

Gut recherchiert. Danke

1 user apart from you is browsing this thread:

1 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 1,067 Clicks today: 2,116
Average hits: 21,338.53 Clicks avarage: 50,621.17