You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Sisslyn

Beginner

  • "Sisslyn" started this thread
  • info.dtcms.flags.de

Posts: 17

Location: Erlensee

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

1

Wednesday, May 31st 2017, 9:23pm

Euphyllia löst sich von Skelett

Hallo,

ich möchte mich an Euch wenden, da sich seit gestern Abend von meiner Ephyllia ein Kopf komplett vom Kalkskelett löst. Die Koralle stand vorher - wie auch seit Monaten - top da. Dasselbe Phänomen konnte ich bei meiner anderen Euphyllia auch beobachten. Diese hat 1 von 3 Köpfen ganz urplötzlich verloren und die anderen beiden stehen weiterhin gut da. Langsam wird mir die Sache unheimlich, da ich mir nicht erklären kann, wie eine Koralle, die monatelang gut aussieht, von jetzt auf gleich einen Kopf abwirft, da auch die Wasserwerte immer im Normbereich waren. Um Brown Jelly kann es sich nicht handeln, da kein brauner Schleim zu sehen ist und sich der Kopf im Ganzen bzw. 2/3 Teilen (durch die Strömung) ablöst. Das Gewebe riecht neutral und das Skelett ist strahlend weiß.

Hier meine Werte:
KH: 8-9
NO3: 5
PO4: n. n.
Ca: 420
Mg: 1350

Ich gebe täglich jeweils 2 ml Aminosäuren von Red Sea (Reef Energy A+B) hinzu sowie ein Päckchen Easy Reef Booster. Die technischen Daten könnt ihr unten entnehmen. Besondere Filter o.Ä. habe ich keine eingesetzt. Im Becken herrscht auch keine Cyanoplage o.Ä. Verändert wurde auch nichts.

Ich hoffe, Ihr habt einen Rat für mich. Für mich als Anfänger ist es nämlich schwierig einzuschätzen, wo hier das Problem liegt. Schon mal danke für Eure Hilfe!

Viele Grüße
Sisslyn :love:

Mein Red Sea Reefer 170:
TMC iLumenAir 600, aqua medic ecodrift 4.0, Deltec Innenabschäumer, Nyos Viper 2.0

ThorstenSt

Korallengärtner

    info.dtcms.flags.de

Posts: 141

Location: 27211 Bassum

Occupation: SPS-Programmierer

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

2

Wednesday, May 31st 2017, 9:44pm

Hallo,

Falls die PO4=n.n. Korrekt sind kann es durchaus daran liegen!

Lg
Thorsten
in Planung (2019) klick
Becken: 130x80x50 + Rucksackablauf
Beleuchtung: Pacific Sun Diuna 10x54 Watt T5
Deko: Keramik (Mirjam Riffsysteme)
Abschäumer: RE DC180 + Speedy
Förderpumpe: RE RD3 Mni Speedy 50 Watt
Versorgung: Balling light (+ n.b. Sangokai Nutri)

seit März 2018:
Becken: Reefer 250 (90x50x55)
Beleuchtung: ATI Sunpower 6x39 Watt T5
Deko: Keramik (Mirjam Riffsysteme)
Abschäumer: Bubble Magus Curve5
Förderpumpe: Jebao DCS 5000
Versorgung: Balling light (+ n.b. Sangokai Nutri)

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

3

Wednesday, May 31st 2017, 9:48pm

Phosphat adsorber drin?wenn nicht stimmt wohl dein Meßergebnis nicht.
Gruß Micha
:EV02A9~123:

This post has been edited 1 times, last edit by "michael 68" (May 31st 2017, 9:56pm)


Sisslyn

Beginner

  • "Sisslyn" started this thread
  • info.dtcms.flags.de

Posts: 17

Location: Erlensee

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

4

Wednesday, May 31st 2017, 10:00pm

Nee, hab ich nicht. Kann mir nicht vorstellen, dass PO4 n. n. ist aufgrund der 6 Fische im Becken. Traue dem Test (Salifert) irgendwie nicht. Wie könnte ich PO4 etwas angeben?
Viele Grüße
Sisslyn :love:

Mein Red Sea Reefer 170:
TMC iLumenAir 600, aqua medic ecodrift 4.0, Deltec Innenabschäumer, Nyos Viper 2.0

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

5

Wednesday, May 31st 2017, 10:48pm

Würde erstmal eine Referenzlösung mir besorgen und dann nochmal nachmessen,auch die anderen Parameter.Ansonsten dann mal einen anderen Test besorgen,gilbert z.b.
Gruß Micha
:EV02A9~123:

Meerwasserfan

SPS-Liebhaber

    info.dtcms.flags.de

Posts: 822

Location: Trier

wcf.message.sidebar.activityPointsPerDay

Thanks: 288

  • Send private message

6

Thursday, June 1st 2017, 9:53am

Hallo,

Schließe bitte aus, dass die Polypen durch eine zu starke und direkte Strömung nicht ans Kalkskelett gedrückt werden und dadurch das Gewebe verletzt wird. Normalerweise brauchen sie nur eine ganz sanfte Strömung. Anders wie beispielsweise bei Acros die sowas lieben und erst dann gut wachsen.

Woohsa

Trainee

Posts: 176

wcf.message.sidebar.activityPointsPerDay

Thanks: 54

  • Send private message

7

Thursday, June 1st 2017, 10:12am

Hi,

wie warm war es in den letzten Tagen in deinem Becken? Könnte das das die Euphyllia einfach überhitzt ist.
Habe damals die Erfahrung gemacht das die Euphyllias richtig schnell sterben wenn es Ihnen zu warm wird. Bilde mir ein ab 28,5 Grad

Grüße Musa

    info.dtcms.flags.de

Posts: 5,833

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1915

  • Send private message

8

Thursday, June 1st 2017, 11:50am

Wie ich als Euphy-Fan schon oft erleben musste...Euphys sind und bleiben einfach schöne Zicken...und lösen sich halt gerne mal auf...oder ein Kopf eben..schon mehrfach erlebt :MALL_~45:...wenn andere Gründe...wie Strömung,Nährstoffe,KH usw ausgeschlossen sind,must Du das einfach so hinnehmen ...ich liebe sie trotzdem LG
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

This post has been edited 2 times, last edit by "anemonenkrabbe" (Jun 1st 2017, 11:54am)


Sisslyn

Beginner

  • "Sisslyn" started this thread
  • info.dtcms.flags.de

Posts: 17

Location: Erlensee

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

9

Thursday, June 1st 2017, 8:04pm

Danke für Eure Antworten. :thumbsup:

Die Strömungspumpe läuft schon auf niedrigstem Niveau. Hier lässt sich also nichts mehr drehen. Sonst müsste ich sie umsetzen, allerdings ist der Platz in meinem Becken sehr begrenzt.

Temperatursteigerungen konnte ich keine feststellen. Hab tagsüber auch immer brav alles abgedunkelt, damit keine Sonne reinkommt.

Das stimmt. Die sind teilweise ganz schön zickig, wobei es doch irgendeinen Zusammenhang geben muss, wenn bei 2 Euphyllias innerhalb von kürzester Zeit jeweils ein Kopf sich verabschiedet. Deshalb würde ich noch mal nach dem PO4 sehen, ob der Wert wirklich n.n. ist. Wenn ja, wie soll ich ihn anheben, ohne dass das Nitrat ansteigt? Habe irgendwie das Gefühl, das hier ein Missverhältnis vorliegt. Vielleicht täusche ich mich auch.
Viele Grüße
Sisslyn :love:

Mein Red Sea Reefer 170:
TMC iLumenAir 600, aqua medic ecodrift 4.0, Deltec Innenabschäumer, Nyos Viper 2.0

    info.dtcms.flags.de

Posts: 5,833

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1915

  • Send private message

10

Thursday, June 1st 2017, 10:54pm

Auf niedrige Nährstoffwerte scheinen Euphys sehr empfindlich zu reagieren...die mögen es halt lieber etwas schmutzig :MALL_~34: es gibt zwar auch Möglichkeiten,Nährstoffe zu dosieren,aber ich würde erst mal mehr füttern bzw 1-2 Fische einsetzen...muss aber erst mal nachsehen,wie das in Deinem Becken aussieht...hab leider noch nicht alles gelesen...sorry LG Angelika
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 2,293 Clicks today: 4,679
Average hits: 21,336.11 Clicks avarage: 50,619.03