You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

atx

Trainee

  • "atx" started this thread
  • info.dtcms.flags.de

Posts: 142

Location: Eschwege

Occupation: PM - Bahntechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 21

  • Send private message

1

Thursday, September 1st 2016, 7:47pm

Algen/Ablagerungen auf Gestein & Sand

Hallo zusammen,


ich wende mich an euch, da ich die Probleme mit meinem Becken nicht in den Griff bekomme.

Start war am 12.06. mit diversen Problemen:
- Bakterienblüte (nur durch UVC abstellbar)
- Erhöhte Werte nach Analyse (3x60l WW mit NSW im Anschluss)
- Einbringung von LG im Technikbecken und Hauptbecken

Nun habe ich seit einigen Wochen diese Ablagerungen/Algen auf den Steinen und auf dem Sand.
Die eingesetzten Schnecken sterben zum Großteil ab.

Ich habe dann nachdem es mit diesen Ablagerungen losging erneut eine Analyse gestartet:
http://lab.atiaquaristik.com/share/5917c66386cb616922d7

in Folge dessen hat ein Bekannter vermutet, dass es hier ein Problem mit zu wenig Nährstoffen (Nitrat) geben könnte.
Messbar war Nitrat ebenfalls 0.
Daraufhin habe ich Sangokai Nutri-Complete dosiert (2,5ml/Tag).
Nach Dosierung waren die Polypen stärker expandiert aber auch nach regelmäßiger Dosierung bleibt der Messwert 0. Habe dies mit 2 Tests verifiziert.

Ich warte aktuell auf neues Salz für weitere große Wasserwechsel, kann allerdings nicht mehr als 60l auf einmal wechseln.
Das Lebendgestein werde ich dann im Zug des WW auch entsorgen.

Sorry wenn das alles durcheinander zu sein scheint, aber es ist bis dato so viel passiert, dass ich das nicht alles in einen Post packen kann.
atx has attached the following images:
  • Foto 01.09.16, 16 00 54.jpg
  • Foto 01.09.16, 16 01 04.jpg
  • Foto 01.09.16, 16 01 19.jpg
  • Foto 01.09.16, 16 01 36.jpg
  • Foto 01.09.16, 16 01 47.jpg
  • Foto 01.09.16, 16 01 56.jpg

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

2

Thursday, September 1st 2016, 7:52pm

Ich würde mal testen, ob deine Ablagerungen nicht doch vielleicht Dinos sind. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

3

Thursday, September 1st 2016, 8:16pm

lassen sie sich leicht abwedeln bzw. absaugen?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

atx

Trainee

  • "atx" started this thread
  • info.dtcms.flags.de

Posts: 142

Location: Eschwege

Occupation: PM - Bahntechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 21

  • Send private message

4

Thursday, September 1st 2016, 8:22pm

lassen sie sich leicht abwedeln bzw. absaugen?


Also beim Abwedeln tut sich da nix. ist fest an der Keramik. Habe gestern auch nen neuen Satz Schnecken bekommen, die gehen da aber nicht ran und werden vermutlich wie die alten verhungern.


Ich würde mal testen, ob deine Ablagerungen nicht doch vielleicht Dinos sind.


Wie kann ich das am besten verifizieren ?

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

5

Thursday, September 1st 2016, 8:51pm

Mit dem Mikroskop und dann bei Tante Google mit den Mikroskop-Bildern vergleichen. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

Fish1

Beginner

Posts: 19

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

6

Thursday, September 1st 2016, 8:53pm

Hi Alex
Unter dem Mikroskop siehst du das. Definitiv sind das Dinos, aber um sicher zu gehen wie gesagt Mikroskop.
Lies dir mal die Sangokei Empfehlung von Jörg durch, gibt dort ein Kapitel über Dinos, meist verursacht durch zu wenig Nähstoffe und ein zu hoher Blauanteil in der Beleuchtung.
Lg

atx

Trainee

  • "atx" started this thread
  • info.dtcms.flags.de

Posts: 142

Location: Eschwege

Occupation: PM - Bahntechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 21

  • Send private message

7

Thursday, September 1st 2016, 9:52pm

Ein Mikroskop besitze ich leider nicht aber mein Schwiegervater in spe hat eins, das werde ich mir Samstag mal besorgen

Den zu hohen Blauanteil kann ich bei mir eigentlich ausschließen, da ich meine Sunpower mit 3x BP, 3x ABS und 2x PP fahre.
Das Licht ist schon recht weiß.

Sofern es Dinos sein sollten, was sollte ich dagegen unternehmen ?

Hab diverse Sachen gesehen:

- Beleuchtung reduzieren
- KH anheben
- Special Blend dosieren

Sollte ich Nutri-Complete weiterhin (über)dosieren, um den Nährstoffmangel zu beseitigen oder begünstigt das die Dinos weiter ?

Patrick

Sangokaianer

    info.dtcms.flags.at

Posts: 508

Occupation: Konstrukteur

wcf.message.sidebar.activityPointsPerDay

Thanks: 243

  • Send private message

8

Thursday, September 1st 2016, 10:33pm

Hi,

sieht aus wie thallöse Cyanos, ist es eine schleimige gelartige Masse?
Welche Nährstoffwerte misst Du denn?
Was dosierst Du denn alles?

Grüße,
Patrick

wilro

Professional

Posts: 920

Location: Dülmen

wcf.message.sidebar.activityPointsPerDay

Thanks: 198

  • Send private message

9

Thursday, September 1st 2016, 10:52pm

hallo,

das sind ja leider alles Vermutunge und wenig aussagekräftig. Wieso sind bei dir einige werte, wiie V, Mo undd Ni so aus den Ruder gelaufen? was hast du da reingetan?
WW und nochmals WW und dann Tiere ins Becken. Bei so wenig Tieren kann die Biologie erst gar nicht in Gang kommen. Ohne,, oder bei so wenig Tieren kann das nicht funktionieren.

Rolf

atx

Trainee

  • "atx" started this thread
  • info.dtcms.flags.de

Posts: 142

Location: Eschwege

Occupation: PM - Bahntechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 21

  • Send private message

10

Friday, September 2nd 2016, 6:51am


Hi,

sieht aus wie thallöse Cyanos, ist es eine schleimige gelartige Masse?
Welche Nährstoffwerte misst Du denn?
Was dosierst Du denn alles?

Grüße,
Patrick


Also angefasst habe ich sie bisher nicht, da ich nur mit Handschuhen ins Becken gehe.
Teilweise sieht es aus wie Algen, sie wanken auch in der Strömung mit. Andererseits gibt es auch Ablagerungen, die aussehen wie "Sand" auf der Keramik.

NO3 war bisher immer nn.
PO4 deckt sich mit der Analyse, immer so um die 0,02.

Aktuell dosiere ich außer Nutri-Complete nichts.


hallo,

das sind ja leider alles Vermutunge und wenig aussagekräftig. Wieso sind bei dir einige werte, wiie V, Mo undd Ni so aus den Ruder gelaufen? was hast du da reingetan?
WW und nochmals WW und dann Tiere ins Becken. Bei so wenig Tieren kann die Biologie erst gar nicht in Gang kommen. Ohne,, oder bei so wenig Tieren kann das nicht funktionieren.

Rolf


Ich vermute den Live-Sand dahinter. Habe diese Werte ja auch schon mittels der ersten 3 WW reduziert.
Wasserwechsel wollte ich ohnehin nochmal durchführen (3x20%) , werde aber morgen mal unter dem Mikroskop schauen, was es denn nun ist.

atx

Trainee

  • "atx" started this thread
  • info.dtcms.flags.de

Posts: 142

Location: Eschwege

Occupation: PM - Bahntechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 21

  • Send private message

11

Saturday, September 3rd 2016, 4:29pm

Also ich hab die Oberflächen der Keramik ein wenig abgebürstet und dann etwas wasser entnommen.

Anbei meine Aufnahme,die mich etwas stutzig macht.

Sieht in meinen Augen wie stinknormale Kieselalgen aus mit ganz wenigen Runden Objekten, die aber auch Zooxanthellen sein könnten.
Die Aufnahme war mit 50-facher Vergrößerung.

Was meint ihr ?
atx has attached the following images:
  • Aufnahme.jpg
  • Aufnahme.jpg

This post has been edited 1 times, last edit by "atx" (Sep 3rd 2016, 4:34pm)


Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 7,971 Clicks today: 25,001
Average hits: 21,376.35 Clicks avarage: 50,679.87