You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Fabio

Trainee

  • "Fabio" started this thread
  • info.dtcms.flags.de info.dtcms.flags.it

Posts: 106

Location: Augsburg

Occupation: Fluggerätprüfer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Tuesday, July 5th 2016, 9:51pm

Hilfe ich weiss nicht mehr weiter!

Nabend Forum,

ich bin gerade am verzweifeln mit meinem Cubicus, ich versuche alles richtig zu machen aber immer wieder werde ich bestraft. HILFE


Angefangen hat es mit Briopsis Algen welche ich nach Wochenlangem abzupfen (ohne erfolg) mit dieser briopsisalgenfressenden Schnecke komplett losgekriegt habe!
Dann kamen Goldalgen welche ich nur mit pychoex losbekommen habe.... kurz bevor ich mit dessen Dosierung fertig geworden bin, haben sich die Cyano´s richtig breit gemacht.... aber richtig!!
Dann habe ich mir gedacht..... jetzt noch cyanos.... ok das haste schonmal leicht gehabt..... absaugen/lichtfarbe ändern und gut ist...... PUSTEKUCHEN!! Das zeug ist wie die PEST bei mir, bis ich mir Special Blend und Niteout 2 besorgt habe. (Besserung in Aussicht)

Jetzt kommt mein eigentliches Problem, wie immer!

Ich bekomme mein Phosphat-Wert nicht in den Griff: Vor der ersten Dosierung Special blend vor einer Woche hatte ich 0,09 mg/l Phosphat, ein paar Tage nach der Dosierung ist mir aufgefallen das er auf 0,56 mg/l hochgeschossen ist. Ich habe es auf mein Futter geschobe, da ist von meinem Händler Frostfutter empfohlen bekommen habe von "Piscine Energetics" welches man angeblich nicht auswaschen braucht sondern das sogar als "Staubfutter" für Korallen nehmen kann!

Dachte zuerst...... klare Sache, mein Händler hatte unrecht und ich habe fleißig richtig phosphatbelastetes Frostfutter täglich gefüttert!

Ok, habe dann gegenmaßnahmen ergriffen und mein Phosphatabsorber erneuert (Diakat B) und habe somit bis Gestern 03.07.16 einen Phosphatwert von 0,19 mg/l. (Habe auch seit 4 Tagen dieses Frostfutter nicht mehr gefüttern sondern mein altes Granulatfutter)

Nun habe ich eben Gestern vor der erneuten Dosierung von Special Blend 0,19 mg/l gemessen und heute ist er auf ÜBER 0,64mg/l.

Ich habe keine Lust mehr, keine Ahnung was ich jetzt wieder anstellen soll, damit ich das wieder runter krieg, cyanos sind viel besser geworden aber noch nicht ganz weg aber habe überall Büschel von "normalen" Algen...... Alles sieht irgendwie Kacke aus.... AUF diesen Algen machen sind Wahrscheinlich Goldalgen wieder breit mit so langen Fäden.....

Hiiillfeee bevor ich das ganze DING bis zum Nachbars Haus katapultiere!!!
RedSea Reefer 425XL
2x AI Hydra 26HD
Vortech Vectra M1
Bubble Magus Curve 7
Rossmont Mover M5800
Hydor Koralia 4400
Blau Wave Motion 4000
Tunze Osmolator Nano
AquaClear Heizstab 150W

Tobias.M

Trainee

    info.dtcms.flags.de

Posts: 128

Location: Hürtgenwald

Occupation: Apparate und Behälterbauer

wcf.message.sidebar.activityPointsPerDay

Thanks: 34

  • Send private message

2

Tuesday, July 5th 2016, 10:08pm

Eine genaue becken beschreibung , mit technick , beleuchtung und dessen einstellungen, komplette wasserwerte, standzeit, wasserwechsel, selbstaufbereitetes wasser? oder gekauft?..... Usw. Versorgungs system, zb. Ati essentials? Sangokai? Oder einfach nur regelmäßige wasser wechsel? Das alles ist sehr hilfreich und hilft uns ,dir besser helfen zu können. Und es erspart viele nachfragen. Zu guter letzt , fotos ;)
Ok gerade erst gesehen technick ist aufgelistet ;)
AM Cubicus 140 Liter
Eheim Heizer 150 Watt
AM T Controller Twin
AM Refill System
Rückförderpumpe:Nano Prop 5000
Abschäumer : Turboflotor Blue 500
Strömung :Jebao Stream Pump RW-4
Licht : Ati Sirius X2
Versorgung: Ati Essentials Nano

This post has been edited 1 times, last edit by "Tobias.M" (Jul 5th 2016, 10:09pm)


cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

3

Tuesday, July 5th 2016, 10:09pm

Hallo Fabio,

das ist natürlich sehr schade, dass es grade nicht so läuft.

Du hattest aber denselben Beitrag gestern bereits gepostet im Thread Cyano!!! Welches Mittel und da wurde bereits nach ein paar näheren Angaben gefragt.

Also Standzeit, Besatz, Angaben zu Gestein, Bodengrund...weitere Wasserwerte die Du hast….das alles wäre sehr sinnvoll.
Auch ein aktuelles Bild wäre super.

Sonst wird es leider wirklich sehr schwierig konkret etwas dazu zu sagen.

Poste doch einfach bitte paar nähere Angaben zum gesamten Becken.

Gruß,
Matthias

Fabio

Trainee

  • "Fabio" started this thread
  • info.dtcms.flags.de info.dtcms.flags.it

Posts: 106

Location: Augsburg

Occupation: Fluggerätprüfer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Tuesday, July 5th 2016, 10:10pm

Meine Wasserwerte gemessen gestern:

N03= 0,6
P04 = wie oben beschrieben unglaubliche >0,64
Ca = 451
Mg = 1311
KH = 7,0 (special blend zieht den immer ganz schön runter, war bei ca. 8)
Salzgehalt: 35 (Wasserwechsel mit Tropic Marin bio actif salz), umkehrosmosewasser mit nachgeschaltetem silikatfilter.

Tests benutze ich alle von RedSea, referenzlösung habe ich, habe aber am 13.05.16 eine ATI Wasseranalyse machen lassen und diese Werte als Referenz umgerechnet weil diese wohl viel genauer sind.

Nährstoffversorgung ist Balling light welche über eine ATI 6-Kanal Dosierpumpe täglich dosiert werden.
1x die Woche tröpfle ich 1 - 1,5 ml Red Sea coral colors A,B,C,D, um die Spurenelemente aufrecht zu erhalten.

Beleuchtet wird mit der ATI Sirius X2 mit der Lichtfarbe von Jörg Kokott,
Rot 5
Royalblau 200
Blau 255
Weiss 255

Wegen hohem Phosphat habe ich den AM multireactor M mit Diakat B als Phosphatabsorber

Was braucht ihr noch für Daten? lasst es mich wissen.

Habe heute meine Ablegerrasterplatte mal raus ausm Becken und ordentlich geschruppt damit se mal wieder richtig sauber ist, nach ein paar stunden im Becken sind wieder ganz leichte bräunliche beläge zu sehen, werde mich morgen überraschen lassen und bilder machen
RedSea Reefer 425XL
2x AI Hydra 26HD
Vortech Vectra M1
Bubble Magus Curve 7
Rossmont Mover M5800
Hydor Koralia 4400
Blau Wave Motion 4000
Tunze Osmolator Nano
AquaClear Heizstab 150W

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

5

Tuesday, July 5th 2016, 10:13pm

Danke für die Daten.

Könntest Du vielleicht noch die Wasseranalyse von ATI hochladen?




Gruß,
Matthias

Fabio

Trainee

  • "Fabio" started this thread
  • info.dtcms.flags.de info.dtcms.flags.it

Posts: 106

Location: Augsburg

Occupation: Fluggerätprüfer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

6

Tuesday, July 5th 2016, 10:17pm

Becken steht seid letztes Jahr Januar also 1 Jahr und 5 Monate.

Besatz:

1x Flammenherzog
2x Schwarze Anemonenfische
2x Riffbarsche
1x Mandarinfisch
3x Einsiedlerkrebse (einer davon ist ein großes Monster :-) )
Eine Riesenturboschnecke und 6 kleine normale (wenn die alle noch Leben)
2x Sandgrabende Seesterne
2x Sandgrabende Schnecken
2x Lysmata kuekenthali

Alles mit Lebendgestein von Mrutzek gestartet, Fiji Sand

Danke für euer Interesse
RedSea Reefer 425XL
2x AI Hydra 26HD
Vortech Vectra M1
Bubble Magus Curve 7
Rossmont Mover M5800
Hydor Koralia 4400
Blau Wave Motion 4000
Tunze Osmolator Nano
AquaClear Heizstab 150W

Fabio

Trainee

  • "Fabio" started this thread
  • info.dtcms.flags.de info.dtcms.flags.it

Posts: 106

Location: Augsburg

Occupation: Fluggerätprüfer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

7

Tuesday, July 5th 2016, 10:28pm

Danke für die Daten.

Könntest Du vielleicht noch die Wasseranalyse von ATI hochladen?





Jep Bitteschön:

http://lab.atiaquaristik.com/share/b44a71044fa25b29e52d
RedSea Reefer 425XL
2x AI Hydra 26HD
Vortech Vectra M1
Bubble Magus Curve 7
Rossmont Mover M5800
Hydor Koralia 4400
Blau Wave Motion 4000
Tunze Osmolator Nano
AquaClear Heizstab 150W

paggermalle

Intermediate

    info.dtcms.flags.de

Posts: 696

Location: Hamburg

Occupation: Industriemechaniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

8

Tuesday, July 5th 2016, 10:38pm

Dein Phosphat wert ist sehr hoch könnte auf gammelecken hin deuten. Habe das selbe Problem gerade. Habe jetzt eine 2. strömungspumpe installiert. Könntest du mal ein Bild von deinem Becken rein stellen um den Aufbau zu sehen. Und hast du das alte cubicus mit der Pumpe im technikabteil? Bei meinem Blenny war es genau so die eine Pumpe macht bei einem sehr wuchtigem Aufbau keine gute Strömung.


Gesendet von meinem iPhone mit Tapatalk
Lieben Gruß

Patrick

Fabio

Trainee

  • "Fabio" started this thread
  • info.dtcms.flags.de info.dtcms.flags.it

Posts: 106

Location: Augsburg

Occupation: Fluggerätprüfer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

9

Tuesday, July 5th 2016, 10:49pm

Das mit dem Phosphat ist ja mein problem nach der Zugabe von Special Blend (habe extra wegen der Fehleranalyse vorher und 1 tag nach der Dosierung gemessen) in die höhe geschossen, kann das jemand Bestätigen der auch Special Blend Dosiert?

Habe das Cubicus CF mit Technikbecken, als Strömung dienen das Wasserrückförderrohr, und zwei gegenüberliegende Strömungspumpen, eine davon nicht regelbar mit 4000 liter/h und die andere auch 4000 liter/h aber regenbar auf Wellenmodus!

Habe ein Bild aufm Handy gefunden wo man zumindest den Grundaufbau sieht
Fabio has attached the following image:
  • 20160626_123413.jpg
RedSea Reefer 425XL
2x AI Hydra 26HD
Vortech Vectra M1
Bubble Magus Curve 7
Rossmont Mover M5800
Hydor Koralia 4400
Blau Wave Motion 4000
Tunze Osmolator Nano
AquaClear Heizstab 150W

deep_blue

Beginner

Posts: 59

Location: Eckental

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

10

Tuesday, July 5th 2016, 11:23pm

Hallo Fabio,
Ich denke Du drehst gerade zu schnell an den verschiedensten Schrauben. Ich würde Special Blend/niteout erstmal komplett weglassen, die Fische auf Diät setzen (d.h. Recht wenig füttern) und nur mal sehen dass mit dem Diakat der Phosphatwert langsam ! in einen vernünftigen Bereich kommt. Das rauf und runter ist auf jeden Fall Mist.
Ich hatte mir wegen hoher Nitratwerte auch mal Special Blend/niteout ins Becken gekippt, aber dann gemerkt dass es ohne besser geht und ich wohl zuviel gefüttert hatte....
Mit wieviel Prozent läßt Du die Sirius eigentlich laufen ?

Beste Grüße
Bernhard

Fabio

Trainee

  • "Fabio" started this thread
  • info.dtcms.flags.de info.dtcms.flags.it

Posts: 106

Location: Augsburg

Occupation: Fluggerätprüfer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

11

Tuesday, July 5th 2016, 11:49pm

Hallo Bernhard,

Die Sirius läuft mit einem Peak von 80% um 16:00 Uhr.

Special Blend und nite out 2 habe ich nur angefangen zu dosieren wegen dem heftigen cyano befall den ich nicht mehr Herr geworden bin, die meisten Korallen waren überdeckt jeden tag. Es ist schon fast alles wieder Weg mit der Therapie aber eben nicht zu 100%, will nicht zu früh aufhören (habe erst 2 mal special blend und 2 mal nite out 2 dosiert).

Ich füttere schon nur 1 mal am Tag mein Elos sv.M2 Granulat futter und zwar nur einen kleines Löffelchen von 0,4ml. Komme mir manchmal vor wie ein Tierquäler deswegen.

Kurz eine Frage an die die das cubicus cf auch haben, mit wieviel Liter NETTO rechnet ihr in eurem Becken? Ihr wisst schon, für salzgehalt berechnen, für dosierungen usw usw. Ich habe es bei mir auf ca. 175 Liter gerechnet, kommt das hin?
RedSea Reefer 425XL
2x AI Hydra 26HD
Vortech Vectra M1
Bubble Magus Curve 7
Rossmont Mover M5800
Hydor Koralia 4400
Blau Wave Motion 4000
Tunze Osmolator Nano
AquaClear Heizstab 150W

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

12

Wednesday, July 6th 2016, 12:49am

Hallo Fabio,

nur kurz dazu:
Ich füttere schon nur 1 mal am Tag mein Elos sv.M2 Granulat futter und zwar nur einen kleines Löffelchen von 0,4ml.
das ist viel zu wenig.
Bei dem Fischbesatz so wenig Futter, daran liegt auch Dein Problem nicht.

Du musst unbedingt mehr füttern.

Stell morgen doch bitte ein aktuelles Foto rein.

Alles andere bekommt man hin.
Müssen das morgen nochmal genau anschauen alle miteinander.

Gruß bis dann,
Matthias

Tobias.M

Trainee

    info.dtcms.flags.de

Posts: 128

Location: Hürtgenwald

Occupation: Apparate und Behälterbauer

wcf.message.sidebar.activityPointsPerDay

Thanks: 34

  • Send private message

13

Wednesday, July 6th 2016, 8:16am

Guten morgen alle zusammen :)
Ich kann mich den anderen nur anschließen. Nicht zu viel auf einmal verändern. Immer eins nach dem anderen, sonst wirst du die ursache vermutlich nie rausfinden. Veränderungen im und am becken brauchen immer zeit, damit sich die tiere drauf einstellen können, erst dann wirst du sehen ob die maßnahme geholfen hat oder nicht. Hier ist geduld gefragt. :)
Ansonsten ein aktuelles foto mal hochladen , dann schauen wir weiter:) du hast ja schon jede menge feedback bekommen :)
AM Cubicus 140 Liter
Eheim Heizer 150 Watt
AM T Controller Twin
AM Refill System
Rückförderpumpe:Nano Prop 5000
Abschäumer : Turboflotor Blue 500
Strömung :Jebao Stream Pump RW-4
Licht : Ati Sirius X2
Versorgung: Ati Essentials Nano

Racer88

Intermediate

Posts: 643

wcf.message.sidebar.activityPointsPerDay

Thanks: 62

  • Send private message

14

Wednesday, July 6th 2016, 8:53am

Moin,
Das mit dem hohen Phosphat, kommt evtl von der Anwendung durch phycoex. Du zerschießt dir damit so gut wie alles an Biologie im Becken. Ich hatte damals Dinos im Vorvorgängerbecken und hätte die ohne Chemie nicht mehr losgebracht. Nach der Anwendung von phycoex war alles schön sauber. Habe dann wenige grüne cyanos bekommen und der po4 schoss bei mir von damals 0,02 auf sagenhafte 1,0 in die Höhe. Ich konnte ihn mithilfe von po4 adsorbern wieder schön denken bis sich die Biologie wieder eingependelt hatte. Aber das Mittel ist und bleibt nun mal ein großer Eingriff in die Biologie.
Gruß Daniel


Licht: Giesemann Matrixx Dimtec 6x54w
Strömung: 3x Tunze 6095 New Generation an Profilux
Abschäumer: Arka ACS 120 Abschäumer
RFP: Jebao DCP 5000
Kohlefilter: Aquamedic Multireaktor M
Dosierung und Überwachung: GHL Profilux 3.1 mit GHL Dosierpumpe
Heizer: 200w Eheim Heizer

Fabio

Trainee

  • "Fabio" started this thread
  • info.dtcms.flags.de info.dtcms.flags.it

Posts: 106

Location: Augsburg

Occupation: Fluggerätprüfer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

15

Wednesday, July 6th 2016, 11:49am

Moin alle,

habe ein paar Bilder gemacht, damit ihr das ausmaß sehen könnt.

Die Hysterix ist mit ihren Spitzen natürlich immer befallen und da dort kein gesundes gewebe drunter ist, wird es immer wieder befallen.

@ Racer88
Ich hatte nach der behandlung mit Phycoex und vor dem start mit special blend/nite out 2 einen phosphat wert von 0,09mg/l. Dann nach der Dosierung mit special blend/nite out 2 ist er auf 0,56mg/l hoch, habe dann mein Phosphatabsorber erneuer und 30 Liter Wasserwechsel gemacht. Somit habe ich ihn auf 0,19mg/l drücken können!
Also eine Woche später muss man ja special blend und nite out 2 nochmal dosieren (habe extra direkt vorher und nachher gemessen)
0,19mg/l vor der Dosierung special blend, am nächsten Tag vor der dosierung von nite out 2 nochmal gemessen und hier hatte ich bereits unglaubliche >0,64mg/l.
Fabio has attached the following images:
  • 20160706_110506.jpg
  • 20160706_110524.jpg
  • 20160706_110534.jpg
  • 20160706_110642.jpg
  • 20160706_110703.jpg
  • 20160706_110710.jpg
  • 20160706_110855.jpg
RedSea Reefer 425XL
2x AI Hydra 26HD
Vortech Vectra M1
Bubble Magus Curve 7
Rossmont Mover M5800
Hydor Koralia 4400
Blau Wave Motion 4000
Tunze Osmolator Nano
AquaClear Heizstab 150W

deep_blue

Beginner

Posts: 59

Location: Eckental

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

16

Wednesday, July 6th 2016, 12:26pm

Hallo Fabio,

danke für die Bilder. Sieht zwar nicht sehr schön aus, aber ich finde es auch wieder nicht soooo kritisch mit den Cyanos bei Dir .
Ab und an gibt es eben eine „Cyanophase“, so z.B. bei mir auch in den letzten 2 Monaten und dann sauge ich einfach abends die Beläge ab und puste mit einer kleinen Pipette die Cyanos, die sich in den Korallen verfangen haben ab. In Bereichen wo sich die Cyanos auf abgestorbenen Korallenteilen breitmachen werden sie mit einer Pinzette abgezupft. Das regelmäßig und die Cyanos sind dann immer mit der Zeit zurückgegangen. Ich finde wichtig dass die Wasserwerte erstmal möglichst konstant sind (wenn auch vielleicht nicht optimal), da sonst die Korallen zu sehr durch wechselnde Bedingungen geschwächt werden.
Also schau dass Du mit Wasserwechsel und PO4- Absorber den Phosphatwert auf ein akzeptables Niveau bekommst und bringe Ruhe ins System. Chemie und Zusatzbakterien bringen meist alles noch mehr durcheinander.

Ich füttere schon nur 1 mal am Tag mein Elos sv.M2 Granulat futter und zwar nur einen kleines Löffelchen von 0,4ml. Komme mir manchmal vor wie ein Tierquäler deswegen.

Da kann ich Mathias nur Recht geben, das ist an der unteren Grenze und daran liegt es sicher nicht.

Wird schon werden !

Beste Grüße
Bernhard

Fabio

Trainee

  • "Fabio" started this thread
  • info.dtcms.flags.de info.dtcms.flags.it

Posts: 106

Location: Augsburg

Occupation: Fluggerätprüfer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

17

Wednesday, July 6th 2016, 2:57pm

Hallo Bernhard,

ja die cyanos sind viel besser geworden, garkein verlgeich zu vor 2 wochen!

Werde jetzt erstmal die Dosierung (ist eh nur 1 mal alle 8 Tage) aussetzen und versuchen mein phosphat gehalt richtig zu senken.
Habe eben gemesser und er ist ein bisschen besser geworden. 0.5 mg/l.

Meint ihr ich soll den absorber wechseln oder schafft der noch was? als ich ihn erneuert habe war der wert 0,56mg/l vor exakt einer Woche, ging runter auf 0,19mg/l, stieg wieder an über 0,64mg/l (vorgestern) und heute ist er wie bereits erwähnt bei 0,5mg/l.

Habe vor mir zwei von diesen großen Turboschnecken zu holen, 1 habe ich bereits was haltet ihr davon?

Kann jemand sagen was das für algen sind auf der hysterix? sind das Dinos? oder Goldalgen? überall sind luftblasen und an der Korallenablegerrasterplatte die ich gestern geschruppt habe kommen sie heute wieder da (siehe bild)
Fabio has attached the following image:
  • 20160706_145423.jpg
RedSea Reefer 425XL
2x AI Hydra 26HD
Vortech Vectra M1
Bubble Magus Curve 7
Rossmont Mover M5800
Hydor Koralia 4400
Blau Wave Motion 4000
Tunze Osmolator Nano
AquaClear Heizstab 150W

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

18

Wednesday, July 6th 2016, 3:11pm

Hallo, was ich bisher bei dem Becken mitbekommen habe dokterst du auf Verdacht mit irgendwelchen Mittelchen herum, die evtl. helfen könnten ohne aber die Ursache des ganzen Dilemmas auf den Grund zu gehen. Die Korallen, die jetzt stark durch Cyanos oder auch braune Schmieralgen beeinträchtigt sind, müssen im Moment leider mechanisch durch Absaugen oder Abpusten von den Belägen befreit werden (Klar ist das nervig, aber auch notwendig). Ich würde an deiner Stelle mal nach den Phosphatdepots forschen und jetzt nicht auf die schnelle alle möglichen Dinge versuchen auch wenn es schwer fällt. Wenn der Abschäumer vernünftig läuft, deine Strömung keine Gammelecken ermöglicht, dann würde ich erstmal auf natürliche Art entgegenwirken sprich Makroalgen einbringen. Am besten Kontrolliert evtl. in einem Tontopf damit sie nicht im Becken auf dem Riff wuchern (regelmäßig gärtnern nicht vergessen). Cyanos haben so vielfältige Möglichkeiten aufzutauchen, evtl. sogar durch Wertschwankungen die heute gar nicht mehr vorhanden sind, aber eben die Cyanos auch nachträglich noch wachsen lassen (Beleuchtungsspektrum evtl. mal prüfen). Deinen Silikatfilter hinter der Osmoseanlage kann man ganz leicht mit einem TDS-Meter prüfen ob es erschöpft ist. Absorber kannst du natürlich einsetzen, aber solange die Ursache nicht gefunden ist wird das ein Endlosspiel. Wenn trotz Absorber der PO4-Wert wieder steigt wird er wahrscheinlich erschöpft sein. Mal ganz ehrlich, wenn du bei dem wenigen Füttern (oder hungern) des Besatzes noch so hohe Werte dauerhaft hast, dann musst du eigentlich Phosphatdepots haben. Alles aber bitte mit Bedacht und genügend Zeit, um den Erfolg einer Maßnahmen erstmal erfassen und nachvollziehen zu können.

Evtl. hilft es dir ja mal über einen fixen Zeitraum zu notieren was alles im Becken geschieht. Manchmal wird hier und da etwas dosiert ohne es wirklich wahrzunehmen. Ich hätte würde mich erstmal mit der Osmosenanlage beschäftigen und auch auf einen zu hohen Silikatwert tippen, da ich zwischen dem roten Belag meine auch braune Schmieralgen zu sehen. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

This post has been edited 2 times, last edit by "Wassermaus" (Jul 6th 2016, 3:14pm)


Chero

Professional

    info.dtcms.flags.de

Posts: 833

Occupation: Jobcoach

wcf.message.sidebar.activityPointsPerDay

Thanks: 270

  • Send private message

19

Wednesday, July 6th 2016, 4:36pm

Hallo,

nicht verzweifeln, das kriegt man alles in den Griff.

Eine gute Hilfe bei der Identifikation und Bekämpfung der Plagegeister findest du hier:

http://mathgame.de/Aqua/FAQ_Plagegeister-AlgenBakterien.pdf

Mir sieht es nach einer Mischung von Cyanos und Dinos aus. Kieselalgen kannst du erkennen, wenn du sie zwischen den Fingern verreibst, sie fühlen sich sandig an. Ich habe mir für wenig Geld ein Schülermikroskop gekauft, das genügt, um die Algen zu bestimmen.

Viele Grüße
Erika

Scheich

Beginner

Posts: 24

Location: Würzburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 20

  • Send private message

20

Wednesday, July 6th 2016, 9:50pm

Hi Fabio,

das mit dem NiteOut habe ich so auch erlebt. Nach der Dosierung hatte ich einen PO4 von ca. 0,7-0,8.
Vorher war der irgendwo bei 0,02.
Habe dann am Süßwasser Cube das nochmal getestet und vorher/hinterher gemessen mit ähnlichem Ergebnis.
Die Flasche war aber auch schon eine Weile angebrochen im Kühlschrank gestanden, evtl. kann da irgendwas umkippen oder so...

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 24,058 Clicks today: 47,935
Average hits: 21,342.06 Clicks avarage: 50,625.4