You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

1

Sunday, June 26th 2016, 6:21pm

Magician Zoa sieht schlecht aus

Hi,

innerhalb von 3 Tagen hat sich das Erscheinungsbild meiner Magician Zoa von normal zu erschreckend geändert.

Zuerst sah es so aus als ob die Polypen geschwollen und der Mund weit geöffnet ist.
Jetzt sieht es so aus, ob sich die Polypen verkürzt haben.

Ausser das ich Sangokai Iod dosiert habe, wurde nicht weiter gemacht. Alle anderen Zoas stehen gut.

Meine Wasserwerte sind:

Temp. 26°C
KH 7,5
NO3 10mg/L
PO 0,01 mg/L (auf 0,03 angehoben)
Ca 420
Mg 1800 (behandlung mit Marine Tech M gegen Bryosis) seit 4 Wochen

Hat einer eine Idee was die Ursache sein könnte?
labmaster has attached the following images:
  • 20160624_143205.jpg
  • 20160626_180841.jpg
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Chero

Professional

    info.dtcms.flags.de

Posts: 833

Occupation: Jobcoach

wcf.message.sidebar.activityPointsPerDay

Thanks: 270

  • Send private message

2

Monday, June 27th 2016, 8:03pm

Hallo Christian,

stehen sie vielleicht zu hell oder zu warm, gab es Schwankungen bei den Wasserwerten? Ich würde sie mal mehr in den Schatten stellen.

Viele Grüße
Erika

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

3

Monday, June 27th 2016, 9:29pm

Hi,

an der stelle steht sie eigentlich seit 3 Monaten und Röhrenwechsel war Anfang Mai.
Habe sie trotzdem mal unter meine Montiplatte gestellt. Hatte zwischendurch einen KH Sprung innerhalb von 3 Tagen von 7,5 auf 9. Allerdings hat das die anderen zoas im becken nicht gestört.
Inzwischen habe ich durch amerikanische Foren herausgefunden, dass dieses Verhalten als Regenschirm oder Umbrella Syndrom bezeichnet wird.
Ursache ist aber auch nicht ganz klar...zu viel/ wenig Licht, sprhnghafte Änderung der Wasserwerte, Strömung....
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

Chero

Professional

    info.dtcms.flags.de

Posts: 833

Occupation: Jobcoach

wcf.message.sidebar.activityPointsPerDay

Thanks: 270

  • Send private message

4

Monday, June 27th 2016, 9:52pm

Ich habe eine ganz ähnliche Zoa, zuerst ist sie gut gewachsen, aber nach mehreren Monaten sah sie plötzlich noch viel schlimmer aus als deine, während alle anderen Zoas normal standen. Ich dachte, sie gehen ein und habe sie separiert. 20 l Becken, Temp. 23 °C, relativ viel Strömung, schattig am Anfang. Sie haben sich gut erholt, 2 Polypen sind nur abgestorben. Dabei hatte ich den Eindruck, dass sie unter dem Kleber anfingen zu faulen. Die restlichen Polypen habe ich ohne Kleber auf einen Stein in eine kleine Mulde gelegt, sie sind nach wenigen Tagen festgewachsen.

Das 20 l Becken hat einen No3 Wert von unter 2, PO4 nicht nachweisbar, KH 7,5 - 8.

This post has been edited 1 times, last edit by "Chero" (Jun 27th 2016, 9:54pm)


audioTom

Intermediate

Posts: 325

wcf.message.sidebar.activityPointsPerDay

Thanks: 78

  • Send private message

5

Tuesday, June 28th 2016, 12:23pm

Hallo,

nur mal so nebenbei gefragt: wie separiert ihr denn?

Ich hab meine Zoas halt an Steinaufbauten wachsen lassen. Schneidet ihr die dann einzel ab?
Meine Zoas wollen teilweise nicht mehr aufgehen, einen Grund dafür konnte ich bisher nicht finden.....

labmaster

Professional

  • "labmaster" started this thread
  • info.dtcms.flags.de

Posts: 870

Location: Berlin

Occupation: Analytiker (Chemie)

wcf.message.sidebar.activityPointsPerDay

Thanks: 274

  • Send private message

6

Tuesday, June 28th 2016, 1:30pm

Hi,

ich gehe mit einem Skalpell direkt am Gestein entlang um Ableger zu machen. Zum Teil kann man auch ein wenig ins Gestein rein gehen, wenn es sehr porös ist.
Gruß

Christian

__________________________________________________________________________________________________________________

Eheim Incpiria, ATI Hybrid 4x54W T5 + 3x75 LED, Bubble Magus Curve 7, FM Balling Light
Hier geht es zu meinem Becken

1 registered user thanked already.

Users who thanked for this post:

audioTom (28.06.2016)

Chero

Professional

    info.dtcms.flags.de

Posts: 833

Occupation: Jobcoach

wcf.message.sidebar.activityPointsPerDay

Thanks: 270

  • Send private message

7

Tuesday, June 28th 2016, 7:28pm

Hallo Tom,

ich nehme meistens einen schmalen Cutter, die Klingen wechsel ich jedesmal aus. Außerdem habe ich noch ein spitzes sehr scharfes Messer und Rasierklingen, um Ableger zu machen.

Die Zoas waren auf einem Gebilde festgewachsen, das wahrscheinlich aus Riffmörtel und Korallenkies besteht. Ich konnte das gesamte Stück rausnehmen, in eine flache Schüssel legen und die Polypen mit dem o.g. Werkzeug lösen, mache das gern unter Wasser.

Wenn Zoanthus sich nicht öffnen, kann das verschiedene Ursachen haben. Schädlinge, Temperatur, Licht, Strömung, Wasserwerte würde ich überprüfen.
Als 1. würde ich sie mit einer Lupe absuchen, Zoaspinnen, Schnecken, Asterina? Sie mögen nicht zu hohe Temperaturen, manche kommen aus größeren Tiefen und wollen nicht zu viel Licht, die Strömung darf ordentlich sein, KH nicht unter 7, Jodmangel ausschließen.

Zoas sind robust, aber nicht alle vertragen hohe Nitrat- und Phosphatwerte.

Viele Grüße
Erika

audioTom

Intermediate

Posts: 325

wcf.message.sidebar.activityPointsPerDay

Thanks: 78

  • Send private message

8

Wednesday, June 29th 2016, 9:29am

Hallo Erika,
hallo Christian,

vielen Dank für eure Tipps.
Asterina kann ich bestätigen. Spinnen habe ich auch bei intensiver Suche (zum Glück) nicht finden können.
Wasserwerte sind alle auf einem sehr guten Niveau (NSW).
Habe jetzt als erstes auch mal die Xenia von dort verbannt, wusste nicht das diese auch nesseln können. Vielleicht war das ja schon der Hauptgrund.

Gruß
Thomas

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 28,548 Clicks today: 62,461
Average hits: 21,347.93 Clicks avarage: 50,635.47