Sie sind nicht angemeldet.

Flipper

Erleuchteter

Beiträge: 5 143

Wohnort: Düsseldorf

Aktivitätspunkte: 26215

  • Nachricht senden

41

Sonntag, 28. Februar 2016, 17:01

Guter Mann,

dann muss ich leider etwas Betrübliches berichten, denn auch bei einem Leitwert von Null kann bereits ein guter Teil des Silikats durchgehen. Die Osmose kann nur einen Teil des Silikats herausholen, ein guter Teil rutscht bei der Osmose durch. Hauptsächlich wird das Silikat durch den Harzfilter hinter der Osmose herausgeholt. Deshalb ist für das Silikat hauptsächlich der Zustand des Harzes hinter der Osmose interessant.

Aber wenn die Steine grün werden ist das kein Zeichen für Panik, Kieselalgen sind braun und bilden ähnlich wie Dinoflagellaten unschöne Teppiche.

Wenn Du regelmäßig Analysen machst bei Triton oder Ati wirst Du das aber rechtzeitig sehen.

Gruß
Sandy

Sash3k

Fortgeschrittener

  • »Sash3k« ist der Autor dieses Themas
  • Deutschland

Beiträge: 419

Wohnort: Dithmarschen (S.-H)

Aktivitätspunkte: 2170

Danksagungen: 116

  • Nachricht senden

42

Sonntag, 28. Februar 2016, 17:16

Hallo Sandy,

Wieder etwas dazu gelernt.
Die Kieselalgenphase habe ich zwischen Weihnachten und Silvester durchgemacht. Jetzt ist der Bodengrund und das Gestein frei von dem braunen Zeugs.
Aber ihr habt recht, eine professionelle Analyse wird langsam mal fällig, vor allem weil meine LPS und Weichen wachsen und meine SPS nicht richtig wollen....
Gruß Sascha

Xenia 100 (100x65x55),~317 Liter, 2x Ecotech Radion XR15w Pro G4, Deltec SC 1351, Nyos Quantum 120, Vortech MP40WQD + Vortech MP10WQD, Reeflink, Vectra M1, AM Refill, GHL Doser 2 SA, AM Multireaktor M, Carib South Sea Base Rock (18 kg),Bora Bora Sand (12 kg), ATI-Essentials, Theiling Rollermat ; EHEIM UV-C Klärer (11w), Mein Becken: XENIA 100 von der "Waterkant"


Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 32 004 Klicks heute: 55 143
Hits pro Tag: 20 049,08 Klicks pro Tag: 48 436,51