You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

1

Wednesday, December 9th 2015, 7:27pm

Goniopora hat ein Problem.

Nabend zusammen,

anbei mal ein Bild meiner Goniopora, die bis vor wenigen Tagen hervorragend aussah und immer offen war. Jetzt sieht sie so aus, aktuell stagniert der Prozess des Verfalls würde ich sagen. Die Wasserparameter haben sich nicht mehr als sonst geändert und die Koralle ist seit ca. 6 Monaten im Becken.

Ein paar Werte vorab: NO3: 10, PO: 0,01, KH 7,5, NO2 n.n., Salinität laut Aräometer 1.023, Temperatur bei 24,5°C. Es werden die Essentials eingesetzt. Auf dem Bild ist die Koralle gerade noch etwas mehr eingezogen, weil ich mal den Standort zu einer etwas mehr beströmten Stelle gewählt habe. Es kann sein, dass mir mal per Scheibenmagnet ein paar Sandkörner in die Koralle gefallen sind. Die zeitliche DIstanz zwischen diesem Tag und dem Beginn des äußerlich sichtbaren Verfalls beträgt aber ca. 10 Tage.

Einer eine Idee was da los ist? Vielleicht in Parasit?

Viele Grüße
sporty has attached the following image:
  • IMG_3442.JPG

This post has been edited 1 times, last edit by "sporty" (Dec 9th 2015, 7:29pm)


mari84

Professional

Posts: 1,751

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

Thanks: 304

  • Send private message

2

Wednesday, December 9th 2015, 7:28pm

ist da n Schwamm dran? Das hat meine nämlich, den mach ich immer mal wieder ab
Viele Grüße
Mara
-------------------
110*60*45 - 8*39w Hybrid, RE DC 180 mit Speedy, Rollermat, Tunze 6095 2x, 6015 1x, RFP Tunze 1073.050, Tunze Osmolator, AM Multireaktor S, DIY Multireaktor

Balling Light

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

3

Wednesday, December 9th 2015, 7:33pm

Einen Schwamm sehe ich nicht, vielleicht meinst du dieses kleine Stück Mörtel, womit sie wohl festgemacht wurde.

Redrock

Trainee

Posts: 235

wcf.message.sidebar.activityPointsPerDay

Thanks: 70

  • Send private message

4

Wednesday, December 9th 2015, 7:42pm

Hi,

das hört man bei Gonios rel. oft, dass sie nach dieser Zeit eingehen. Meine hat nach 6 Monaten auch zu maulen angefangen. Grund war falsches/zu wenig Futter. Meine erholt sich nun gut mit Zootonic von TM nach anleitung dosiert in Kombination mit etwas Staubfutter (tgl. Fütterung). Evtl spielt auch die Strömung eine Rolle. Hast du hierzu ein paar Infos?

Gruß

Alex

Edit: meine zeigte aber noch keinen massiven Geweberückgang. Sie bildete lediglich kürzere Polypen aus und zeigte die feinen Tentakelspitzen nicht mehr. Drück dir die Daumen.

This post has been edited 1 times, last edit by "Redrock" (Dec 9th 2015, 7:46pm)


mari84

Professional

Posts: 1,751

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

Thanks: 304

  • Send private message

5

Wednesday, December 9th 2015, 7:47pm

nee, ich meinte das weiße quasi immer mal wieder zwischen den köpfen. aber gonios können zicken sein. bei meinem händler stehen zwei nebeneinander, die haben exakt dieselben bedingungen. eine wunderschön und die andere zickt... meine zickt auch und nach ein paar tagen legt es sich wieder. ich würd einfach mal beobachten
Viele Grüße
Mara
-------------------
110*60*45 - 8*39w Hybrid, RE DC 180 mit Speedy, Rollermat, Tunze 6095 2x, 6015 1x, RFP Tunze 1073.050, Tunze Osmolator, AM Multireaktor S, DIY Multireaktor

Balling Light

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

6

Wednesday, December 9th 2015, 8:08pm

Danke für die schnellen Rückmeldungen. Ich versuche mal gezielt zu füttern, vielleicht bringt das was.

Wie sieht es bzgl eines Parasiten aus? Könnte das ein Indiz sein, dass es sich von einer zur andern Seite "durchfrisst"?

Viele Grüße

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

7

Wednesday, December 9th 2015, 8:33pm

da löst sich das gewebe komplett ab. scheint auch recht schnell zu gehen, weil das bereits sichtbare skelett noch weiss ist. wenn du sie mal stark anpustest wird es sicher noch weiter abgelöst. meistens haben sie dabei keine chance. da sie nicht aktiv gefüttert werden brauchen denke ich nicht das es am fehlenden futter liegt. ich denke eher ne verletzung mit anschliessendem bakterienbefall ist schuld. man kann versuchen sie zu zerlegen und zu hoffen, dass die teile wieder werden. da sie aber geschwächt ist sind die chancen sehr gering.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Redrock

Trainee

Posts: 235

wcf.message.sidebar.activityPointsPerDay

Thanks: 70

  • Send private message

8

Wednesday, December 9th 2015, 8:33pm

Hast du ein aktuelles Bild wo sie die Tentakel ausgefahren hat? Ich glaube nicht an einen Parasiten, eher an Hunger. Versuch mal das Zootonic, normales Staubfutter (Dupla) reichte meiner nicht.

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

9

Wednesday, December 9th 2015, 10:34pm

Hi,

du meinst, so zu sagen mit Hammer und Meißen auseinander brechen und dann die noch intakten Teile neu positionieren?

Habe leider kein Bild, auf dem man sieht, wie sie vorher aussah bzw. wie weit die "Fühler" jetzt maximal heraustreten, vielleicht morgen!

Danke erstmal.

Viele Grüße

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

10

Wednesday, December 9th 2015, 11:01pm

du meinst, so zu sagen mit Hammer und Meißen auseinander brechen und dann die noch intakten Teile neu positionieren?

nein, eher sägen... am besten mit bandsäge wenn man hat. hammer und meissel wird nichts.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Swip

Unregistered

11

Thursday, December 10th 2015, 7:04am

Wann hast du das letzte mal Wasser gewechselt?
Hatte bei meiner das gleiche Problem wenn ich länger kein Wasser gewechselt habe. Nach einem größeren Wasserwechsel sah sie dann 2-3 Tage später wieder top aus. Hat dann so ne Woche gehalten, dann wieder großen Wasserwechsel.. 20% hab ich immer gemacht.
Teste jetzt seit kurzem balling light + trace B zeugs von Fauna Marin und das Problem scheint weg zu sein, jetzt gehts ihr bisher gut. Mal sehen obs so bleibt.

Anscheinend brauchen manche Goniopora Arten irgendwelche Spurenelemente von denen in den Elementz, Essentials usw. nicht genügend vorhanden sind. Allen anderen Korallen gings immer gut.

This post has been edited 1 times, last edit by "Swip" (Dec 10th 2015, 7:05am)


sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

12

Thursday, December 10th 2015, 8:20am

Verstehe.

Das ist schon länger her, da ich seitdem Einsatz der Essentials eine Pflege ohne TWW versuche. Neben den Essentials gebe ich noch das All in One von Microbe Lift und bisher ist das so ziemlich gut gelaufen, aber interessanter Punkt! Wollte sowieso mal mein Wasser bei Gilbers analysieren lassen. Ansonsten ab und zu mal das Reef Actif von TM oder das Coral Food Plus von ML.

Ich denke mal, das mit dem sägen lasse ich sein, versuche direkt zu füttern und lasse mein Wasser analysieren. Das Nachfüllwasser wird übrigens durch einen Mischbetthazfilter gefiltert, nachdem es die Osmoseanlage passiert hat, ich denke mal, das ist als Fehlerquelle auch eher ausgeschlossen.

Viele Grüße

1 registered user thanked already.

Users who thanked for this post:

fluthecrank (10.12.2015)

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

13

Thursday, December 10th 2015, 12:26pm

So sieht sie jetzt gerade aus.
sporty has attached the following image:
  • IMG_3443.JPG

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

14

Sunday, January 17th 2016, 11:37am

Also es sieht tatsächlich so aus, als wenn sich die Koralle erholen würde. Das Absterben hat aufgehört und und die toten Stellen der "Kugel" werden wieder bewachsen, ich denke, in ein paar Wochen ist sie wieder wie neu!

Ps.: Es sind nochmal 50% mehr abgestorben, als auf dem letzten Bild zu sehen ist.

Captainpoppey

Intermediate

Posts: 681

Location: Mammendorf

Occupation: Frührentner

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

15

Tuesday, March 8th 2016, 10:37am

Hallo und was ist aus deiner Goniopora geworden !? :EVC471~119:
Gruß André

Meine Becken Doku


André,s 300er Reef Aktuell !

André s Diskussion Thema zum 300er Reef !



André s 90er Becken ! Nicht mehr im Betrieb

Andre´s kleines Korallenriff Aquarium ! Nicht mehr im Betrieb
Rechtschreibfehler dürft Ihr behalten da ich Legastinik und SLE Krank bin !

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 57,522 Clicks today: 96,441
Average hits: 21,374.18 Clicks avarage: 50,671.71