You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Napfschnecke" started this thread
  • info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Wednesday, October 7th 2015, 8:01pm

Weiße Beläge überall

Hallo,

ich habe ein riesengroßes Problem, mein ganzes Aquarium wächst an Stellen wo Licht hinkommt zusehens mit glibberigem weißen Belag zu, auf dem Boden sind diese Beläge auch, am Lebendgestein, an der Scheibe und den Strömungspumpen. Das vermiest mir echt langsam den Spass an diesem eigentlich so tollen Hobby.
Zuerst dachte ich es handele sich um Cyanos, ich habe Antired eingesetzt jedoch hat dies überhaupt keine Wirkung gezeigt, mir kommt es sogar so vor als wäre es seit dem noch mehr geworden.
Wenn ich es absauge geht es ganz leicht ab, auf dem Stein bleibt dann jedoch ein leichter Film zurück andem direkt wieder der Spuk von vorne beginnt.


Wer kann mir helfen und mir sagen was das ist und wie ich den Glibber wieder los werde, ich wäre echt super glücklich!
lieben Dank schon im vorraus

Lana
Napfschnecke has attached the following image:
  • cd61783c.l.jpg
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,216

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7293

  • Send private message

2

Wednesday, October 7th 2015, 8:28pm

könnten es goldalgen sein?

falls ja, dann 3-5 tage licht aus und die nächsten 3 tage nur 5-6 stunden beleuchten. dann kannste beim verschwinden zuschauen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

Napfschnecke (01.11.2015)

  • "Napfschnecke" started this thread
  • info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Wednesday, October 7th 2015, 8:30pm

Danke für die schnelle Antwort!
Wie kann ich herausfinden ob es Goldalgen sind?

lG Lana
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,216

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7293

  • Send private message

4

Wednesday, October 7th 2015, 8:58pm

vergleiche bilder im netz.

vielleicht mal ne stelle für ein paar tage beschatten. dann sollten sie da zurückgehen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Kazalla

Beginner

Posts: 45

wcf.message.sidebar.activityPointsPerDay

  • Send private message

5

Wednesday, October 7th 2015, 9:16pm

Hallo, das ist leider nicht so einfach mit dem bestimmen. Ein Mikroskop (Schülermikroskop reicht vollkommen) kann dabei helfen. Sind sehr viele sich bewegende Organismen (meist bräunlich) zu sehen, handelt es sich sehr warscheinlich um Dinoflagellaten. Leider gibt es auch Stadien in denen sich Dinos nicht aktiv bewegen... Auch ist eine Mischinfektion das heisst: Dinos + Goldalgen möglich. Von den Dinoflagellaten gibt es zig verschiedene Arten und nicht alle sind auf Licht angewiesen. Wenn du dich für die Lichtaus-Methode entscheidest: Achte bitte darauf, dass das Aquarium wirklich sogut wie gar kein Licht abbekommt, den Dinos reicht sehr sehr wenig Licht zum überleben aus. Mich hat die Lichtaus Methode eine Kupfer- und eine Condylactis gigantea Anemone gekostet. Wenn die Maßnahme geklappt hat, lösen sich alle Dinos auf, um einer ausgiebigen Cyanoplage Platz zu machen, auch ist eine Rückkehr der Dinos innerhalb eines halben Jahres keine Seltenheit. Ich drück dir die Daumen, dass es sich nur um Goldalgen handelt.
:EVERYD~16:

Grüße Dennis

This post has been edited 1 times, last edit by "Kazalla" (Oct 7th 2015, 9:18pm)


IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

6

Wednesday, October 7th 2015, 11:26pm

Hallo,

ich denke nicht, dass es Goldalgen sind. Vermutlich ist es doch eine Cyanobakterienart.

Dinoflagellaten sind es ganz sicher nicht, Dennis.

Grüße
Ingrid

tobiwid

Beginner

    info.dtcms.flags.de

Posts: 61

Location: Pfaffenhofen an der Ilm

wcf.message.sidebar.activityPointsPerDay

Thanks: 12

  • Send private message

7

Friday, October 16th 2015, 5:11pm

Hallo Lana,
für mich sieht das eher nach einer Bakterienblüte aus, auch weil du beschreibst, dass das Zeug "glibberig" ist.
Ich denke bevor du etwas unternimmst solltest du die Plage unbedingt identifizieren. Vielleicht fragst du mal bei mehreren Händlern an bezüglich einem betrachten unter dem Mikroskop?
Wenn wir hier sicher wissen, was es ist, dann können dir auch effektive Lösungsvorschläge gemacht werden.

Grüße Tobias
Seit 24 Jahren Aquarianer; Kaltwasser, trop.Süßwasser, seit 12 Jahren begeisterter Meerwasseraquarianer

  • "Napfschnecke" started this thread
  • info.dtcms.flags.de

Posts: 79

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

  • Send private message

8

Sunday, November 1st 2015, 8:55am

Danke für eure Hilfe,

Bilder habe ich verglichen, was jedoch komisch war, meine glibberigen Beläge waren fast weiß, alle anderen die ich so gesehen habe hatten eine andere Färbung!
Jetzt habe ich euren Rat befolgt und die Beleuchtungszeit drastisch reduziert bzw. einige Tage gar nicht beleuchtet und siehe da....tatsächlich sind die Beläge verschwunden!!!
Also wohl doch Goldalgen!
Nun beleuchte ich nur 4 Stunden, hat jemand eine Idee wie lange ich maximal beleuchten sollte damit sowas nicht mehr passiert?! Oder wie hell ich die Lampe maximal einstellen sollte?! Möchte mich nicht wieder soooooo sehr ärgern weil alles voll hängt mit diesem schrecklichen Glibber.
Ich habe die Sirius X2 von Ati über meinem Becken hängen und fahre sie im SPS/LPS Programm!

Lieben Dank
Grüße Lana
WENN DAS DIE LÖSUNG IST,
HÄTTE ICH GERN MEIN PROBLEM ZURÜCK!!

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,216

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7293

  • Send private message

9

Sunday, November 1st 2015, 10:43am

wenn es wirklich goldalgen waren, diese nun vollständig verschwunden sind, dann kannst du wieder voll beleuchten. die entstehen nicht einfach so, die schleppt man sich ein.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 3,656 Clicks today: 7,683
Average hits: 21,336.03 Clicks avarage: 50,618.74