You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

TheBlueFox

Beginner

  • "TheBlueFox" started this thread

Posts: 59

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

1

Monday, October 5th 2015, 10:49pm

Ratlosigkeit mit Nährstofflimitation, Dinos und Goldalgen

Hallo ihr die wissen wie man Aquarien nicht hinrichtet sowie ich.. :whistling:


Ich komme seid Monaten auf keinen grünen Zweig mehr.
Ich hoffe Jemand liest sich diesen übertrieben ausführlichen Bericht durch, es tut mir schon mal im voraus leid für die lange Leier aber umso mehr Infos umso besser kann dem Becken wohl geholfen werden es ist meine letzte Chance.

Wie ihr der Überschrift wahrscheinlich schon entnehmen konntet habe ich Nährstofflimitation im Bereich der Makronährstoffe.

Das Becken steht ziemlich genau seid einem Jahr und vor etwa 4 Monaten ist mir aufgefallen das meine Korallen immer heller wurden und aufgehört haben zu wachsen. Diagnose No3 und Po4 waren n.n. Habe daraufhin den Abschäumer auf die möglichst niedrige Stufe gedrosselt und mehr gefüttert sowie Fische dazugekauft und Caulerpa rausgeschmissen. Hat alles nix gebracht also habe ich angefangen die besagten Zusätze dazu zu Dosieren.
Zu diesem Zeitpunkt traten die ersten braunen Beläge auf dem Bodengrund auf. Ich dachte mir noch nichts böses und hielt es für Cyanos oder andere Algen die durch die Nährstoffumstellung kommen.


Habe zusätzlich eine Nitratschleuder (Außenfilter) eingeschaltet und habe nur wenige dünne Schwämme reingelegt um Nitrifikationsbereiche zu schaffen. Habe auf Wasserdurchfluss geachtet um nicht das gegenteilige Problem einer Denitrifikation zu erzeugen.Schien Anfangs alles gut zu funktionieren hatte immerhin Nitrat im nachweisbaren Bereich. Das hielt aber nicht lange an und ich Dosierte immer mehr weil nach einigen Wochen wieder nichts Nachweisbar war. Ich kam zu dem Schluss das ich zu viele Denitrifikationsbereiche im Becken haben muss und habe darauf hin den Bodengrund gründlich abgesaugt und bemerkte extrem viel grauen Detrius. Danach wachen die Beläge für Wochen wieder verschwunden und die Korallen wuchsen wieder alles war wunderbar.
Doch nach einiger Zeit, innerhalb einer Woche ist alles außer Kontrolle geraten. No3 und Po4 waren wieder n.n. Alles war Goldbraun die Scheiben, die Steine und der Boden. 50% meiner Korallen sind abgestorben und alle Schnecken lagen auf dem Rücken. Das war vor genau 2 Wochen. Nach der Mikroskopierung (Dinos,Goldalgen, wenige Cyanos und Kieselalgen) Ich habe eine Behandlung mit phyco EX begonnen und habe das Becken für 3 Tage abgedunkelt. Danach waren die Goldalgen bzw Dinos schon größtenteils abgestorben.


Ich machte die erneute Nährstofflimitation für den Ausbruch Verantwortlich und habe einen Tag geopfert um das Gestein auszuschlachten. Es wurden über 30 kg (Von ca 60) aus dem Becken genommen und etwas Kies wurde abgetragen um alle Denitrifikationsbereiche zu entfernen. Ich hatte vorher einen sehr hoch geschichteten Aufbau der nur wenig Strömung in sein inneres ließ und sehr porös war. Wohl perfekte Bedingungen für Denitrifikationsbakterien.
Andere Faktoren konnte ich ausschließen weil die Kalkrotalgen schon seid Wochen zurück gingen und ich keine anderen höheren Algen im Becken hatte.
Beim wieder Aufbau habe ich darauf geachtet das jeder Stein größtenteils Beleuchtet und umströmt wird.
Soweit so gut... was soll ich sagen bisweilen halten sich die Wasserwerte mit den oben genannten Dosierungen stabil und gut. Po4 ist mit Salifert immernoch nicht Nachweisbar wird täglich Dosiert weswegen Po4 im Wasser sein muss. Sobald er nachweisbar ist setze ich die Dosis etwas herunter. No3 hingegen ist bei 10 mg/L stabil.


Als weitere Maßnahme habe ich angefangen statt Natriumhydrogencarbonat normales Natriumcarbonat zu Dosieren um den PH Wert anzuheben weil ich gelesen habe das dies den Dinos entgegenwirken soll. Dabei bin ich schnell an meine Grenzen gestoßen weil ich die KH nicht über 10 heben wollte, leiber ist der Ph Wert nicht über 8,3 gestiegen weswegen ich diesen Versuch aufgeben musste.


So seid heute konnte ich aber beobachten das sich auf Sedimentablagerungen zwischen den Steinen und dem Bodengrund wieder leichte goldbraune Verfärbungen breitmachen...zwar nur ansatzweise aber es beunruhigt mich nach all den Problemen. Mir ist auch damals schon aufgefallen das sich die Dinos und manchmal auch grüne Schmieralgen darüber hermachten. Ist es möglich das ich durch meine verhältnismäßig großen Wasserwechsel mit den Pro Salzen zu viele Spurenelemente ins Becken eingebracht habe und diese sich im Detrius abgelagert haben...?
Mir ist beim Neuaufbau auch aufgefallen das ich ungewöhnlich viel Sedimente im Becken habe diese sind selbst nach 2 Wochen noch in Steinspalten und auf dem Sand vorhanden obwohl mit dem Außenfilter stark gefiltert wird (sehr feiner Schwamm am Ansaugrohr) Den Schwamm kann ich alle 2 Tage auswaschen dann ist er mausgrau und es kommt jedes mal eine richtige Brühe raus. Ich weiß einfach nicht wie ich das Zeug aus dem Becken kriegen soll... würde gerne Caulerpa und Xenien in mein Becken setzen damit sie die Spuries aus dem Wasser absorbieren aber habe Angst das sie wieder meine Makros in den Keller ziehen.


Habt ihr vielleicht eine Idee wie ich den Dreck aus dem Becken bekomme oder evtl Spurenelemente aus dem Wasser absorbieren kann?


Achja habe mir auch zu Sicherheit mal zwei neue T5 bestellt. Eine Aquablue Special und eine Coral Plus (Beides Vollspektrum) und will diese durch die blaulastiegen Röhren ersetzen also die Actinic und Blue plus.
Ansonsten weiß ich bald auch nicht mehr weiter mir gehen die Ideen aus ich bitte um Hilfe vielleicht fällt euch irgendwas auf oder habt mehr Erfahrungen im bekämpfen von Goldalgen und Dinos.
Liebe Grüße
René

This post has been edited 1 times, last edit by "TheBlueFox" (Oct 5th 2015, 10:54pm)


TheBlueFox

Beginner

  • "TheBlueFox" started this thread

Posts: 59

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

2

Monday, October 5th 2015, 10:56pm

Ein paar Technische Daten zum Becken


Becken: 160l netto
Beleuchtung: 3x T5 ( 1x Actinic 1x Blue Plus von ATI, 1x Marine Day von JBL)
1x Easy LED Marine Reef
Pumpen/
Abschäumer: 2x Ströhmungspumpen, 1x BioCirculator Skimmer, 1x Außenfilter (Mit wenig Schwämmen für Nitratproduktion und Externen Heizer)
1x Tunze Doc Skimmer 90001


Bodengrund: Coral Sand 0-1mm, ca 1-2 cm hoch geschichtet
Gestein: 20kg LS, 20kg Lochgestein belebt(2Jahre) 20kg Lochgestein tot
Salz: TM Pro Reef, RS Pro Coral alle zwei Wochen abwechselnd 20L Osmosewasser + salz
Zusatz: 2ml Sango Nutri Complete, 0,5 ml phosphor+ von AB beides täglich (so hoch erst seid kurzem)
gelegendlich EasyLive Wasseraufbereiter. Außerdem 4g Natriumhydrogencarbonat zwei mal die Woche.


Besatz: 2x amphiprion ocellaris, 1x ecsenius stigmatura, 1x chromis viridis, 1x nemateleotris decora,
2x Koumansetta rainfordi, 1x Elacatinus multifasciatus ansonsten nur 2 lysmata amboinensis, 2 Thor amboniensis
4 Einsiedler, 10 Tectus Algenschnecken und eine Anemonenkrabbe.
Der Korallenbesatz hält sich in Grenzen, besteht aus einfachen wie Gorgonien, Lederkorallen Scheiben,Krusten sowie schwierigeren wie LPS,SPS und Anemonen. Gefüttert wird 2 mal täglich mit Flocken, Granulat, Frost Artemia, Lobstereier, Cyclops, und lebend Artemia.


Wasserwerte: Wurden alle gemessen mit Salifert. KH, No3 und Po4 auch mit Referens geprüft.


PH: 8,1-8,2
KH: 8-8,5 (sinkt Wöchentlich etwa um 1,wird deswegen angehoben)
CA: 440-460
MG: 1275
NO2: n.n
No3: 5 (dank Nutri complete sonst n.n)
Po4: 0,01 - 0,03 ( ohne Zusätze auch n.n.)
Sal.: 1022-1023 bei 25 °C



Falls es noch weitere Sachen gibt die ihr wissen müsst fragt bitte.


Liebe Grüße
René

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

3

Tuesday, October 6th 2015, 2:27am

Hallo René,

hast Du mal eine Gesamtaufnahme vom Becken?

Gruß,
Matthias

Benyi

Beginner

Posts: 3

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Tuesday, October 6th 2015, 7:21am

Hallo Rene,

leider kann ich dir im Moment nicht helfen, aber genau die gleiche Situation, wie du sie beschreibst, habe ich auch seit einiger Zeit.
Schon seit dem ich das Becken gestartet habe, hatte ich sehr wenig Nährstoffe. Trotzdem habe ich auch mit Drahtalgen und Caulerpa angefangen um die Einfahrphase entgegenzuwirken.

Nach kurzer Zeit waren meine Nährstoffe auch nicht mehr Nachweisbar. Ich hatte aber auch irgendwie keine Einfahrphase. Erst nach 2 Monaten haben sich Algen gebildet die ich zuvor nicht kannte. Hier vermute ich, dass die Beckenbiologie total außer Kontrolle geraten ist. Die wichtigen Algen und Bakterien konnten sich einfach wegen Nährstoffmangel nicht ausbreiten, sodass die "bösen" Algen etablieren konnten. Diese unbekannte Alge hatte ich dann 2 Monate lang. Bekommen habe ich diese aber erst als ich Nutri Complete von Sangokai dazu dosiert habe. Und jetzt seit ca. 2 Wochen habe ich auch schöne braune Schmieralgen (denke hier an Goldalge/Dinos).

Momentan dunkel ich auch mein Becken für drei Tage ab. Heute beginnt der zweite Tag. Ich bin schon sehr gespannt, ob das was bei mir bringt.

Weitere Infos:

Becken: 120x50x50
LED
BM Curve 5
Habe recht viel Fisch
Beleuchtung in der Regel 10 Stunden
Gestartet mit CaribSea South Seas Base Rock und Meerwasser

MfG

Ben

TheBlueFox

Beginner

  • "TheBlueFox" started this thread

Posts: 59

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

5

Tuesday, October 6th 2015, 8:34pm

Hey danke für eure Antworten. Bilder gibt es natürlich gleich zuerst.
Vor 6 Monaten gab es keine Dinos und alles war sauber und ist schön gewachsen



Vor 3 Monaten fing es an sich stärker auszubreiten und sah bis vor 1 Monat noch so aus. Viele Korallen expandieren nicht mehr richtig.
Das war der Zeitpunkt wo ich angefangen habe die Limitation zu bekämpfen.






Heute sind von ca 60 kg nur noch ca 40 im Becken wovon etwa 50% LS ist und der Rest Jahrelang eingefahrenes Lochgestein. Es wurden sozusagen 20 kg totes Gestein entfernt. Wasser ist aber länger schon milchig und die Korallen expandieren nicht richtig.






Hier mal ein Vergleich zum Sand der von der Strömung durch gewirbelt wird und daneben der etwas verfärbte Kies den ich seid Gestern erst wieder beobachten kann.





Zum Schluss nochmal ein Bild worauf man die Farbe der Algen gut erkennen kann die restlichen Bilder haben leider einen Rotstich sind normalerweise alle Braun. Wie man sehen kann wachsen sie wirklich auf den Sedimentablagerungen.



Seid heute habe ich übrigens die Beleuchtung gewechselt wie beschrieben. Das Becken wirkt jetzt etwas heller und weniger Blau, hoffe es hilft etwas.


Ich finde deine Theorie mit den "Guten Algen" die fehlen ziemlich interessant weil mit der selbe Gedanke gekommen ist weswegen ich ja überlegt habe Xenien und Caulerpa einzusetzen. Man müsste nur die Wasserwerte im Auge behalten damit es zu keiner weiteren Limitation führt.

Liebe Grüße
René

This post has been edited 1 times, last edit by "TheBlueFox" (Oct 6th 2015, 8:38pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

6

Tuesday, October 6th 2015, 8:58pm

lochgestein wird in der regel im meerwasserbereich nicht verwendet. es kann silikate ans wasser abgeben. dadurch werden kieselalgen gefördert. weiter hat es keine biologischen eigenschaften wie lebendgestein. diese sind aber erforderlich.

ich würde das lochgestein erstmal durch gutes lebendgestein ersetzen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

TheBlueFox (06.10.2015)

R0cc0Naut

Intermediate

    info.dtcms.flags.de

Posts: 617

Location: Euskirchen

wcf.message.sidebar.activityPointsPerDay

Thanks: 151

  • Send private message

7

Tuesday, October 6th 2015, 9:33pm

Da muss ich CeiBaer zustimmen. Lochgestein kommt ins Malawi-Becken, hat im MW Aquarium aber nix verloren.

Entweder ersetzen durch Lebendgestein oder aber sehr gut gereinigtes Totgestein.
Gruß,

Sebastian

1 registered user thanked already.

Users who thanked for this post:

TheBlueFox (06.10.2015)

TheBlueFox

Beginner

  • "TheBlueFox" started this thread

Posts: 59

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

8

Tuesday, October 6th 2015, 9:51pm

Ok jetzt bin ich aber ziemlich verwundert weil mir doch einige Leute berichtet haben das ich dieses als Grundgestein verwenden kann und habe auch einen Bekannten der es ohne Probleme im Becken hat. Aber ihr habt natürlich recht damit und ich werde sehen das ich die Lochgestein-Brocken durch Lebendgestein ersetze das sollte kein Problem sein werde mich mal am Samstag zu meinem Meerwasserhändler begeben und schauen was er so da hat.
Nur wenn ich neues LS ins Becken geben verstärke ich damit nicht auch die Denitrifikation?
Liebe Grüße
René

Posts: 2,011

wcf.message.sidebar.activityPointsPerDay

Thanks: 712

  • Send private message

9

Tuesday, October 6th 2015, 10:08pm

hi,

lochgestein wurde in "alten" zeiten genutzt, als noch kein lebendgestein importiert wurde.

bis auf die geringe oberfläche zur bakteriellen besiedlung hatte es keine gravierenden nachteile, auch gab es keine kieselalgenplagen.
-----------------------
besten gruß auch...
joe

korallenfarm.de H
https://shop.korallenfarm.de/index.php
http://www.korallenfarm.de/
"C o r a l s - made in Germany"
der weg ist das ziel!

TheBlueFox

Beginner

  • "TheBlueFox" started this thread

Posts: 59

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

10

Tuesday, October 6th 2015, 10:31pm

hi,

Am Anfang ging es ja auch soweit alles gut und ich hatte nie Probleme mit Kieselalgen oder ähnlichem obwohl ich einen Haufen Lochgestein drin hatte und es ging über ein halbes Jahr gut ohne das sich irgendwas von den Steinen gelöst hat, es fing erst vor vier Monaten an und seid dem dritten Monat ist es als Problem zu bezeichnen. Die Goldalgen/Dinos lassen sich wohl er auf die Nährstoffprobleme zurückführen aber ich werde trotzdem versuchen nach und nach alles zu ersetzen weil ich das schon richtig finde was ihr sagt. Ein Großteil wird am Samstag gewechselt.
Vielleicht hilft ja das neue Lebendgestein überschüssige Mikronärstoffe und Spurenelemente abzubauen die sich durch die Wasserwechsel angereichert haben.


Was mich wirklich beschäftigt ist wohin nach wie vor das ganze Po4 und No3 verschwindet. Die Situation müsste sich doch normalerweise mit Lebendgestein verschlimmern oder sehe ich das falsch?
Liebe Grüße
René

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

11

Wednesday, October 7th 2015, 1:49am

Hallo René,

Du hast zu viel Gestein drin.
Du hast 40 kg auf 160l.

Das ist zuviel Siedlungsfläche für nitrifizierende Bakterien, Biofilme... und dadurch hast Du wahrscheinlich diese Probleme mit den Nährstoffen.

Nimm mal (nach und nach) ein paar Steine raus und dann wird es vermutlich besser werden.
Würde max 14-15 kg drinlassen. Das Lochgestein würde ich komplett entfernen.

Auch mit den Stellen, wo derzeit nur wenig Strömung hinkommt, verbessert sich es dann.

Gruß,
Matthias

Posts: 2,011

wcf.message.sidebar.activityPointsPerDay

Thanks: 712

  • Send private message

12

Wednesday, October 7th 2015, 9:09am

moin,

nun, da - wie schon oben bemerkt - lochgestein im gegensatz zu ls kaum oberflächen bietet, müsste er das ls raus nehmen;-)

auch vom gewicht/volumenverhältnis hört sich das mehr an, als es optisch ausmacht.

siehr bild der 40kg-deco.
-----------------------
besten gruß auch...
joe

korallenfarm.de H
https://shop.korallenfarm.de/index.php
http://www.korallenfarm.de/
"C o r a l s - made in Germany"
der weg ist das ziel!

wilro

Professional

Posts: 920

Location: Dülmen

wcf.message.sidebar.activityPointsPerDay

Thanks: 198

  • Send private message

13

Wednesday, October 7th 2015, 3:21pm

Hallo,

Lochgestein gibt nix ans Wasser ab, ist aber für MW nicht porös genug. Die Belege auf dem Kies deuten eher darauf hin, dass eine vernünftige Wasserzirkulation nicht stattfindet und in dem Bereich der Verfärbung( wirklich Goldalgen?) zu viel Ablagerungen vorhanden sind. Wenn ich das richtig sehe, wird das Wasser nur von oben hinten an die Frontscheibe geleitet. Dadurch entsteht leider keine vernünftige Verwirbelung. Ich würde die Pumpen eher zu einer Ringströmung anordnen und dann wechselseitig betreiben.

Mit welchem Grundsystem betreibst du das Becken überhaupt?

Rolf

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

14

Wednesday, October 7th 2015, 6:48pm

Po4 ist mit Salifert immernoch nicht Nachweisbar wird täglich Dosiert weswegen Po4 im Wasser sein muss.
Hallo René,

der Salifert zeigt im unteren Bereich meistens zu wenig an. Also der ist für die Bestimmung geringer Mengen von Phosphat eigentlich nicht geeignet.
Durch Phosphatzugabe muss nicht unbedingt Phosphat im Wasser vorhanden sein.
Kann sofort von irgendeinem Organismus aufgenommen werden oder in Steine oder Bodengrund eingelagert werden.

Ich bin immer noch der Meinung, dass Du zu viel Gestein drin hast.
Das ist auch strömungstechnisch nicht optimal.
Wie alt ist eigentlich das LS?

Gruß,
Matthias

TheBlueFox

Beginner

  • "TheBlueFox" started this thread

Posts: 59

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

15

Wednesday, October 7th 2015, 10:30pm

Hallo,

Also ich habe mir gedacht das ich am Samstag erst mal etwas von dem Lochgestein durch LS ersetze so das ich insgesamt etwa 10 kg im Becken habe. Das alte LS werde ich zusätzlich abwiegen und dazurechnen um es mal genau zu wissen und ich die 10kg nicht überschreite. Die Riffsäule rechts im Bild die aus Lochgestein besteht werde ich erst mal noch drin lassen, evtl auch ein oder zwei Steine als Unterbau für den Steinaufbau. Aber alles was zu viel ist fliegt definitiv raus.
Das halte ich für sinnvoll um mal ein paar Makroalgen und Bakterien ins Becken zu bekommen.

Das LS ist aus meinem vorherigen Nanobecken und ist somit 4 Jahr alt war aber bis vor kurzem noch mit allem möglichen Getier und Kalkrotalgen bewachsen.

Das mit der ringförmigen Strömung kann ich machen dann drehe ich die Ausströme einfach im Uhrzeigersinn und verschiebe sie etwas und beobachte mal was passiert. Dementsprechend werde ich auch die Steine aufbauen damit nichts blockiert wird.

Mit Grundsystem ist was gemeint? Also ob ich mit Wasserwechseln, Balling, Triton usw fahre?
Falls ja, ich hatte vor zukünftig er mit balling weiter zu machen und nur ein mal im Monat einen WW zu machen um die zufuhr von Spurenelementen zu verringern. Mit der KH und dem Natriumcarbonat funktioniert das schon ziemlich gut und habe auch keine Probleme die Wasserwerte so stabil zu halten.

Ich hoffe ja das sich das Phosphatproblem bald von selbst löst und es nachweisbar wird weil ich mir ehrlich gesagt auch vorstellen kann das es sich irgendwie im Boden zusammen mit anderen Nährstoffen ablagert und da auch die ganzen Sedimente her kommen...
Liebe Grüße
René

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

16

Thursday, October 8th 2015, 2:15am

Das halte ich für sinnvoll um mal ein paar Makroalgen und Bakterien ins Becken zu bekommen.
Hi René,

gerade wenn Du so wenig Phosphat zu haben scheinst, ist es schlecht mit Makroalgen oder Bakterien weitere Verbraucher für Phosphat einzubringen. Würde das nicht machen mit den Makroalgen.

Und wegen der Gesteinmenge. Du musst es nicht auf das kg genau machen oder genau abwiegen.

Mach mal ne Verbesserung in der Strömung und dann siehst Du, ob die Beläge weniger werden.


KH: 8-8,5
Dann würde ich Dir raten, dass Du Deine KH unter 8 bringst. Also nichts zudosieren bis der Wert bei 7 oder höchstens 7,5 ist.
Denn gerade bei PO4 Mangel ist eine KH über 8 nicht ratsam.


Sal.: 1022-1023 bei 25 °C
Hier hätte ich noch die Frage, ob Du die "Salinität" mit einem Refraktometer misst?
Denn bei einem Refraktometer immer nur die rechte Seite der Skala ablesen.
Falls mit einer Spindel bestimmt, passt es.


Gruß,
Matthias

wilro

Professional

Posts: 920

Location: Dülmen

wcf.message.sidebar.activityPointsPerDay

Thanks: 198

  • Send private message

17

Thursday, October 8th 2015, 1:23pm

Hallo,

ich würde den KH-Wert auch bei 7-7,5 halten, nicht höher. Phosphat lässt sich gut mit nen Hanna Photometer messen. Mache das seit geraumer Zeit so und ist sehr genau.

Trotzdem wirst du mit reinem Balling ohne Zufuhr von zusätzlichen Nährstoffen nicht auskomme, dann musst du schon regelmäßig WW machen.

Rolf

TheBlueFox

Beginner

  • "TheBlueFox" started this thread

Posts: 59

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

18

Thursday, October 8th 2015, 7:48pm

hey,

habe heute nochmal die wichtigen Wasserwerte gemessen die im Moment eine Rolle spielen.
No3: 5mg/l
No2:n.n.
Po4:n.n
KH: 8,9
PH: 8

Dann werde ich die KH erst mal absinken lassen dürfte nächste Woche etwa bei 7,9 sein.
Die Salinität messe ich mit einem großen Aräometer von JBL was erfahrungsgemäß ganz zuverlässig ist.

Habe heute bemerkt das die Beläge sich langsam wieder auf den Scheiben und den Steinen breit machen und der Kies hat auch wieder ein paar Stellen...ich werde gleich mal an der Strömung tüfteln mehr kann ich wohl im Moment nicht machen.

Was kann ich denn sonst noch machen wenn Steine wechseln nicht viel bringen wird? Liegt es evtl am Kies, wegen den Sedimenten?
Würde es evtl Sinn machen den Kies komplett aus zu waschen oder ihn durch Livesand zu ersetzen? An irgendwas muss es ja liegen, wohin soll das ganze Phosphat und Nitrat sonst verschwinden wenn die Steine im Grunde eh keine Ansiedlungsfläche für Verbraucher bilden und die Algen und Korallen mehr tot als lebendig sind.

Ich weis ehrlich gesagt nicht mehr so recht was ich noch ausprobieren soll... befürchte das es gegen Wochenende wieder ausbrechen wird wenn es so weiter geht.
Liebe Grüße
René

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

19

Thursday, October 8th 2015, 8:12pm

Hallo René,

kommt vielleicht irgendwie Silikat ins Wasser?

Gruß,
Matthias

TheBlueFox

Beginner

  • "TheBlueFox" started this thread

Posts: 59

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

20

Thursday, October 8th 2015, 11:09pm

Also laut Test ist nix drin, glaube auch nicht das welches im Wasser ist weil ich nie Probleme mit Silikat hatte und ich hatte ja auch keine Algen im Nanobecken da hatte ich es nur mit roten Büschelalgen zu tun aber das hatte andere Gründe. Und habe auch zahlreiche Süßwasserbecken am laufen ohne Kieselalgen oder sonstiges. Auch in der Einlaufphase war so gut wie nichts. Deswegen glaube ich dem Test.

Ich habe gerade über zwei Stunden am Becken gedoktort und habe jetzt eine geschlossene Ringströmung im Becken und habe 20 kg Lochgestein rausgehauen damit alles zirkulieren kann. Es ist jetzt mehr LS als Lochgestein im Becken welches so aufgebaut ist das der "Ring" um das Gestein herum fließt. Habe leider ein bisschen wenig Versteckmöglichkeiten für die Fische das muss ich noch etwas ausbauen aber das sind nur Kleinigkeiten immerhin waren sie gerade alle nicht zu sehen.
Mache morgen Fotos aber heute war das Wasser nur noch graubraun da hätte man nichts mehr drauf gesehen weil der Bodengrund etwas aufgewirbelt wurde.
Jetzt heißt es erstmal abwarten wie sich das Becken weiter verhält.
Achja habe heute auch etwas Kohle in den Filter gemacht um die Reste der zweiwöchigen Algenbehandlung rauszuholen, das werde ich so 3 Tage drin lassen damit alles raus ist und sich alles wieder erholen kann.
Liebe Grüße
René

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 62,712 Clicks today: 109,202
Average hits: 21,375.49 Clicks avarage: 50,675.05