You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

AlFi

Superanfänger

  • "AlFi" started this thread
  • info.dtcms.flags.de

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

1

Friday, July 10th 2015, 12:10pm

Blasenanemone (quadricolor)öffnet nicht mehr

Meine Blasenanemone öffnet nicht mehr. die Tentakeln sind klein und voller Farbe (grün)

Ich habe in meinem Cube folgende Wasserwerte gemessen:



Temp: 26 Grad (war in den warmen Tagen bei 28 Grad, bevor gekühlt worden ist)

Nitrit: 0,05

Nitrat: 1-2

Phosphat: 0,05

pH: 8 - 8,5

Salz: 35 %

Silikat: 0,1 - 0,2

Was mir Sorge macht ist die KH von 22.



Jemand eine Idee, wie ich die senken kann? Ich habe zwar gelesen, dass es langsam mit Calciumchlorid gemacht warden soll. Aber ich habe keine Ahnung, wieviel ich da anmischen soll, um die KH leicht zu senken.



In 2 Wochen steht eh ein Umzug in ein größeres Aquarium(Scubacube 165) an, das ist aber noch nicht ganz eingefahren. Bi dahin sollen die alten Bewohner auch noch gut Leben....

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,224

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7298

  • Send private message

2

Friday, July 10th 2015, 12:22pm

Womit haste den Kh gemessen? Das halte ich fast für nen Messfehler. Wie ist dein Ca und Mg? Hast du den Kh angehoben? Wenn ja, womit? Welches Salz benutzt du?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

AlFi

Superanfänger

  • "AlFi" started this thread
  • info.dtcms.flags.de

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

3

Friday, July 10th 2015, 12:33pm

Ich nutze das Salz von Tropic Marin.
Gemessen habe ich mit Jbl und gegengemessen mit Tropic Marin.

Ca und Mg habe ich nicht gemessen

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,224

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7298

  • Send private message

4

Friday, July 10th 2015, 12:45pm

Du hast nicht alle Fragen beantwortet.

Miss mal bitte Ca und Mg und teil uns die Werte mit.

Ist es das Pro Salz? Das hat allerhöchstens Kh von 8.

Hast du ein Mittel zum Heben der Kh verwendet?

Sind die Tests mit Multireferenz gecheckt?

Hast du das frisch angesetzte Wasser mal gemessen?

Hast du Keramik oder ähnliches als Einrichtung?

Wenn das alles geklärt wurde, kann man nen Wasserwechsel vornehmen um den Wert zu reduzieren.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

AlFi (10.07.2015)

AlFi

Superanfänger

  • "AlFi" started this thread
  • info.dtcms.flags.de

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

5

Friday, July 10th 2015, 1:30pm

Karbonhärte habe ich seit 1 Monat nicht angehoben und damals nur um 1KH.

Es ist nicht dir Pro Version vom Salz.

Das Ausgangswasser kommt aus einer Umkehrosmoseanlage und wurde nicht gemessen. Dies werde ich mal nachholen.
Die Mg und Ca Werte checke ich heute Abend.

Keine Keramik oder ähnliches im Becken

AlFi

Superanfänger

  • "AlFi" started this thread
  • info.dtcms.flags.de

Posts: 22

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

6

Sunday, July 12th 2015, 7:46am

Mg und Ca liegen im normalen Bereich.

Meine Anemone erholt sich wieder, eventuell hat sie ein wenig rumgezickt. Mir fiel auf, dass sich abends ein Einsiedler direkt an ihren Fuss gelegt hat.

Danke für eure Hilfe

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 9,998 Clicks today: 19,387
Average hits: 21,339.52 Clicks avarage: 50,621.64