You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Yuk

Forscher aus Leidenschaft

  • "Yuk" started this thread
  • info.dtcms.flags.de

Posts: 247

Location: Kiel

Occupation: Biologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 80

  • Send private message

1

Tuesday, June 16th 2015, 10:39pm

Selektives Acropora sterben ohne offensichtliche Ursache

Moin,

Ich bin der Yuk und betreibe das Meerwasserhobby seit 3,5 Jahren und habe seit Januar ein massives Problem mit neuen Acropora die ich ins Becken einsetze. Da keine Plätze mehr in der interaktiven Betreuung mehr vorhanden sind poste ich mein Anliegen hier.

Das ganze begann Ende Januar nachdem ich bei zwei verschiedenen Händlern in 2 Wochen Abständen jeweils 4-5 Acro Ableger eingesetzt habe. Unglücklicherweise war ich dann auch 4 Wochen im Urlaub und meine Freundin musste das Becken derweil Pflegen was sie auch gut gemacht hat. Die Tiere zeigten Wochenlang kein gutes Polypenbild und waren relativ dunkel und fingen dann an von unten her sehr langsam weiss zu werden.
Dies zog sich über mehr als 3 Monate hin, bei größeren Tieren bis zu 5 Monate bis sie komplett abgestorben waren. Zwischenzeitlich nachdem ich einiges geändert hatte zeigten die Tiere auch teilweise ein sehr schönes Polypenbild obwohl sie weiterhin abstarben.
Drei bereits länger im Becken befindliche Acropora haben keine Probleme gezeigt und wuchsen sichtbar, auch alle anderen SPS Korallen (Montipora, Stylophora, Pocci, Porites) zeigten keinerlei probleme.
Zu den Wasserwerten:
Kh 7,3
Ca 420
Mg 1320
Po4: März 0,07 lautTriton danach kontinuierlich gesenkt bis 0,01 im Mai
NO3: schwankend zwischen 0,5-3 mg
NO2: <0,02
Temp: 23,5-25°C
Dichte: 1023
Zu beginn habe ich Korallenfutter in Form von Reef Energy täglich dosiert über 5 Wochen lang, in dieser Zeit wurde auch die Triton Analyse gemacht und ich denke das die höheren Po4 Werte durch die reichliche Fütterung zustande kam. Es zeigte sich keine Verbesserung bei den Acropora sie starben weiterhin langsam ab, die anderen SPS und LPS sowie Krustenanemonen haben jedoch massiv zugelegt.
Da der Erfolg aus blieb und der Po4 Wert stieg habe ich die Gabe von Reef Energy abgesetzt und stattdessen Diakat B+ einesetzt um Po4 und die in der Triton Analyse gefundene Blei und Kupfer zu entfernen. Zusätzlich habe ich zwei große Wasserwechsel von 30% durchgeführt um Schadstoffe auszutragen und Spurenelemente einzubringen. Die SPS haben statt mit Reef Energy dann mit Coral Vitalizer gefüttert. Dies ging 2 Monate so weiter wobei der Po4 Wert immer weiter fiel und die Acropora weiter starben. Durch den sinkenden Phosphat Wert sahen meine LPS zunehmend mitgenommen aus bis ich schließlich Probleme mit degenerierenden Caulastra und Euphilia bekam. Die sterbenden Acros wurden in letzten Versuchen fragmentiert und auch teilweise in andere laufende Becken überführt was ebenfalls zu einem absterbend führte. Ein Befall durch Strudelwürmer kann ausgeschlossen werden da einige Tiere probeweise mit Pest Control behandelt wurden. Die Strömung war während der ganzen Zeit mehr als ausreichend (Gyren) und auch das Licht (ATI X6) war wahrscheinlich stark genug. Beleuchtet wurde 12 Stunden lang im LPS/SPS Modus wobei es noch ca. 2 Stunden Dimmphase gab.
Nachdem die Acropora tot waren habe ich vor 2 Wochen erneut zwei Ableger eingesetzt, in der Hoffnung das inzwischen die Parameter passen.
Ich habe hierzu die Beleuchtungsdauer auf 11 Stunden reduziert und seit einer Woche die ATI Essentials statt balling laufen. Und leider muß ich feststellen das die Valida ganz unten am rand der Fußscheibe erneut weiss wird. Es ist bisher nur <1mm am Rand jedoch weckt das böse Erinnerungen da es damals auch bei der Valida am ehesten zu sehen war.Jetzt frage ich mich was da nicht stimmen kann??
Den Anamnese Bogen, und Fotos sowie die Triton Analyse vom März füge ich mal an.

Danke schonmal für die Hilfe.

Gruß Yuk
Yuk has attached the following files:

Yuk

Forscher aus Leidenschaft

  • "Yuk" started this thread
  • info.dtcms.flags.de

Posts: 247

Location: Kiel

Occupation: Biologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 80

  • Send private message

2

Tuesday, June 16th 2015, 10:57pm

Hier nochmal die Bilder vom Hauptbecken und dem Technikbecken.
Yuk has attached the following images:
  • IMG-20150615-WA0011_1.jpg
  • IMG_20150616_220441420.jpg
  • IMG_20150616_220451021.jpg

Meerwasserfan

SPS-Liebhaber

    info.dtcms.flags.de

Posts: 822

Location: Trier

wcf.message.sidebar.activityPointsPerDay

Thanks: 288

  • Send private message

3

Tuesday, June 16th 2015, 11:49pm

Hallo Yuk,

Was mir auffält ist, dass du Blei, Kupfer, Jod und Phosphor/Phosphat zu viel im Becken hast.

Von Blei und Kupfer musst du runter und auf NULL bringen denn Schwermetalle sind teilweise giftig für Korallen. Der Jodwert ist ebenso bedenklich, da Job ab einen gewissen wert ebenso giftig wirkt. Hast du dort mal überdosiert? Und der Phosphatgehalt sollte auch sinken.

Zuerst solltest ab heute den Abschäumer nass einstellen um das Phosphat heraus zu bekommen.
Als nächstes kannst du Absorber verwenden die die Schwermetalle heraus holen und das Jod senken. Hier würde ich einen Fließbettfilter mit dem Triton Detox füllen und so lange filtern bis die Schwermetalle draußen sind. Du kannst auch versuchen die Werte mit einen Phosphatabsorber zu senken. Manche bekommen das auch hin. Dann sollten deine Korallen sich wieder fangen.

Auf jeden fall erst mal alle Dosierungen jeglicher Spuris einstellen bis das Problem behoben ist. Welche Methode nutzt du? Wie kommen die Stoffe ins wasser?
Sorge auch für eine gute Strömung falls da noch Handlungsbedarf besteht.

PS: was ich gerade sehe, wie groß ist dein Becken? Du hast den blue 1000. Je nach Beckengröse bringt der nicht die Abschäumleistung die drauf steht. Der ist vielleicht gut für Weichkorallen, jedoch bezweifel ich immer noch, dass er gut genug für Steinkorallen ist. Ich hatte den auch. Seitdem ich einen vernünftigen habe klappt es auch mit den Steinkorallen. Also erst mal ricjtig sauber machen und immer häufig auswaschen damit er überhaupt etwas abschäumt. Nicht umsonst sind die Pfannenabschäumer heutzutage so beliebt. Dieser da ist ein riesen kompromiss, meiner Meinung nach.


Viel Erfolg
Sven

This post has been edited 1 times, last edit by "Meerwasserfan" (Jun 16th 2015, 11:55pm)


DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

4

Wednesday, June 17th 2015, 12:06am

Hi

weshalb denn Po4 raus bringen? Da is doch fasst nix im Becken. Zum einen würde ich Po4 lieber selbst mit einem guten Test messen, zum anderen waren doch wohl max 0,07 im Becken und der Wert ist doch absolut ok, da hätte ich gar nicht eingegriffen. Und 0,01 ( wenn der Wert denn stimmt) ist ja dann an der Nachweisgrenze, wer weiß ob da überhaupt Po4 zur Verfügung steht, nicht das eine Po4 Limitierung der Grund für das absterben ist...
Grüße

Michl

Darkforce

Acroanarchy

    info.dtcms.flags.de

Posts: 1,602

Location: Ludwigshafen a.B.

Occupation: Bauingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 526

  • Send private message

5

Wednesday, June 17th 2015, 12:16am

Hi,

Deine WW stimmen halt gar nicht !!! Da ist bei Acoporen halt schnell Schicht.
Jod viel zu hoch und Strontium viel zu wenig, um mal Beispiele zu nennen.
Es gibt Vermutungen, dass Strontium zur Immunabwehr bei SPS eine Rolle spielt.
Ich weiß, dass dieses umstritten ist, aber es gibt immerhin einige Quellen, welche
hier einen Zusammenhang nahe legen.

Ich würde zunächst versuchen, die wichtigsten Wasserparameter wieder in den Griff
zu bekommen. In Deinem Fall würde ich einen sehr grossen Wasserwechsel mit einem
guten Salz oder NSW starten - und zwar am besten gestern XD


Dann solltest Du Dir über die Ursachen klar werden (Dosierung ?). Ferner rate ich immer
dazu, buch zu führen. Also jede Veränderung mit Datum zu dokumentieren. So hat man es später
bei der Analyse von Problemen leichter, oder weiß, welcher Schritt vielleicht doch in die falsche
Richtung ging.


Wenn WW wieder im Lot sind, weiter beobachten, ob es noch weitere Gründe geben könnte, wie
Licht, Strömung, Abschäumung usw.. Aber nicht alles auf einmal ändern (Übersicht).


Quoted

0,07 im Becken und der Wert ist doch absolut ok, da hätte ich gar nicht eingegriffen. Und 0,01 ( wenn der Wert denn stimmt) ist ja dann an der Nachweisgrenze, wer weiß ob da überhaupt Po4 zur Verfügung steht, nicht das eine Po4 Limitierung der Grund für das absterben ist...
Hi Michl, das würde ich bei den gemessenen WW kategorisch ausschliessen. Ein PO4 von 0,07mg/l würde ich eher an der oberen Grenze sehen, wenn alle SPS schön bunt sein sollen. Aber dieser Wert ist ganz sicher NICHT die Ursache :D




LG


Immo






640l Reeftank since April 2017
Orphek Atlantik V4
Royal Exklusiv BK DC 200
2 x Panta Rhei Pro

2 x VorTech Mp40QD
EcoTech Reef Link

Royal Exclusiv Speedy 8cbm

Dream Box 2.0

GHL Profilux 4
GHL Doser 2
1xRoyal Exklusiv Medienfilter

Vertex Puratek Deluxe 200 GPD RO/DI SYSTEM

This post has been edited 2 times, last edit by "Darkforce" (Jun 17th 2015, 12:18am)


DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

6

Wednesday, June 17th 2015, 12:24am

So meinte ich das auch Immo, von 0,07 stirbt keine Koralle :3_small30:
Grüße

Michl

Meerwasserfan

SPS-Liebhaber

    info.dtcms.flags.de

Posts: 822

Location: Trier

wcf.message.sidebar.activityPointsPerDay

Thanks: 288

  • Send private message

7

Wednesday, June 17th 2015, 12:42am

Hallo ihr beiden,

Ja, 0,07 an Phosphat ist sicher nicht der Grund für ein Korallensterben. 0,01 dagegen schon. Im Triton-Test habe ich jedoch nur den Wert von 0,071 gelesen und darauf beziehe ich mich. Ich finde 0,07 etwas hoch aber ok... Ich würde ihn etwas senken.

Mit dem Wasserwechsel ist es so eine Sache. Durch den WW können neue Stoffe heinein gelangen die man vorher gar nicht hatte. Ich finde NSW auch super, jedoch gefällt mir mittlerweile die Qualität nicht so richtig. Mal ist der Eisenwert zu hoch, mal etwas anderes. Der Lieferant des Wassers der das Wasser dem Meer entnimmt und dann zur Abfüllanlage bringt ist in meinen Augen da recht nachlässig. Ich glaube wohl kaum, dass im Meer die Konzentrationen an Eisen vorhanden sind die in manchen Lieferungen gemessen wurden. Das finde ich sehr bedenklich und würde mir etwas mehr Sorgfalt und Professionalität des Lieferanten wünschen um das Wasser so rein wie nur möglich zu halten. Sonst brauche ich kein NSW kaufen.

Ich für mich würde es mit Absorbern entfernen. Das geht sehr schnell und kostet auch keine 100 euro gegenüber einem großen WW mit NSW. Das herumgepansche entfällt ebenso.
Also morgen in Laden gehen, detox kaufen in Wirbelbettfilter füllen und los damit. Nach ein paar Wochen Triton-Test wiederholen und schauen ob alles raus ist.

This post has been edited 1 times, last edit by "Meerwasserfan" (Jun 17th 2015, 12:44am)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

8

Wednesday, June 17th 2015, 12:57am

und warum betrifft es nur neu eingesetzte korallen?

ich denke beim händler stehen sie in ner suppe wo 0,1-0,2 po4 vorhanden ist. dann kommen sie schlagartig in ein becken wo 0,01 oder gar nichts drin ist. dann gehen sie ein. es ist ja auch ein sehr langsamer prozess. keine plötzliche auflösung.

weiterhin finde ich die lps einstellung der lampe viel zu blau. der rote kanal läuft bei 50 und der weisse bei 125. beide anderen blauen auf 255. auf wieviel prozent läuft die lampe insgesamt? gute werte sind w: 255, b:255, rb:170-190, r:5-10

ich würde erstmal das licht ändern und dann weiter beobachten.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Meerwasserfan

SPS-Liebhaber

    info.dtcms.flags.de

Posts: 822

Location: Trier

wcf.message.sidebar.activityPointsPerDay

Thanks: 288

  • Send private message

9

Wednesday, June 17th 2015, 1:28am

Auch Importe von Neukorallen können kränkeln da sie an das Aquariumleben noch nicht gewöhnt sind. Nachzuchten sind häufig stabiler enthalten aber gegenüber Importen keine Saubermacher wie Korallenkrabben mehr.

Was ist gegen ein blaulastiges Licht zu sagen? Ein Verhältnis von 2:1 bis 1:1 blau:weis ist doch ok.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

10

Wednesday, June 17th 2015, 1:42am

bezüglich der korallen hast du natürlich recht. nur stress ist stress. raus aus nem becken, rein in ein ganz anderes becken mit wahrscheinlich zu wenigen nährstoffen, dann ganz anderes licht, welches unter umständen zu viel energie liefert. alles faktoren die ne koralle schon arg mitnehmen können.
es scheint ja auch nur neu eingesetzte zu betreffen. die bereits etablierten stehen wohl alle gut. das ist das was mich nachdenklich macht.

ich weiss nicht ob man bei led diese verhältnisse anwenden kann. auf alle fälle sind es 2 blaukanäle die auf vollgas laufen und der weisse kanal nur halb. beim royalbaluen hängt glaube ich sogar noch die uv mit drin. das liefert schon richtig energie. ich habe selbst die x4 und die x1. ich fahre mit den o.g. einstellungen gut. sowohl lps und selbst sps die am boden stehen wachsen, wie die die oben sind.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Meerwasserfan

SPS-Liebhaber

    info.dtcms.flags.de

Posts: 822

Location: Trier

wcf.message.sidebar.activityPointsPerDay

Thanks: 288

  • Send private message

11

Wednesday, June 17th 2015, 1:51am

Stimmt auch wieder. Ich mache es immer so, dass ich neu gekaufte Korallen erst mal ganz unten hin setze und sie dann über ein paar Wochen schrittweise bis zu ihrem eigentlichen Platz nach oben setze. Das hat mir bisher noch keine Koralle gekostet.

Aber wenn die Koralen von unten her absterben glaube ich nicht so recht dran, dass sie verbrannt sind sondern ehr die Wasserwerte nicht ideal sind.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,266

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7309

  • Send private message

12

Wednesday, June 17th 2015, 1:57am

ich meine auch keine verbrennungen, das würde sicher anders aussehen, sondern die zusätzliche belastung, den stress für die koralle um sich an das neue licht anzupassen. das kostet ne menge energie. und das in nem wasser wo wahrscheinlich zu wenige nährstoffe vorhanden sind. da kommt dann eins zum anderen.
sie brauchen eben ne zeit um sich an wasser und licht zu gewöhnen. wenn man da dann keinen mittelweg hat kann das kritisch sein.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Meerwasserfan

SPS-Liebhaber

    info.dtcms.flags.de

Posts: 822

Location: Trier

wcf.message.sidebar.activityPointsPerDay

Thanks: 288

  • Send private message

13

Wednesday, June 17th 2015, 2:18am

Kann eine Ursache sein. Ja

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

14

Wednesday, June 17th 2015, 5:02am

Po4: März 0,07 lautTriton danach kontinuierlich gesenkt bis 0,01 im Mai
Mit welchem Messverfahren hast Du denn PO4= 0,01 mg/l festgestellt??

Gruß,
Matthias

Posts: 1,404

Occupation: Innenarchitekt für Glaskörper

wcf.message.sidebar.activityPointsPerDay

Thanks: 675

  • Send private message

15

Wednesday, June 17th 2015, 10:23am

Hi zusammen

Ich empfehle immer die große Analyse bei Peter Gilbers damit man mal die Referenzwerte hat.

und gleichzeitig eine Frage mit Denkanstoß;

was passiert eigenlich mit Bakterien und Kleinstlebewesen, sowie Spurenelementen etc. wenn man, Ozon, UV, Kohle und Absorber gleichzeitig und dauerhaft einsetzt? Ich könnte mir vorstellen, ein System fährt dann nicht mehr so "biologisch" wie in der Natur. Gibt es dadurch Defizite oder abnormale Abläufe usw.?

Ich würde Ozon nicht nutzen (warum auch) UV nur bei Bedarf (1-2 Wochen einsetzen wenn neue empfindliche Fische einziehen sollen) Kohle 1x monatl. für 2-3 Tage nutzen danach ist sie eh erschöpft ( um u.a. Gelbstoffe zu entziehen) Absorber nur bei Bedarf (ist P04 wirklich mal zu hoch, vorscihtig und erst ab 0.05 will ich helle farbige SPS pflegen, und sollte er tendenziell steigen)

gruß Norbert
Atoll Riff Deko - Anlagenbau - Riffgestaltung mit eigener Dekolinie - Sonderanfertigungen - Problemberatung - Einzelhandel - Service - Wartung

Yuk

Forscher aus Leidenschaft

  • "Yuk" started this thread
  • info.dtcms.flags.de

Posts: 247

Location: Kiel

Occupation: Biologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 80

  • Send private message

16

Wednesday, June 17th 2015, 10:47am

Hallo Allerseits,



danke für die Zahlreichen Beiträge, auf viele der geäußerten Fragen habe ich eigentlich im Text bereits etwas erklärt. Aber ich gebe zu der Fließtext den ich gestern Abend auf dem Sofa produziert habe war nicht besonders übersichtlich. Als promovierter Biologe bin ich natürlich von Anfang an logisch und systematisch bei der Fehlerbehebung vorgegangen, daher einmal chronologisch was ich aufgrund der Triton Analyse durchgeführt habe und was die Rationale dahinter war.

Die eingesetzten neuen Acros waren ebenfalls Nachzuchten die in nährstoffarmem Wasser standen (kein Zeo), jedoch unter reiner T5 Beleuchtung.

Januar:

Bemerke das neu eingesetzte Acropora zunächst dunkel blieben und kein gutes Polypenbild zeigten-à erste Reaktion 25% Wasserwechsel und angefangen mit zusätzlichem Korallenfutter. Zu Sicherheit zwei Tiere in Pest Control gebadet um Acropora Studelwürmer als Ursache auszuschließen.

Wasserwerte damals mit Salifert bestimmt

Po4 angeblich nicht nachweisbar, Nitrat bei 1-2mg Mg, Ca, Kh und Salinität wie immer per Balling eingestellt

Leider musste ich 4 Wochen weg, hatte Urlaub in Hong Kong/Thailand habe aber immer meine Freundin nach dem aktuellen Stand gefragtà es wurde nicht besser.

Mitte Februar: Rückkehr, Bemerke fortschreitenden Zerfall der angeschlagenen Acropora, anderen SPS massiv gewachsen, auch die altbestände der Acros waren völlig unauffällig,

erneut 30% Wasserwechsel und Jod Gabe (deshalb der hohe Wert in Triton), und Wasserwerte gemessen:

PO4 immer noch n.n.

NO3 2-5mg

Ca 380 aufgrund des stärkeren Wachstums und fehlende Anpassung der Dosierpumpe

Triton Analyse abgeschickt, weiter mit Korallenfutter (Reef Energy) gefüttert

März: Ergebniss Triton zeigt erhöhte Schwermetalle, Jod und Po4, sowie niedriges Bor und Strontiumà 2 große Wasserwechsel jeweils 35% in 7 Tagen, Jod Dosierung eingestellt, Diakat B+ zur Adsorbtion von Po4 und Schwermetalle eingesetzt (Minimaldosierung 100ml auf 450l), dazu 150ml Aktivkohle. Korallenfütterung stark reduziert. Neuer Abschäumer eingebaut, zuvor war es der wesentlich schwächere Aqua Medic Midi Abschäumer.



März-April: regelmäßige Wasserwechsel wie bisher alle 7 Tage 5-10%, sonst nur Umstellung von Reef Energy auf Pohls Coral Vitalizer als Futter. Neues Phosphor Photometer ersetzt den bisher falschen Salifert Test. Drahtalgen ins Refugium gesetzt und invertiert Beleuchtet.

Wasserwerte:

PO4: fällt langsam aber stetig Richtung 0,01

NO3 relativ konstant laut Salifert um 1mg

Kh, Ca, Mg und Dichte in der Norm

Keine Besserung der Korallen weiter langsamer Zerfall, bestehende und gut stehende SPS werden heller und zeigen sehr gutes Polypenbild. Testweise wurden zwei Ableger geteilt und noch intakte Stücke in ein anderes Becken gebrachtà Gewebeverlust im neuen Becken deutlich beschleunigt gegenüber der im alten Wasser verbliebenen.

Mai: Fast alle betroffenen Acropora abgestorben, Altbestände zeigen keine Auffäligkeiten und wachsen. LPS zicken und einige zeigen Gewebeverlust aufgrund von Nährstofflimitation.

Ende Mai:

Vorbereitungen zum erneuten Versuche Acropora einzusetzen:

Durchgeführte Maßnahmen:

ATI Sirus Einstellung: Weniger Blau Anteil, Dimmphase verkürzt und Beleuchtungsdauer auf 11h reduziert, zusätzlich seitlich T5 ergänzt

ATI Essentials eingesetzt um alle Spurenelemente dauerhaft verfügbar zu halten.

Neue stabile Test Acropora (Valida, Granulosa) mit starker Fußscheibe eingesetzt.

Po4 Adsorber und Aktivkohle entfernt

Wasserwerte:

PO4 <0,01

NO3 0,5-1 mg

Anderen Parameter in der Norm, bei der Umstelllung auf ATI waren für 3 Tage Kh Schwankungen zwischen 7,5 und 6,3 vorhanden.

Juni:

Nährstoffwerte steigen, leichte Korallenfütterung beibehalten, Test Acorpora zeigen nach 15 Tagen leichten Geweberückgang an den Rändern der Fußscheibe

PO4 0,03 Tendenz leicht steigend

NO3 1-2mg

Allmählich gehen mir aber die möglichen Stellschrauben aus, ich habe auch vor eine große Wasseranalyse bei Gilbers in Auftrag zu geben.

    info.dtcms.flags.de

Posts: 5,839

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1915

  • Send private message

17

Wednesday, June 17th 2015, 1:03pm

Dank für Deine ausführlichen Schilderungen...aber ich denke,da Du ja selbst schon hinreichend gehandelt hast,kann hier nur eine aussagekräftige Analyse helfen und vielleicht der Jörg,wie Du ja schon angefragt hast...scheint kein ,,leichter" Fall zu werden...ich sehe schon Jörgs Ehrgeiz geweckt :EVD335~121: ...aber verständlich,daß er im Moment keinen neuen Fall aufnehmen kann...aber ich bin sicher,er liest mit :7_small27:
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

banira

Trainee

Posts: 123

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

18

Wednesday, June 17th 2015, 1:54pm

Hi,

lass dein Wasser mal woanders überprüfen also nicht bei Triton. In einem anderen Forum ist im Moment eine kleine Diskussion da dort bei 2 Wasserproben 1 Triton, 1 Gilbers. Ein großer Unterschied im PO4 gehalt festgestellt wurde.

Es scheint so zu sein das bei Triton mehr PO4 angezeigt wird, aufgrund des Messverfahrens als für Korallen verfügbar ist.

Grüße
Christian

Yuk

Forscher aus Leidenschaft

  • "Yuk" started this thread
  • info.dtcms.flags.de

Posts: 247

Location: Kiel

Occupation: Biologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 80

  • Send private message

19

Wednesday, June 17th 2015, 2:14pm

Moin,

Den Beitrag zu den Wasseranalysen habe ich auch verfolgt, ehrlichgesagt habe ich so ziemlich alles recherchiert was ansatzweise mit meinem Problemen zu tun haben könnte :rolleyes:.

Da aber meine photometrische Messung mit dem Hanna Checker Phosphor damals auch Werte um die 0,07 gemessen habe glaube ich schon das der Triton Wert soweit gestimmt hat.



Gruß Yuk

1 registered user thanked already.

Users who thanked for this post:

Kissofdragon (18.06.2015)

    info.dtcms.flags.de

Posts: 5,839

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1915

  • Send private message

20

Wednesday, June 17th 2015, 2:43pm

Dann würden ja wohl auch alle Korallen betroffen sein,nicht nur die neu eingesetzten...wäre zumindest meine Schlussfolgerung...aber vielleicht liege ich da auch falsch (Gewöhnungsffekt)...aber denke ich eher nicht...bin da allerdings nun kein Experte und Du als Biologe weißt da zumindest noch viel mehr als ich
Becken 90l Cube Blau Aquaristik... Coral Box RN1 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung Triton Core7...Deko Atoll Riffdeko und Caribik Sea Rocks

1 user apart from you is browsing this thread:

1 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 48,815 Clicks today: 78,548
Average hits: 21,371.26 Clicks avarage: 50,666.1