You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "aqua-flo" started this thread

Posts: 199

Location: Freiburg i.B.

Occupation: Projektentwickler Immobilien

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

1

Sunday, May 17th 2015, 12:56pm

Leider geht es schon wieder los.....

Hallo Freunde,

nachdem sich meine Becken nun TOP stabilisiert hatte, habe ich nach 3 Monaten "Erholungspause" ein paar Korallen nachgesetzt.

Nachdem anfänglich alle TOP da standen, geht nun wieder ein leichter Gewebeverlust vom Fuß oder "Rand" her los...

Was mich wundert: Beim "ersten Mal" war es definitiv eine Nährsstofflimitierung, jetzt sind alle W-Werte in Ordnung (sofort überprüft) und trotzdem sind die Korallenpolypen teils eingezogen und Symptome wie oben beschrieben.

Hat jemand eine Idee was sonst Auslöser/Problem sein kann ?

Wasserwerte vom 16.05.

PH: 8
KH: 7-8
No3: 5 mg/l
Po4: 0,1 mg/l
Mg: 1400 mg/l
Mg:460 Mg/l


Danke und Grüße

Flo
Viele Grüße aus Freiburg!

Flo

  • "aqua-flo" started this thread

Posts: 199

Location: Freiburg i.B.

Occupation: Projektentwickler Immobilien

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

2

Sunday, May 17th 2015, 1:11pm

Bilder....

Bilder...
aqua-flo has attached the following images:
  • Foto 5.JPG
  • Foto 4.jpg
  • Foto 3.jpg
  • Foto 2.jpg
  • Foto 1.jpg
Viele Grüße aus Freiburg!

Flo

fabofab

Intermediate

Posts: 608

wcf.message.sidebar.activityPointsPerDay

Thanks: 267

  • Send private message

3

Sunday, May 17th 2015, 1:27pm

Hi flo,

ich habe ähnliche Probleme. Meine Tipps sind aktuell neben Nährstoffen (hat du mit Referenz gegen gemessen?), eine Abschattung bei wenig diffuser LED Beleuchtung und eventuell auch ungünstige Strömung.

Kannst du dazu Informationen posten?

Viel Erfolg,

Fabian
Viele Grüße,

Fabian

------------------------------------

95 x 45 x 45 Raumteiler
, ATI Hybrid 4x39 + 2x75W, 2x Vortech MP10QD

30l Dennerle-Cube Nano, AI Prime Nano, Eheim Skim 350, Vortech MP10QD

Biker 181

Professional

Posts: 1,055

Location: 47906 Kempen

Occupation: Groß- und Außenhandelskaufmann

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

4

Sunday, May 17th 2015, 1:58pm

HFlo!
Po ist mit 0,1mg für viele SPS schon zu hoch. Ziel ist 0,018 mg/l...Bei den 460mg gehe ich mal von Ca aus und nicht 2X von MG...LG Chris

This post has been edited 1 times, last edit by "Biker 181" (May 17th 2015, 1:59pm)


  • "aqua-flo" started this thread

Posts: 199

Location: Freiburg i.B.

Occupation: Projektentwickler Immobilien

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

5

Sunday, May 17th 2015, 8:02pm

Hallo Ihr beiden,

also Strömung und Licht sind seit eh und jäh unverändert, es sollte also andere Gründe haben.

Ich hatte in Letzter Zeit sogar Po4 Werte von 0,5 mg/l und Nitrat 10mg/l und die Korallen standen Top da, auch in den Farben.

Ich denke, dass es eine andere Ursache haben muss, habe aber keine Idee, was es sein könnte. Ich sehe nur wieder die "gleichen Anzeichen " der Gewebeauflösung....

Gibt es dafür noch andere bekannte Gründe ? (RTN kann ich ausschließen)

@ Chris: Stimmt, die 460 mg/l betreffen Ca :whistling:


Grüße

Flo
Viele Grüße aus Freiburg!

Flo

maexit

Korallinator

Posts: 255

wcf.message.sidebar.activityPointsPerDay

Thanks: 15

  • Send private message

6

Sunday, May 17th 2015, 8:04pm

Hey,
mhm also P04 ist wirklich schon knackig, wie sieht es denn mit der Beleuchtung aus ?
So ziemlich jede SPS will ordentlich bestrahlt werden, ein weiterer Faktor ist auch die Strömung.

Ich denke aber eher, das du diesmal Probleme mit zuvielen Nährstoffen hast.
Das Polypenbild sowie die Farbe ist ja auch nicht so der Burner.

Auf Bild 2 sitzt ausserdem eine Palythoa sehr nah an an der Koralle, das mögen die auch nicht.

Gruß

Ratze

Salino

    info.dtcms.flags.de

Posts: 1,513

Location: Gelsenkirchen

Occupation: Gärtner

wcf.message.sidebar.activityPointsPerDay

Thanks: 66

  • Send private message

7

Sunday, May 17th 2015, 8:35pm

Hi Flo,
der Gesamtzustand des Beckens sieht ja eigentlich recht gut aus. PO4 is bisserl hoch, ok, sollte aber noch vertretbar sein.
Bei der Milka sieht mir das nach einer Abschattung aus. Die Montis wirken hingegen eher angefressen - auf Bild 4 kann sowas wie Bohrlöcher erkennen. Vielleicht hältst Du da mal Ausschau nach Schnecken und/oder Würmern?

  • "aqua-flo" started this thread

Posts: 199

Location: Freiburg i.B.

Occupation: Projektentwickler Immobilien

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

8

Sunday, May 17th 2015, 8:55pm

Hallo Ratze,

danke für den Tipp!

richtig, bei der Milka sind das "alte Wunden" der Abschattung, bei allen ist aber das Polypenbild auffallend schlecht, es kam absolut plötzlich nach dem alle Korallen TOP standen, ich werde mal Ausschau halten.

Grüße

Flo
Viele Grüße aus Freiburg!

Flo

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

9

Sunday, May 17th 2015, 10:44pm

Quoted

Ich hatte in Letzter Zeit sogar Po4 Werte von 0,5 mg/l und Nitrat 10mg/l und die Korallen standen Top da, auch in den Farben.


Genau diese drastische Reduzierung könnte auch ein Problem (Anpassungstress) sein. Kommen dann noch andere Störfaktoren (z.B. Salinitätschwankungen, KH-Schwankungen etc.) hinzu, kann es genau zu dem Erscheinungsbild kommen, welches deine Korallen zeigen. Das Problem sind oft nicht die absoluten Werte, sonder eher die Schwankungen im System (dynamischen Prozesse). Ich würde vielleicht mal eine Analyse machen und erst dann ggf. korrigierend (mit z.b. Wasserwechsel etc. ) eingreifen. Viel Glück.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Tigerente76

Beginner

    info.dtcms.flags.de

Posts: 32

Location: Strausberg

Occupation: Beamter

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

10

Tuesday, May 19th 2015, 5:04pm

Hallo,

1. was für eine Dichte hast du im Becken und womit misst du die?

2. Neben den ganzen Faktoren, die oben ja schon ausführlich beschrieben wurden, kann es auch an dem ganzen Kram liegen, der evtl. ins Becken geschüttet/dosiert wird. Vor allem Elemente welche nur in Spuren vorhanden sein sollen, haben bei einer Überdosierung verheerende Auswirkungen auf unsere Korallen. Andersherum hinterlassen Mangelerscheinungen (z.B. Jod etc.) ebenfalls keinen guten Eindruck bei unseren Tieren. Ansonsten hat der Oliver schon Recht mit den Schwankungen.

Mach mal einen WW und schau dir deine Problemkorallen mal an. Ist das Polypenbild dann besser oder gleichbleibend? Dauert halt manchmal einen Tag bis unsere Spätzünder (Korallen) das merken.

3. Du hast auch Xenien im Becken. Pumpen die richtig impulsiv oder eher weniger?

LG
Carsten
Hier muss unbedingt was stehen :D

  • "aqua-flo" started this thread

Posts: 199

Location: Freiburg i.B.

Occupation: Projektentwickler Immobilien

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

11

Tuesday, May 19th 2015, 11:27pm

Hallo,

Vielen Dank für die rege Beteiligung.

Was mir am schlüssigsten sein könnte, sind Schwankungen in den Werten . Da ich mehrere Korallen eingesetzt habe , gab es diese auf jeden Fall, bis ich die Dosierung nachjustiert hatte, die Korallen waren imVergleich zum Beckenvolumen doch ein paar.


Spurenelemente gebe ich keine extra zu, dieses reichte nach wie vor durch aufsalzen bei ww.

Die Salinität beträgt 1,023 bei 25Grad c.


Ich habe heute nochmal einen ww von 4 Litern ( ~5%) gemacht und werde jetzt mal die Finger draußen lassen und beobachten. Ünerrascht hat mich der plötzliche Rückgang der Polypen und des Skeletts, die Xenien pumpen super,
Ab und zu wird ein Tropfen Jod zugegeben (1-2 mal die Woche )

kH und die anderen Werte sind jetzt wieder konstant, sollte wohl etwas dauern bis die Korallen reagieren , ich berichte weiter.
Für Anregungen bin ich offen!


Grüße
Viele Grüße aus Freiburg!

Flo

This post has been edited 1 times, last edit by "aqua-flo" (May 19th 2015, 11:29pm)


  • "aqua-flo" started this thread

Posts: 199

Location: Freiburg i.B.

Occupation: Projektentwickler Immobilien

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

12

Wednesday, May 20th 2015, 10:38pm

Jetzt ist mir doch noch was eingefallen:

ich habe einen (Totesten) Stein ersetzt, welche ich mit Korallen bepackt habe...

Kann ein neuer Stein Auslöser für Gewebeverlust sein ? (Aufgrund irgendwelcher chemischer Vorgänge)

Zweite Frage: Po4: gerade bei 0,3 und No3: 5mg/l -> soll ich die Werte durch WW absenken, oder sich selbst überlassen (eigene Absenkung abwarten). Nicht, dass ein Eingriff den Gewebeverlust weiter voran treibt. Bisher leider kein Stopp in sich ;(




Ich bin etwas ratlos, das letztes mal habe ich den Auslöser gefunden, diesmal ist es mir ein Rätsel und es schreitet täglich voran.....


Grüße Flo
Viele Grüße aus Freiburg!

Flo

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

13

Friday, May 22nd 2015, 9:09am

Hallo Flo,

ein neuer Stein "kann" durchaus für den Phosphat-anstieg verantwortlich sein. Da dein Wert relativ schnell wieder von 0,1 auf 0,3 gestiegen ist kann dies auch ein Indiz hierfür sein.

Den Phosphatwert durch permanente Wasserwechsel zu reduzieren ist keine effektive Art. Vielleicht solltest du aber über den Einsatz von Phosphatabsorber nachdenken.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

  • "aqua-flo" started this thread

Posts: 199

Location: Freiburg i.B.

Occupation: Projektentwickler Immobilien

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

14

Saturday, May 23rd 2015, 3:48pm

Hallo Oliver,

Danke für den Hinweis!

Allerdings habe ich po4 bewusst zugegeben, da der Wert bei <0,05 mg/l war. Das Letzte Mal war eine Phosphatlimitierung der Auslöser für den gewebeverlust.

Ich denke , dass die Kombination aus zu viel auf einmal eingesetzten Korallen 100% Aufstockung einfach zu viel auf Einmal war und die Werte bzw das Gleichgewicht nach wenigen Tagen so durcheinander gekommen ist.

Ich werde weiter beobachten:

2* 15% ww gemacht , ich habe das Gefühl der ein oder anderen geht es etwas besser, bzw. der gewebeverlust stoppt oder verlangsamt sich.


Grüße flo
Viele Grüße aus Freiburg!

Flo

  • "aqua-flo" started this thread

Posts: 199

Location: Freiburg i.B.

Occupation: Projektentwickler Immobilien

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

15

Saturday, June 6th 2015, 9:44pm

Hallo und guten Abend,

Leider wird es nicht besser , der gewebeverlust schreitet voran, ich bin inzwischen ratlos:

Hier nochmal die aktuellen Werte :

kH: 7-8
No3: 5mg/l
Po4: 0,1
Mg: 1300
Ca: 500

Alles in Allem ok.... Ich weiß nicht was ich noch tun kann. Ist Aktivkohlefilterung ein Versuch
Wert ?

Gruß flo
Viele Grüße aus Freiburg!

Flo

1 user apart from you is browsing this thread:

1 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 10,337 Clicks today: 20,446
Average hits: 21,336.57 Clicks avarage: 50,618.57