You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Tigerente76

Beginner

    info.dtcms.flags.de

Posts: 32

Location: Strausberg

Occupation: Beamter

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

21

Wednesday, May 13th 2015, 5:13pm

Hallo,

irgendwie haben ja alle ein bißchen mehr oder weniger Recht. Ein großer Wasserwechsel macht hier definitiv Sinn. Von einer Limitierung sollte man hier nicht ausgehen, da die Korallen dann anders aussehen (blass, fahl). Hier ist durch die (sorry: leider unkontrollierte Gefühlszugabe der vorigen Produkte) Überdosierung garantiert einige Wasserwerte ( z.B. Strontium) durch die Decke gegangen und die SPS Korallen fangen an, ganz langsam von der Fussscheibe her abzusterben, trotz "einigermaßen gutem" Polypenbild. Die grünen Acroporen sind etwas robuster als ihre andersfarbigen Verwandten. Daher sind die noch nicht betroffen - kommt aber auch noch. Die anderen Begleiterscheinungen bei angeknacksten Korallen kommen dann leider fast automatisch. Da das Wachstum insgesamt dadurch stagniert und man aber gem. Dosierungsempfehlung auf der Flasche weiter fleißig reinschüttet, nimmt das Elend seinen Lauf.

Daher ist Joes Empfehlung mit dem großen Wasserwechsel (ob nun mit Meersalz angemischt, oder mit natürlichem Meerwasser ist vollkommen Wurst) definitiv die Richte und das Starten mit den Essentials die logische Folge. Dann wird das Becken auch wieder schön - dauert aber bestimmt mehrere Wochen. Drücke definitiv die Daumen.

LG
Carsten
Hier muss unbedingt was stehen :D

This post has been edited 1 times, last edit by "Tigerente76" (May 13th 2015, 5:14pm)


Cisi78

Trainee

  • "Cisi78" started this thread
  • info.dtcms.flags.de

Posts: 216

Location: Voerde

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

22

Wednesday, May 13th 2015, 8:36pm

Hallo Carsten,

ich habe gestern 100 L WW gemacht. Gar nicht so einfach zu organisieren und ne Menge Arbeit, die ich aber gerne in Kauf genommen habe. Ich habe heute mal die WW KH CA NO3 Dichte gemessen und kann sagen das nahezu kaum Schwankungen durch den WW entstanden sind. PO4 habe ich auch gemessen. Einmal mit dem Hanna Checker und gerade nochmal mit Gilbers. Wie immer zwei unterschiedliche Ergebnisse :5_small18: ABER auf jeden Fall noch immer Luft nach unten. Diakat solls richten :) Ansonsten eigentlich mehr oder weniger Stillstand. Ein Ableger hat eine kleine neue weisse Stelle bekommen. Die anderen Sorgenkinder sind noch zum Teil mit diesem braunen dünnen Film behaftet und eher farblos bis bräunlich.
Einige Korallen wie z.B. eine grüne Tischacropora steht TOP da Die Strawberry Shortcake und einige andere auch. LPS wie Fungia, Goniopora ebenfalls.

Achja ... die grünen Korallen waren es übrigens die zuerst das zeitliche gesegnet haben und unansehnlich wurden. Kann aber auch sein das der Kaiser an diesen Tieren sich am meisten ausgetobt hat.

Zu der vorherigen Dosierung von Spuren etc. muss ich mich etwas verteidigen :D Ich bin immer schon eher der vorsichtige Typ gewesen wenn es darum geht Mittelchen ins Becken zu kippen. Auch bei den Elementen etc. lag ich weit unter der empfohlenen Menge. Bei Strontium bin ich allerdings nach Anleitung vorgegangen.

Naja jedenfalls hoffe ich das sich das Becken wieder erholt und ich nicht mehr so viele Verluste hinnehmen muss. Stehe im übrigen die ganze Zeit mit Ben von ATI in Kontakt der mir viele Tips und Ratschläge gegeben hat und von Anfang an mir seine Hilfe angeboten hat ! ( DANKE AN DIESER STELLE NOCHMAL FÜR DEINE INVESTIERTE ZEIT UND DEINE HILFE :6_small28: )

Werde jetzt das Becken weiter beobachten und schauen wie es weitergeht. Sollte es zu weiteren Verlusten und keiner Besserung kommen denke ich das ich eine Wasseranalyse im Labor durchführen lassen werde.


Danke übrigens auch allen anderen hier die sich schon hier zu Wort gemeldet haben :thumbsup:


CHristian

Biker 181

Professional

Posts: 1,055

Location: 47906 Kempen

Occupation: Groß- und Außenhandelskaufmann

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

23

Thursday, May 14th 2015, 11:05pm

Christian, Schnapp dir die Wasserprobe und fahr zu Ehsan. Vielleicht kann er die Probe vorziehen. Bei so einem Problem ist er normalerweise sehr hilfsbereit. Wenn Du Hilfe brauchst, z.B. NSW von Ehsan zu dir zu bekommen, sag mir Bescheid. Ich könnte morgen Nachmittag fahren. Meine Handynummer kommt gleich per PM. Lg CHris

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,260

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7307

  • Send private message

24

Friday, May 15th 2015, 1:59pm

Ich denke das der Kaiser sie dezimiert. Ich war auch lange auf der Suche nach Ursachen. Kaiser raus und gut wars.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Cisi78

Trainee

  • "Cisi78" started this thread
  • info.dtcms.flags.de

Posts: 216

Location: Voerde

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

25

Monday, May 18th 2015, 8:51pm

Hallo zusammen,


also wirklich besser ist es leider nicht geworden ;( Hatte die letzen Tage das Gefühl das sich eine leichte Verbesserung eingestellt hat. Heute ist der Bodenbelag allerdings brauner als sonst und auch die Korallen gefallen mir immer weniger. Leider hab ich kein Mikroskop. Sonst hätte ich dieses braune Zeugs mal drunter gelegt. Denn wenn es Dinos sein sollten soll man ja anscheinend z.B auf WW verzichten.

Vllt schaffe ich es ja noch eins aufzutreiben bevor alles hops geht. Angenommen es sind welche ... was wäre dann am wirkungsvollsten um diese zu verdrängen ?


Christian

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1384

  • Send private message

26

Monday, May 18th 2015, 9:34pm

Hallo Christian,

also mal angenommen es sind Dinos, wie gesagt, meist ist es ein Goldbrauner Belag, der meist auch Luftblasen beinhaltet.
Besser wäre natürlich Du prüfst dies vorher.

Aber nehmen wir mal an es sind welche dann ist hier die zweite frage, hast Du neue Ableger bekommen ?
Diese Algen schleppt man sich meist durch kauf von Ablegern ein.

Als erstes musst Du auf jeden Fall die befallenen stellen reinigen, dies leider auf mehrfach. Am besten saugst Du die Beläge mit einem Filtervlies ab.
Das zeug muss raus aus dem Becken !!!
- Auf gar keinen Fall Spurenelemente zugeben !!!
- Ebenfalls keine Wasserwechsel machen, noch besser wäre das Nachfüllwasser durch Kalkwasser zu ersetzen, dadurch kannst du den PH anheben, von 8 so auf 8,4 wäre Top
- Einsatz von Aktivkohle
- Uv-Lampe einsetzen

Das sind eigentlich die Maßnahmen die Du machen kannst um die plage in den Griff zu bekommen.

Dann gebe es noch die Chemie Keule, aber die Funktioniert nicht immer, ich würde da auch von abraten.
Es wäre dann phytoEx
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

Cisi78

Trainee

  • "Cisi78" started this thread
  • info.dtcms.flags.de

Posts: 216

Location: Voerde

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

27

Monday, May 18th 2015, 11:40pm

Hallo Mark,


Mittwoch bekomme ich eine gutes Mikroskop und nen Silikat Test. Hoffe das ich damit dann genau bestimmen kann um was es sich bei den braunen Belägen genau handelt. Aber die Beläge sind braun und mit Bläschen versetzt und haften an verschiedenen Korallen. Pustet man mit einer Pipette die Beläge weg bleibt meinst eine weisse Stelle zurück :(

Ableger habe ich keine neuen eingesetzt bzw. ist es schon wirklich lange her. Aber mein Flammenkaiser hatte angefangen Korallen zu schädigen. Ich geh davon aus das es bis zum Verkauf zu viele verletzte Korallen gab und sich hier die Dinos ?! vermehrt ansiedeln konnten.

Ph liegt auch so schon immer über 8,4. Muss mal morgens mittags und abends aufs Display schaun.

Kohle läuft schon immer mit ebenso minimal Ozon ~ 10 ohne Trockner also vermutlich noch weniger.

Chemiekeule möchte ich eigentlich nicht verwenden .... bin ich kein Freund von :)

Christian

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1384

  • Send private message

28

Monday, May 18th 2015, 11:51pm

Hallo Christian,

das wird die beste Lösung sein mit dem Mikroskop, denn es könnten ja auch Goldalgen sein.
Nur hier wäre der Lösungsvorschlag genau anders als bei den Dinos.

Wir sollten also in der tat mal bis Mittwoch warten.
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,260

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7307

  • Send private message

29

Tuesday, May 19th 2015, 12:00am

Sollten es Goldalgen sein, wirst du diese mit Lichtentzug los. 3 Tage Licht aus, dann ne Woche nur 4 bis 6 Stunden beleuchten. Hab es gerade durch.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

This post has been edited 1 times, last edit by "CeiBaer" (May 19th 2015, 12:02am)


Cisi78

Trainee

  • "Cisi78" started this thread
  • info.dtcms.flags.de

Posts: 216

Location: Voerde

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

30

Sunday, May 24th 2015, 10:50pm

Hallo zusammen,


nachdem ich mich mit dem Mikroskop etwas vertraut gemacht habe und der Hersteller mir die Treiber für Windows 7 zugemailt hatte konnte es endlich losgehen. Ich habe verschiedene Stellen untersuchst und bin grösstenteils über Kieselalgen und Cyanos gestoßen aber auch auf schwarze Punkte die sich zum Teil langsam wie ein Kreisel bewegt haben und vermutlich auch über ein paar wenige Dinos. Ich habe eben mal nen Video hochgeladen und möchte es Euch nicht vorenthaltenhttps://www.youtube.com/watch?v=qm3gBnGocP0&feature=youtu.ber

Die Kieselalgen kann ich mir gar nicht erklären da mit MIschbettharz ( LW 0 ) und Diakat B gefahren wird. Im Becken selbst sieht es weiterhin nicht so dolle aus. Vorallem die Acros verlieren zum Teil ihre Farbe oder kriegen weisse Spitzen welche zum Teil abschleimen und meist dann schon am Folgetag diesen braunen Belag belagert werden. Polypen zeigen nur noch wenige Acros. Gestern habe ich zwei angeschlagende Acros in Jod gebadet und anschliessend das Wasser nach Parasiten untersucht. "Leider" habe ich nichts gefunden.

Habe mich heute auch mal bei Triton angemeldet und denke das ich dort doch mal einen Wassertest durchführen lasse. Weiss sonst auch nicht mehr weiter :118243~111:

Gruss

Christian



EDIT von MOD: Link hat nicht funktioniert. Wurde angepasst.

This post has been edited 1 times, last edit by "cubicus" (May 25th 2015, 12:36am)


Cisi78

Trainee

  • "Cisi78" started this thread
  • info.dtcms.flags.de

Posts: 216

Location: Voerde

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

31

Monday, May 25th 2015, 8:54pm

Hallo,


hier mal die Einstellungen meiner Hybrid. Ich habe heute zufällig die Pdf Sangokai Empfehlungen im Netz gefunden und habe unter dem Punkt Dinoflagellaten interessante Infos gefunden. Da es bei meinem Korallen ja meinst an den Spitzen anfängt bzw. die zum Licht hin zeigenden Stellen von diesem braunen Belag besiedelt werden habe ich mich gerade gefragt ob meine Tiere aufgrund meiner Einstellung unter Strahlungsstress leiden. Ich fahre diese Einstellung allerdings von Anfang an und hatte bisher nie Probleme. Röhrenwechsel stünde jetzt eingentlich auch bald an ( ATI 4 x blue + ATI 4 x Coral plus ) Habe eben mal ein wenig royalblau rausgenommen ( von 255 auf 247 ). Bringt das überhaupt was ? Was sagt ihr zu meinen Einstellungen und meiner Vermutung ?


Christian
Cisi78 has attached the following image:
  • hybrid.png

halamala

Unregistered

32

Monday, May 25th 2015, 9:03pm

hi
royalblau auf 180. Du fährst ein Becken ja meiner Meinung nach total blaulastig. Mach doch mal weis und blau auf 255 und royalblau auf 180 und rot auf 5.

This post has been edited 1 times, last edit by "halamala" (May 25th 2015, 9:05pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,260

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7307

  • Send private message

33

Monday, May 25th 2015, 9:04pm

da wirst du sicher keinen grossen unterschied feststellen.

eine relative gute und gängige einstellung ist:

weiss bei 255
blau bei 255
royalblau 170-190
rot bei 5-10

das wirkt relativ natürlich.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Cisi78

Trainee

  • "Cisi78" started this thread
  • info.dtcms.flags.de

Posts: 216

Location: Voerde

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

34

Monday, May 25th 2015, 9:11pm

Hallo,


bei meiner Röhrenkombi ( 4 x blue + 4 x Coral plus ) ? Das komische ist nur das ich eine Milka, ne rote Monti digitata und ne Stylophora pistillata am höchsten und unterm LED Spot stehen habe und die keine kaputten Spitzen haben ?! Die meisten Acros stehen vllt auf 15 - 20 cm Höhe bei einer Beckentiefe von 60 cm und gehen kaputt ?!


Christian

halamala

Unregistered

35

Monday, May 25th 2015, 9:20pm

Hi
was ja klar ist, die von dir genannten Arten sind robuster als Acros.
Du fährst deine LED's wie gesagt sehr blaustig und durch das royalblau viel Energie. und Dazu 4 x blue (wie der Name schon sagt wieder BLAU!) und ich habe mal gegoogled bei Coral Plus kommt " Die Coral plus ist eine Basisröhre mit einem deutlich erhöhten Blauanteil bei gleichzeitig maximaler PAR Leistung." .....Also wieder blaulastig. Ich sehe da dein Problem drin und würde mal die von uns vorgeschlagene Einstellung probieren.

1 registered user thanked already.

Users who thanked for this post:

Matthias S. (26.05.2015)

Cisi78

Trainee

  • "Cisi78" started this thread
  • info.dtcms.flags.de

Posts: 216

Location: Voerde

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

36

Monday, May 25th 2015, 10:10pm

Hi,

ich habs jetzt geändert auf r 10 b 255 w 255 rb 200. Sieht gruselig aus :EV6CC5~125: Röhrenwechsel schieb ich noch was auf weil ja sonst wieder ne neue "blaue Quelle" dazukäme. Ich hoffe ich stresse die Korallen jetzt nicht noch zusätzlich durch die Veränderung des Lichts.

Achja ... das Mondlicht habe ich auch von blau auf weiss geändert ( 1 Cluster auf 1% )


Gruss,


Christian

Fotojäger

Naturbursche

    info.dtcms.flags.de

Posts: 863

Location: Zülpich

Occupation: Schichtleiter Elektrotechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 138

  • Send private message

37

Tuesday, May 26th 2015, 12:53am

Grüß dich Christian,

ich würde auch mal deine Lichteinstellung ins Auge fassen, du wirfst da ne ganze Menge Lichtpower ins Becken
und das stresst die Korallen gewaltig, evtl. sogar so stark das diese ihr Dinoflagellaten abwerfen, was dein brauner
Belag sein könnte.
Reduziere deinen Royal Blau Anteil ruhig noch was nach unten und schau mal was passiert, ein Versuch wäre es wert.
Salzigen Gruß
Daniel


Mein WohnzimmerRiff

Wenn 50 Millionen Menschen etwas Dummes sagen,
bleibt es trotzdem eine Dummheit.
Anatole France

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,296

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1384

  • Send private message

38

Tuesday, May 26th 2015, 6:42am

Hallo Christian,

Zu stark Blaulastig ist zwar nicht ganz Optimal für Korallen, aber ich glaube in diesem Fall nicht das es daran liegt.
Du fährst das Becken ja schon lange Zeit mit diesen Einstellungen.
Aber finde Dich da,ist ab, das Du lieber etwas mehr Weiß mit hinzugibst, das ist wirklich besser.

Du solltest dringend die Analyse deines Wassers vornehmen lassen, damit man endlich mal einen Wert erkennen kann der sich eventuell in der Zeit angelagert hat.
Ich habe schon bei vielen Usern solch Phänomene beobachten können. Da haben sich plötzlich Kupfer, Aluminium, Zink usw. wodurch auch immer eingelagert, die dann zu einer Schwermetallvergiftung geführt haben.
Dies natürlich für die Beckeninhaber recht plötzlich, und eben daher unerklärlich.

Also besorge Dir so schnell als möglich diesen Test und schicke Ihn zum Triton. Ansonsten können wir hier nur Vermutungen anstellen und es wird hier viele Antworten geben die Dich nur noch mehr verunsichern. Und wenn man den Korallen noch helfen möchte, dann sollte man das schnell tun.

Durch deine Mikroskopie hast Du ja bereits raus bekommen das Du es gleich mit mehreren Plagen zu tun hast, allein das wird schon schwer in den Griff zu bekommen sein.
Aber wir müssen die Ursache finden und nicht die Symptome behandeln.
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

Cisi78

Trainee

  • "Cisi78" started this thread
  • info.dtcms.flags.de

Posts: 216

Location: Voerde

Occupation: Angestellter

wcf.message.sidebar.activityPointsPerDay

Thanks: 14

  • Send private message

39

Tuesday, May 26th 2015, 8:07pm

Hallo Mark,


ich habe gerade den ICP OES geordert. Mal sehen was bei rumkommt. Ich hoffe , dass es nicht zu spät ist bis das Ergebnis vorliegt :11B95E~110:


Gruss


Christian

Biker 181

Professional

Posts: 1,055

Location: 47906 Kempen

Occupation: Groß- und Außenhandelskaufmann

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

40

Tuesday, May 26th 2015, 8:45pm

Ich hab noch nen Test hier. Soll ich ihn dir morgen rumkriegen?-Kannst mir deinen dann zusenden...dann geht's schneller..LG Chris

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 20,583 Clicks today: 42,551
Average hits: 21,353.43 Clicks avarage: 50,643.96