You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

sMo66

Trainee

  • "sMo66" started this thread
  • info.dtcms.flags.de

Posts: 131

wcf.message.sidebar.activityPointsPerDay

Thanks: 17

  • Send private message

1

Thursday, February 26th 2015, 12:26pm

Xenia in Not

Moin Moin,

Letzte Woche Freitag habe ich mein Becken mit LG besetzt und am Dienstag den 24.02 sind die ersten 3 Korallen, 2 Schnekcen sowie 2 Einsiedler eingezogen.

Die Euphyllia steht wie eine 1, die Scheibenanemonen haben sich auch eingewöhnt und machen einen guten Eindruck, nur um die Xenia mache ich mir Sorgen.
Ich würde sagen, sie steht in mittlerer bis starker Strömung, und unter guten Lichtverhältnissen.

Seidem sie eingezogen ist habe ich das Gefühl, dass sie sich immer weiter zusammen zieht und langsam ihre Farbe verliert.

Ich habe ein 90L Becken und der oben genannte Besatz ist der Einzige.
In das Becken wird / wurde bis jett noch nichts gegeben.

Veränderungen im Becken gab es natürlich, da das Becken erst seit letztem Fr. gestartet ist.
Wasserwerte sind alle im grünen Bereich, nur die KH ist etwas erhöht.

Anbei ein Bild vom 25.2 wo es so aussieht als wenn ein Polyp die Farbe verloren hat. Jedoch das Tier an sich im ganzen nicht gut darsteht.
Das 2. Bild ist von heute.





Hier noch meine Wasserwerte:

Temp. 25C

Dichte: 1,023

pH: 8,0

Nitrit / NO2: n.n.

Nitrat / NO3: 2,5 mg/L
Silikat / SI: n.n.

Deutsche Karbonhärte / DKH: 11,35

Phosphat / PO4: 0,03 mg/L

Magnesium / Mg: 1335 mg/L

Calcium / Ca: 420 mg/L

fabofab

Intermediate

Posts: 608

wcf.message.sidebar.activityPointsPerDay

Thanks: 267

  • Send private message

2

Thursday, February 26th 2015, 3:15pm

Geduld, Xenien sind zäh. Aber achtung, sie können Nervig werden im Riss, besser separat setzen.
Viele Grüße,

Fabian

------------------------------------

95 x 45 x 45 Raumteiler
, ATI Hybrid 4x39 + 2x75W, 2x Vortech MP10QD

30l Dennerle-Cube Nano, AI Prime Nano, Eheim Skim 350, Vortech MP10QD

This post has been edited 1 times, last edit by "fabofab" (Feb 26th 2015, 3:17pm)


Dueanchai

hier könnte Ihre Werbung stehen !

    info.dtcms.flags.de info.dtcms.flags.th

Posts: 617

Location: Münsterland

Occupation: Pflegedienst / ehrenamtlich

wcf.message.sidebar.activityPointsPerDay

Thanks: 103

  • Send private message

3

Thursday, February 26th 2015, 7:38pm

Sawasdee,Hallo
Die Xenia ist wirklich ein Mysterium in der Seewasser Aquaristik.
Bei dem einen wuchert sie ohne Ende und in anderen Becken kann sie sich nicht etablieren.
wenn sie keine Auflösungserscheinung haben einfach mal abwarten.
Ich finde sie sind auch ein bischen bräunlich... bist du sicher mit dem NO3 Wert?
Als erstes würde ich versuchen deinen KH auf 8-9 zu senken.
Möglicher Grund könnte auch zu starke Kohlefilterung oder Jodmangel sein !

Ich habe auch eine Kolonie im Riff stehen und halte sie regelmäßig durch abzupfen einzelne Stämme auf Größe.
Mit einer langen Pinzette kann man ganze Stämme relativ leicht vom Gestein lösen, und auf Ablegersteine ansiedeln.
schöne Grüße aus dem Münsterland

Dueanchai :EVERYD~16:

:arrow: Münsterländer 210 L Poolriff
:arrow: mein 60 L Nano Cube
:arrow: Amazing Thailand Land of Smile ^_^

This post has been edited 1 times, last edit by "Dueanchai" (Feb 26th 2015, 7:41pm)


Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 19,610 Clicks today: 40,078
Average hits: 21,353.35 Clicks avarage: 50,643.69