You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Molokai

Schüler

  • "Molokai" started this thread
  • info.dtcms.flags.de

Posts: 201

Location: Söhrewald

Occupation: Datenbankadministrator

wcf.message.sidebar.activityPointsPerDay

Thanks: 32

  • Send private message

1

Friday, February 6th 2015, 8:58am

Plötzlich Dinoflagellaten

Hallo,

eigentlich verlief meine Einfahrphase bisher ziemlich ruhig (AM Blenny advanced gestartet ). Sogut wie keine Kieselalgen. Ich dosiere seit dem 2. Tag die Sangokai Nano Edition jeweils 3 Tropfen. Bei der ersten Überprüfung der Wasserwerte stellte ich fest, dass PO4 ziemlich hoch auf 1,8 mg/L ist. Darauf hängte ich mir einen Aquaclear HangOn mit antiphos Absorber rein. Nach kurzem war der Wert auf 0,2 mg/L gesunken. Mit dem Sinken des PO4 Wertes hatte ich auch das Gefühl das die Grünalgenbüschel ausbleichen und weniger werden. Trotz Absorber blieb der Wert auf 0,2 mg/L. Da ich den Wert aber noch weiter nach unten drücken wollte, habe ich den Absorber ausgetauscht und wieder rein gehangen. Am nächsten Tag war PO4 und Nitrat bei 0 mg/L. Soweit die Vorgeschichte.
Gestern nach der Arbeit komme ich Nachhause und bekam beinahe einen Schock. Auf den Steinen, Rückwand, Bodengrund braune Beläge. Besonders auf den Grünalgenbüscheln. Auch das Wasser ist merklich bräunlich geworden. Ich rupfte einen Algenbüschel aus und betrachtete das ganze unter meinem Binokular. Überall kleine braune Punkte, tausende in einem Wassertropfen. Einige davon bewegten sich. Ganz sicher also Dinos, ausgelöst warscheinlich durch die Nährstofflimitierung. Hatte leider keine Kamera gestern zur Hand, sonst hätte ich Bilder gemacht. Wasserwerte waren bei der letzten Messung:

Nitrat 0 mg/L
Phosphat 0 mg/L
Calzium 460 mg/L
Magnesium 1380 mg/L
Salinität 35 psu
Alkalinität 9,9 dKH
PH 8,3

Als Sofortmaßnahme habe ich gestern die Beleuchtungsdauer von 13,5 Stunden (inkl. rauf und runterdimmen) um 2 Stunden verkürzt, den Abschäumer so trocken wie möglich gestellt und die Rückförderpumpe auf niedrigste Stufe gestellt. Heute werde ich noch den Blauanteil der Beleuchtung um 20% reduzieren und mit Sangokai Nutri Complete anfangen. Ich hoffe, damit das ganze etwas einzudämmen und werde weiter berichten.
Gruß, Karl-Heinz
Gruß, Karl-Heinz

AM Xenia 130 425 Liter | 2 x AI Hydra 52HD in Giesemann Stellar Hybrid | Aqua Medic K2 Abschäumer | 2 x Maxspect Gyre XF350 | CoralBox WF-04 WiFi Dosing Pump | JBL UV-C 11 Watt | Sicce Syncra SDC 7.0 | Knepo Double | Balling Light

Molokai

Schüler

  • "Molokai" started this thread
  • info.dtcms.flags.de

Posts: 201

Location: Söhrewald

Occupation: Datenbankadministrator

wcf.message.sidebar.activityPointsPerDay

Thanks: 32

  • Send private message

2

Thursday, February 19th 2015, 9:12pm

Hallo,

knapp 2 Wochen nachdem sich die Dinos breit gemacht haben, kann ich nun vermelden, dass die Gegenmaßnahmen den gewünschten Erfolg gebracht haben :thumbsup: . Zur Zeit sind praktisch keine Algen mehr sichtbar. Anfangs ging es sehr zäh voran, die letzten Tage aber konnte man jeden Tag Fortschritte erkennen. Leider machen sich nun rote Cyanos auf dem Sand breit. Aber nachdem ich jetzt 2 x abgesaugt habe, meine ich einen Rückgang zu erkennen. Durch Nutri Complete konnte ich der Nährstofflimitierung entgegen wirken und Nitrat auf 5 mg/L und PO4 auf 0,2 mg/L anheben. Das in Verbindung mit der Reduzierung der Leuchtdauer / Intensität (50 %) hat den Dinos wohl den Garaus gemacht. Werde jetzt schrittweise die Intensität der LED erhöhen und hoffe, das sich die Lage nicht wieder verschlechtert.
Gruß, Karl-Heinz

AM Xenia 130 425 Liter | 2 x AI Hydra 52HD in Giesemann Stellar Hybrid | Aqua Medic K2 Abschäumer | 2 x Maxspect Gyre XF350 | CoralBox WF-04 WiFi Dosing Pump | JBL UV-C 11 Watt | Sicce Syncra SDC 7.0 | Knepo Double | Balling Light

This post has been edited 1 times, last edit by "Molokai" (Feb 19th 2015, 9:14pm)


DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

3

Thursday, February 19th 2015, 11:55pm

Servus Karl-Heinz,

na das hört sich doch gut an :thumbup:


Ps: Dein Po4 mit 0,2 ist aber ein Schreibfehler oder? ;-)
Grüße

Michl

Molokai

Schüler

  • "Molokai" started this thread
  • info.dtcms.flags.de

Posts: 201

Location: Söhrewald

Occupation: Datenbankadministrator

wcf.message.sidebar.activityPointsPerDay

Thanks: 32

  • Send private message

4

Friday, February 20th 2015, 6:47am

Guten Morgen Michl,

kein Schreibfehler. 0,2 mg/L ist natürlich im Grenzbereich. Wie ich weiter oben ja schon geschrieben habe, musste ich Anfangs antiphos einsetzen um PO4 runter zu drücken. Habe jetzt natürlich Angst, wenn ich wieder Absorber einsetze, dass die Dinos zurück kommen. Vom Nutri Complete kann der hohe PO4 Wert nicht kommen. Da ich mit viel totem Gestein (Gereinigt) gestartet habe befürchte ich dort PO4 Depots. Wenn PO4 nicht weiter steigt, dann bin ich erstmal zufrieden. Sollte es steigen, dann muß ich nochmal Absorber einsetzen. Vielleicht erstmal immer nur Stundenweise. Habe hauptsächlich LPS im Becken.
Kennt jemand Microbe Lift Gravel & Substrate Cleaner? Soll ja PO4 Depots im Gestein aufspalten können.
Gruß, Karl-Heinz

AM Xenia 130 425 Liter | 2 x AI Hydra 52HD in Giesemann Stellar Hybrid | Aqua Medic K2 Abschäumer | 2 x Maxspect Gyre XF350 | CoralBox WF-04 WiFi Dosing Pump | JBL UV-C 11 Watt | Sicce Syncra SDC 7.0 | Knepo Double | Balling Light

DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

5

Friday, February 20th 2015, 7:26am

Guten Morgen,

Ok, blöd wenn man sich sowas "einfängt". Wenn es tatsächlich Depots sind, sollten die dich ja trotzdem irgendwann aufbrauchen. Das Produkt von MicrobeLift kenne ich leider nicht.
Grüße

Michl

ANTje

Intermediate

    info.dtcms.flags.de

Posts: 444

Location: Bocholt

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

6

Wednesday, March 4th 2015, 12:38pm

Hallo Karl-Heinz,

dürfte ich fragen wieviel ml/L Nutri Complete du in den 2 Wochen pro Tag dosiert hast? Habe grade ein ähnliches Problem.....
Liebe Grüße
Antje


Mein Minimeer: B 60, T 70, H 55 cm, hinten auf kompletter Breite 15cm als Technikabteil abgetrennt
Technik: 1 x Tunze 6045, 1 x Hydor Koralia nano 1600, Resun S-1000, Resun-Heizer 300W, Aqua Medic AS Blue 500, Radion XR 30W

:::: HIER enstand mein Minimeer ::::

Posts: 2,011

wcf.message.sidebar.activityPointsPerDay

Thanks: 712

  • Send private message

7

Wednesday, March 4th 2015, 1:56pm

... musste ich Anfangs antiphos einsetzen um PO4 runter zu drücken. Habe jetzt natürlich Angst, wenn ich wieder Absorber einsetze, dass die Dinos zurück kommen. Vom Nutri Complete kann der hohe PO4 Wert nicht kommen. .
hi,

wenn man das nicht übertreibt und den po4-wert wieder auf null fährt, brauchts keine angst zu haben.
-----------------------
besten gruß auch...
joe

korallenfarm.de H
https://shop.korallenfarm.de/index.php
http://www.korallenfarm.de/
"C o r a l s - made in Germany"
der weg ist das ziel!

Molokai

Schüler

  • "Molokai" started this thread
  • info.dtcms.flags.de

Posts: 201

Location: Söhrewald

Occupation: Datenbankadministrator

wcf.message.sidebar.activityPointsPerDay

Thanks: 32

  • Send private message

8

Wednesday, March 4th 2015, 2:18pm

Hallo Antje,

ich habe mich weitestgehend an die Anleitung gehalten. Bei meinen 80 Litern waren das so 1 bis 2 ml pro Tag. Leider bekomme ich meinen PO4 Anstieg nicht ohne Adsorber in den Griff und habe Nutri Complete erstmal eingestellt. Habe den Adsorber von Fauna Marin UltraPHOS0,04 im Einsatz. Damit soll es gar nicht möglich sein PO4 auf Null zu fahren. Momentan sinkt PO4 täglich um 0,03 mg/L. Habe zur Zeit eigentlich nur Probleme mit Cyanos.




wenn man das nicht übertreibt und den po4-wert wieder auf null fährt, brauchts keine angst zu haben.


Hallo Joe,

das stimmt. Bei meinem ersten Einsatz von PO4 Adsorber habe ich etwas übertrieben. :lol: Im moment benutze ich UltraPHOS0,04 genau nach Anweisung und PO4 sinkt auch langsam aber stetig.




Edit vom Mod: Beiträge zusammengefügt. Bitte vermeidet Doppelposts und nutzt die Editierfunktion.
Gruß, Karl-Heinz

AM Xenia 130 425 Liter | 2 x AI Hydra 52HD in Giesemann Stellar Hybrid | Aqua Medic K2 Abschäumer | 2 x Maxspect Gyre XF350 | CoralBox WF-04 WiFi Dosing Pump | JBL UV-C 11 Watt | Sicce Syncra SDC 7.0 | Knepo Double | Balling Light

This post has been edited 2 times, last edit by "CeiBaer" (Mar 4th 2015, 2:28pm)


Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 55,225 Clicks today: 91,720
Average hits: 21,373.39 Clicks avarage: 50,670.18