You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

halamala

Unregistered

1

Tuesday, December 30th 2014, 2:24pm

Algenprobleme, unbekannte Gäste usw

Hallo Leute,
ich brauche mal dringend euren Rat um mein Becken endlich zufriedenstellend zum Laufen zu bekommen. Aufgestellt und in Betrieb habe ich mein gebrauchtes AM Cubicus Ende September genommen. Ganz unten zuerst eine PVC-Platte (darüber gibts ja unterschiedliche Meinungen), darauf 11KG Indonesisches LS und umzu dann Live Sand ..ich glaube von AM Nature oder so..er heißt auf jedenfall "bimini pink" also in dem hellen Sand sind noch grobere Stücke. Dann den Rest mit Osmosewasser+Silikatfilter und Red Sea Reef Salt aufgefüllt. Zu guter Letzt die Bakterien aus dem Live Sand ins Wasser getan (war son kleines Tütchen). Nach zwei Wochen dann 15-20 Einsiedler, 5 Algenschnecken, 2 Strombus Luhanus Schnecken, ein Stigmatura, einen Globolus Seeigel, eine gelbe Krustenanemone, eine Röhrenkoralle (auf einem Stein im Sand damit sie nicht den Aufbau überwuchert ;) ) und 2 Scheibenanemonen...Nach einer Woche konnte ich noch keine Einsiedler kaufen, da es zeitlich nicht klappte, bevor jemand fragt...Eine Woche später dann einen Fridmani und 2 Weißbandputzergarnelen und weitere kleine LPS Ableger...Dann fingen irgendwann die Algen an..Ich hatte zuerst das Standard Programm der Maxspect 60 Watt , sprich 14 Std..bin dann aber runter, auch mit dem Blauanteil. Nun fahre ich seit zwei Wochen folgendes Programm:
11:00 1 % blau
11:30 50 weiss 35 blau
12:00 100 weiss 70 blau
21:00 100 weiss 70 blau
21:30 50 weiss 35 blau
22:00 1% blau
ich habe nach 5 Wochen vielleicht insgesamt 3 mal Spurenelemente dosiert und sofort aufgehört als die Algen irgendwann zunahmen...jedoch nur 5ml anstatt 10ml auf 100l und nicht mal auf meine 140l dosiert. wirklich nur 3x 5ml!!!
1 mal im Monat 10% WW nun vor zwei Wochen zuletzt. Setze Balling manuell ein...Zur Zeit : KH 9,3, MG 1350, Ca 445, Nitrat 5, Phosphat 0,01 ggf sogar 0,0, Silikat 0, Temperatur immer 24-25
An Technik: AM Blue 500, Nanoprop auf Stufe 1/4 , da ich noch eine Tunze 6020 einsetze, bisher einmal über Kohle gefiltert, in der Maxspect 120Grad Linsen,
Besatz: nichts verändert an Fischen, Seeigeln & Garnelen..Seit gestern noch einen kleinen grabenden Seestern.
Korallen: drei Scheibenanemonen, 2 Caulastreaarten, 1 Euphylia, 1 Röhrenkoralle, 5 Zoanthus, 1 Monti, 2 Acro neungrün, 1 S.Hystrix pink, 1 A. echninata neongelb, 1 A. Gomezi blau,

Ich tippe auf Goldalgen..sie werden zum Abend hin schlimmer..ziehen schmierige Fäden die ab und an aufsteigen und somit nach oben gelangen..Dazu grüne Fadenalgen bzw normale grüne Algen die von den Goldalgen noch überwuchert werden....Meine Korallen stehen m.M. nach super...Bilder mit dem Cam kommen heute Abend, vorab via Handy.

Desweiteren hatte ich ja schon eine dicke dunkelbraune Krabbe mit orange/roten Augen entdeckt..nun noch eine kleinere die eher die Farbe des LS hat , hellgrau und einen sehr behaarten Panzer und Beine - rausfangen?

Letztens beim Füttern kam ein 2-3cm "Wurm" raus, er war hell. Ist das ein Borstenwurm? zudem blitzschnell ein manuelles fangen per Hand wäre niemals möglich. Desweiteren gerade unter meiner rötlichen Scheibenanemone ein ähnlicher Wurm...Ich hoffe ihr könnt mir helfen worum es sich handelt und hänge einfach mal ein paar Bilder an.

Wenn ihr noch Infos benötigt, bitte einfach fragen...ich habe mit Sicherheit etwas vergessen..
Vor dem Kauf der ersten Tiere habe ich bei Mrutzek das Wasser testen lassen und die Test sahen gut aus. Wobei die Werte natürlich an der unteren Grenze waren:
Salinitat 35
Nitrat 2
phosphat 0,05
kalk-härte 7-8
ca 400
mag 1200

Und im Technikabteil sind solche kleinen weißen länglichen Larven oder so mit kleinen Federn...dazu kleine weiße Minischnecken und weiße Punkte die sich bewegen. Ist das alles normal bzw einfach Leben im MW oder irgendwelche Plagegeister? Auf einem Bild ist auch ein größerer weißer Wurm an der Aquarienscheibe..so einen habe ich länger nicht gesehen.
halamala has attached the following images:
  • 20141205_123103.jpg
  • 20141223_145150.jpg
  • 20141223_164427.jpg
  • 20141227_182507.jpg
  • 20141230_122914.jpg

halamala

Unregistered

2

Tuesday, December 30th 2014, 2:25pm

2
halamala has attached the following images:
  • 20141230_122919.jpg
  • 20141230_122926.jpg
  • 20141230_131441.jpg
  • 20141230_131445.jpg
  • 20141230_131450.jpg

halamala

Unregistered

3

Tuesday, December 30th 2014, 2:27pm

3
halamala has attached the following images:
  • 20141230_131458.jpg
  • 20141230_133342.jpg
  • 20141230_133344.jpg
  • 20141230_133540.jpg
  • 20141230_133559.jpg

halamala

Unregistered

4

Tuesday, December 30th 2014, 2:28pm

Nachschlag
halamala has attached the following images:
  • 20141230_133631.jpg
  • 20141230_133640.jpg
  • 20141230_133650.jpg

halamala

Unregistered

5

Tuesday, December 30th 2014, 2:31pm

Ab und an hat meine Caulastraea echinulata kleine schwarze Punkt am Rand , dann ist sie auch mal kleiner..sind das irgendwelche Tiere die sie anfressen? Meine Monti ist zB weiß von unten was normal aussieht und meine Echinopora lamellosa schwarz von unten oder ist das auch wiederum normal? Das war sie aber von Anfang an und wächst auch sichtbar gut

Posts: 2,364

wcf.message.sidebar.activityPointsPerDay

  • Send private message

6

Tuesday, December 30th 2014, 2:33pm

Hallo,
hast Du ein Mikroskop?
Zur Bestimmung des Belages durchaus sinnvoll. Könnten nämlich auch Dinoflagellaten sein.

lg
Beate

halamala

Unregistered

7

Tuesday, December 30th 2014, 2:37pm

Nein, habe ich leider nicht..
Ich weiss nicht ob es wichtig ist aber ich musste bisher auch nur Ca zudosieren..Anfangs war meine kh nur durch das Salz bei 10,3 ...
Filtern tu ich über nichts außer über das LS...Ein Händler bot mir das Ausleihen einer UVC an - macht es Sinn?

Chero

Professional

    info.dtcms.flags.de

Posts: 833

Occupation: Jobcoach

wcf.message.sidebar.activityPointsPerDay

Thanks: 270

  • Send private message

8

Tuesday, December 30th 2014, 2:38pm

Und im Technikabteil sind solche kleinen weißen länglichen Larven oder so mit kleinen Federn..

Hallo hamala,

das könnten die hier sein: https://www.meerwasser-lexikon.de/tiere/2215_Sycon_sp01.htm

Viele Grüße
Erika

halamala

Unregistered

9

Tuesday, December 30th 2014, 2:40pm

Genau, so sehen die aus!!! die kleben dort..Am Anfang dachte ich noch es wäre Frostfutter o.ä. nun seit neuem noch die Minischnecken

Meine letzte Idee wäre, sofern es die SPS vertragen, mein Becken für 2-3 Tage komplett abzudunkeln. Ggf die Lichtitensität weiter runterfahren?

This post has been edited 1 times, last edit by "halamala" (Dec 30th 2014, 2:45pm)


halamala

Unregistered

10

Tuesday, December 30th 2014, 2:53pm

Nochmal eine bessere Aufnahme
halamala has attached the following image:
  • 20141230_144753.jpg

Xpiya

Wiedereinsteiger

    info.dtcms.flags.de

Posts: 603

Location: Umgebung Köln

wcf.message.sidebar.activityPointsPerDay

Thanks: 86

  • Send private message

11

Tuesday, December 30th 2014, 3:01pm

ein Mikroskop(muss kein gutes sein ich hab n 10Jahre altes vom Adli was mal 45Euro gekostet hatte) ist schon echt von Vorteil.

Denn zum Schluss sehen sich viele Beläge recht ähnlich sind aber andere Plagegeister. Ohne eine genaue Bestimmung ist die Behandlung bzw. das anraten recht schwer.
Liebe Grüße

Micha

Chero

Professional

    info.dtcms.flags.de

Posts: 833

Occupation: Jobcoach

wcf.message.sidebar.activityPointsPerDay

Thanks: 270

  • Send private message

12

Tuesday, December 30th 2014, 3:01pm

Lichtentzug wird wahrscheinlich nicht helfen, schau mal
http://archiv.korallenriff.de/algen2003.html

halamala

Unregistered

13

Tuesday, December 30th 2014, 3:06pm

Puh, würden es die SPS denn 2-3 Tage mitmachen?
die sind nämlich so stark, dass sie sich innerhalb weniger Std wieder regenerieren. Ich weiss auch wirklich nicht mehr weiter und wo der "Fehler" liegen könnte.
Weiss denn schonmal jemand was das für ein Tier unter meine roten Scheibenanemone ist?

Chero

Professional

    info.dtcms.flags.de

Posts: 833

Occupation: Jobcoach

wcf.message.sidebar.activityPointsPerDay

Thanks: 270

  • Send private message

14

Tuesday, December 30th 2014, 3:24pm

... ich kann da leider nichts erkennen. Borstenwürmer sind wohl in jedem Becken, bitte nicht mit der Hand fangen. Schau auch mal im Meerwasserlexikon, da sind Fotos und du kannst vergleichen. Ich würde nicht abdunkeln, aber vielleicht kommen ja noch Tipps, nur keine Panik.

finsrfun

Total versalzen!

    info.dtcms.flags.de

Posts: 1,176

Location: Liederbach am Taunus

Occupation: Airliner

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

15

Tuesday, December 30th 2014, 3:28pm

Hi, das unter der Scheibenane scjeint ein Fangschreckenkrebs zu sein, kanns auf dem Handy aber nicht wirklich erkennen. Alternativ ein Knallkrebs, den müsstest du aber hören und wenn du mit einen Stöcken kommst, wehrt er sich auch.
Danke & Gruss,

Thomas
_________________________________

Finsrfun's Unterwassergarten - Tagebuch

halamala

Unregistered

16

Tuesday, December 30th 2014, 3:37pm

Dank euch! Borstenwürmer soll man ja nicht anfassen das wusste ich schon, trotzdem danke für den Tipp. Dann ist es wohl keiner denn ich könnte ihn niemals mit der Hand fangen. Wie ein Blitz, welche von dir genannte Tiere ist denn so schnell? Ich schaue gleich auch mal im Lexikon..Der Krebs ist auf jedenfall hellrot wie die Scheibenanemone und nun ja eher einen raupenähnlichen Körper

EDIT: Thomas: Du hast Recht, einer von den beiden ist es. Sind beide blitzschnell? Alles was ich bisher sah (auch den helleren "WUrm") war blitzschnell. Sind Borstenwürmer langsam?

Da ich so viel in den Raum geworfen habe, muss ich wohl nochmal gezielter fragen:
Haarige hellgraue Krabben raus oder im Becken lassen?
Überstehen SPS 2-3 Tage ohne Beleuchtung? Ein Versuch wäre es ja Wert. Hat es jemand mit UVC gegen die Bakterien/Algen probiert?

Ich versuche mir ein Mikroskop zu besorgen

Und Panik habe ich schon, da es zunehmend mehr wird mit den Belägen.....Bringt es etwas mal über blauen Filterschwamm zu filtern, damit sich dort Bakterien ansiedeln können? Ggf. verdrängen sie ja die unerwünschten Bakterien? ?(

This post has been edited 3 times, last edit by "halamala" (Dec 30th 2014, 3:43pm)


Xpiya

Wiedereinsteiger

    info.dtcms.flags.de

Posts: 603

Location: Umgebung Köln

wcf.message.sidebar.activityPointsPerDay

Thanks: 86

  • Send private message

17

Tuesday, December 30th 2014, 4:57pm

Ob eine Koralle das Abdunkeln übersteht hängt ja auch von ihrer Verfassung hab. Da viele viele Korallen versendet werden und die dann auch mind. 24h ohne Licht und strömung druch DE fahren sollten sie es auch in deinem Becken überstehen. Wenn allerdings die Korallen schon recht angeschlagen sind dann kann es ihnen sicher auch den rest geben.
Liebe Grüße

Micha

halamala

Unregistered

18

Tuesday, December 30th 2014, 5:05pm

Ok dank dir.
Was sagste denn zu meiner Beleuchtungseinstellung?

halamala

Unregistered

19

Tuesday, December 30th 2014, 7:47pm

Nun extreme Ausbreitung im Zusammenhang mit Luftblasen. Langsam wirds für die SPS eng.
halamala has attached the following image:
  • 20141230_194548.jpg

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

20

Tuesday, December 30th 2014, 8:36pm

Hallo Jan,

das sieht ja bei Dir leider nicht so schön aus im Moment. Aber wir finden da bestimmt eine Lösung. :thumbup:

Das Aussehen und die Tatsache, dass sich gegen Abend viele Luftbläschen bilden kann auf Goldalgen hindeuten. Es kann auch sein, dass Du auf dem Boden Dinoflagellaten hast.

Wie bereits erwähnt wurde, wäre ein Mikroskop zur Bestimmung hilfreich. Kann man evt. schnell mal das Labor in einer Schule/Uni in der Umgebung benutzen?

Ob es auch Cyanos in Deinem Aquarium gibt, kannst Du mit der Ethanol-Probe austesten. Belag in ein Gefäß mit etwas Ethanol. Wenn sich das Wasser rot verfärbt, hast Du auch Cyanos.

Ich tippe auf Dinoflagellaten (Boden + teilweise Riff) und Goldalgen (Riff).

Versuche mal die Strömung etwas auf den Boden zu lenken. Oder die nanoprop auf höherer Stufe laufen zu lassen. Das siehst Du selbst ja dann am besten, wodurch die Strömung im Bodenbereich etwas zunimmt.
Allzu befallene SPS von dem Belag befreien.

In den FAQs von Martin Kuhn steht einiges zum Thema. Hier der Link http://mathgame.de/Aqua/FAQ_Plagegeister-AlgenBakterien.pdf

Wenn gar nichts anderes hilft, dann kannst Du immer noch phycoEx verwenden. Dann aber bitte genau der Dosierungsanleitung und Beschreibung folgen.

Der wichtigste Schritt ist immer eine richtige Bestimmung der Plage und dann die dazu passende Maßnahme zu finden.

Das Licht kannst Du in Deinem Fall auf 6 Stunden Hauptbeleuchtung reduzieren. Aufdimmen/Abdimmen nicht mitgerechnet, das kommt dann noch dazu. Weniger würde ich nicht machen. Das löst das eigentliche Problem ja nicht.

Also nicht unterkriegen lassen und halt mal das eine oder andere ausprobieren von den Tipps.
Wird schon noch werden! ^^

Gruß,
Matthias

This post has been edited 1 times, last edit by "cubicus" (Dec 30th 2014, 8:38pm)


Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 53,575 Clicks today: 88,612
Average hits: 21,372.83 Clicks avarage: 50,669.24