You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Neoxx

Trainee

  • "Neoxx" started this thread

Posts: 76

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Friday, May 9th 2014, 6:19pm

Abschäumer übergelaufen

Hallo allerseits

Ich brauchte bitte eure Hilfe

Nach dem wir das erste mal seitdem wir das Becken haben, sind wir für 3 Tage weggefahren. Heute sind wir wieder zurück u. Leider ist der Abschäumer übergelaufen , leider weiß ich nicht wie lange das war. Jedenfalls war es so das der Wasserstand zu hoch war u. Wieder alles zurück ins Becken ist. Schaum war keiner mehr vorhanden.

Ein paar Korallen sind tot, die habe ich entfernt. Für morgen habe ich einen wasserwechsel vor, wieviel % empfiehlt ihr in so einer Situation?
Konntet ihr mir bitte noch ein paar Tipps u Ratschläge für solch einen Fall schreiben.
Fische u. Garnelen haben es alle überlebt, konntet ihr noch die Fotos anschauen u. Mir sagen was ich noch alles entsorgen muss.
Danke euch schon im voraus für eure Antworten.

200l Inhalt mit 27l Technikbecken
ca 20kg Lebendgestein.

Technik:

Abschäumer EHEIM SKIMmarine 800
Eheim Heizstab
2x Tunze Strömungspumpen
Beleuchtung maxspect r320

Temp: 26
KH 7
No2 0,05
N03 13
Nh4 0,1
Phospat 0,2
Dichte 34
ph 8,4

alle Messungen mit Tropic Marin
Neoxx has attached the following images:
  • image.jpg
  • image.jpg
  • image.jpg
  • image.jpg
  • image.jpg
Grüße
Otmar

This post has been edited 2 times, last edit by "L4rs" (May 10th 2014, 8:22am)


L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

2

Saturday, May 10th 2014, 8:27am

Besatz musste selber posten die Bilder kann ich nicht kopieren ...

Wenn ich das aber richtig gesehen habe sind es vier Fische ?

Eigentlich sollte da nix passieren wenn nur der Abschäumer ausfällt.

Was ist denn "gestorben" ?

LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

Neoxx

Trainee

  • "Neoxx" started this thread

Posts: 76

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Saturday, May 10th 2014, 9:23am

Hallo

Gestorben ist eine Hammerkoralle Euphyllia u. eine Fingerkoralle.

Fische: 2 Clownfische, 2 Riffbarsche, 1 Grundl, 1 Algenblenny


Korallen:
Scheibenanemone (discosoma spec)
Clavularia
Zylinderroße
Euphylia divisa
Tubinaria
Echinopora
Aluepora
Clavularia
Vavia
Fungia
Caulastrea
Steinkoralle (Lobophyllia sp)
Steinkoralle 1 (Merulina amplicata)
Krustenanemone
Lederkoralle Pilz

Dann noch

Röhrenwurm (bispira guinensis)
Grabender seestern (archaster angulatus)
Krabbe (Pergnon Gibesi)
Garnele (Lysmata debelius)
Seestern
Seeigel
Schnecken
Einsiedlerkrebse


Was würdet ihr mit der Fungia machen und was sagt ihr zur Plattenkoralle, wirkt ganz bleich
Neoxx has attached the following image:
  • Foto 1.JPG
Grüße
Otmar

Natas01

Intermediate

    info.dtcms.flags.de

Posts: 355

Location: Halver

Occupation: Fahrzeugaufbereiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 16

  • Send private message

4

Saturday, May 10th 2014, 9:57am

Hallo,
war der abschäumer denn bis zum rand voll bevor du gefahren bist ?
wenn der drei tage einfach nur übergelaufen ist und kein "dreck" im topf
war, kann ich mir nicht vorstellen das das daran gelegen hat .....
ist ja nicht wirklich viel Besatz ....
oder hat eventuell ein futterautomat oder ein pfleger zuviel futter
reingekippt?

Gruß
Sascha
1.Becken: 160x60x60, TB:110x40x40, BK Mini 200,GHL Doser2, RFP:Red Dragon Speedy 80w
2xMP40QD mit ReefLink, ATI Hybrid, Maxspect RefugiumLED, 2x XAqua Zu-Ablauf
Tunze Osmolator....
2.Becken: 60x40x40, davon TB 60x10x40, BubbleMagus NacQQ, ATI Sirius X1
1X Jebao WP10, RFP Fluval.

der_neue37

Comandante

Posts: 682

Location: Göttingen

wcf.message.sidebar.activityPointsPerDay

Thanks: 120

  • Send private message

5

Saturday, May 10th 2014, 10:01am

Hallo,

tut mir leid für deine Tiere.

Bevor ihr losgefahren seid habt ihr doch sicher den Schaumtopf geleert, oder? Dann würde es mich stark wundern, wenn das Adsorbat von 3 Tagen für das Absterben insb. einer Euphyllia sorgt. Die kann man - ich zitiere meinen Händler - fast in einer Kloschüssel halten. Erstaunlich ist auch der Zustand der Monti (?) auf dem letzten Bild. Da muss was anderes nicht stimmen.

Wie zuverlässig sind deine PO4-Werte? Ist da wirklich Nitrit nachweisbar?

Wenn die Werte stimmen, mindestens 50% WW.

ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

6

Saturday, May 10th 2014, 10:18am

Ich vermute die Tiere sind nicht gestorben weil der Schäumer überlief, sondern der Schäumer lief über weil Tiere gestorben sind.

Natas01

Intermediate

    info.dtcms.flags.de

Posts: 355

Location: Halver

Occupation: Fahrzeugaufbereiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 16

  • Send private message

7

Saturday, May 10th 2014, 11:35am

Hallo,
und wieso war der Wasserstand zu hoch ???
Nachfüllanlage Defekt?
oder vielleicht Dosieranlage ......

Gruß
Sascha
1.Becken: 160x60x60, TB:110x40x40, BK Mini 200,GHL Doser2, RFP:Red Dragon Speedy 80w
2xMP40QD mit ReefLink, ATI Hybrid, Maxspect RefugiumLED, 2x XAqua Zu-Ablauf
Tunze Osmolator....
2.Becken: 60x40x40, davon TB 60x10x40, BubbleMagus NacQQ, ATI Sirius X1
1X Jebao WP10, RFP Fluval.

Natas01

Intermediate

    info.dtcms.flags.de

Posts: 355

Location: Halver

Occupation: Fahrzeugaufbereiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 16

  • Send private message

8

Saturday, May 10th 2014, 11:44am

Achso,
und zum Wasserwechsel .....
Wenn die Werte jetzt nun einmal so sind und diese stimmen
würde ich heute 100l ansetzen ( wenn möglich )
und den wechsel auf zwei oder drei Wechsel Heute und Morgen verteilen.
und nicht 100l auf einmal wechseln .....
Danach Messen oder auch zwischendurch und gegebenenfalls nochmal wiederholen.

Gruß
Sascha
1.Becken: 160x60x60, TB:110x40x40, BK Mini 200,GHL Doser2, RFP:Red Dragon Speedy 80w
2xMP40QD mit ReefLink, ATI Hybrid, Maxspect RefugiumLED, 2x XAqua Zu-Ablauf
Tunze Osmolator....
2.Becken: 60x40x40, davon TB 60x10x40, BubbleMagus NacQQ, ATI Sirius X1
1X Jebao WP10, RFP Fluval.

Neoxx

Trainee

  • "Neoxx" started this thread

Posts: 76

wcf.message.sidebar.activityPointsPerDay

  • Send private message

9

Saturday, May 10th 2014, 11:55am

Hallo

Danke für eure Antworten u. Tipps

Schaumtopf war leer bzw gereinigt aber ich denke beim Abschäumer passt was nicht,der ändert dauernd denn wasserstand

Die Monti hat vorher schon was gehabt, da ist mal ne andere daraufgefallen. Hat sich dann gehäutet u. ist seitdem bleich.

Werte müssten passen, hab immer gleiche Werte u diese bei meinem Händler immer verglichen
Grüße
Otmar

Natas01

Intermediate

    info.dtcms.flags.de

Posts: 355

Location: Halver

Occupation: Fahrzeugaufbereiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 16

  • Send private message

10

Saturday, May 10th 2014, 12:08pm

Wann hast du denn das letzte mal vor dem Gau gemessen
und wie waren die Werte da?
Kann ja auch ein schleichender Prozess gewesen sein der
zufällig jetzt zum ausbruch gekommen ist.

Gruß
Sascha
1.Becken: 160x60x60, TB:110x40x40, BK Mini 200,GHL Doser2, RFP:Red Dragon Speedy 80w
2xMP40QD mit ReefLink, ATI Hybrid, Maxspect RefugiumLED, 2x XAqua Zu-Ablauf
Tunze Osmolator....
2.Becken: 60x40x40, davon TB 60x10x40, BubbleMagus NacQQ, ATI Sirius X1
1X Jebao WP10, RFP Fluval.

ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

11

Saturday, May 10th 2014, 3:01pm

Was soll sich gehäutet haben? Nicht dein Ernst oder? :crazy:

Neoxx

Trainee

  • "Neoxx" started this thread

Posts: 76

wcf.message.sidebar.activityPointsPerDay

  • Send private message

12

Saturday, May 10th 2014, 8:53pm

Was soll sich gehäutet haben? Nicht dein Ernst oder? :crazy:


Sorry das ich nicht den richtigen Ausdruck für das Verhalten der Koralle gefunden habe bzw den der deinen Anforderungen entspricht. Ich bin noch nicht so ein Experte auf diesem Gebiet.

Es hat so ausgeschaut als ob sich die Koralle häutet bzw sich die Haut(Braun) löst, vielleicht ist sie ja auch abgestorben, darum habe ich Fotos gepostet u. Um eure Meinung gefragt. Hast du eine Antwort wegen dieser Koralle?
Grüße
Otmar

Neoxx

Trainee

  • "Neoxx" started this thread

Posts: 76

wcf.message.sidebar.activityPointsPerDay

  • Send private message

13

Saturday, May 10th 2014, 8:56pm

Wann hast du denn das letzte mal vor dem Gau gemessen
und wie waren die Werte da?
Kann ja auch ein schleichender Prozess gewesen sein der
zufällig jetzt zum ausbruch gekommen ist.

Gruß
Sascha

Hab zwei Tage vorher gemessen u da war alles im grünen Bereich. Hab jetzt den Seeigel gefunden u. Der war leider tot. Kann das auch ein Grund sein?

Lg
Grüße
Otmar

Sven

Teppichliebhaber

Posts: 4,191

Occupation: ZTM

wcf.message.sidebar.activityPointsPerDay

  • Send private message

14

Saturday, May 10th 2014, 9:05pm

Hoi

Natürlich gibt es Korallen im Becken (Weichkorallen) die sich häuten (eine zuerst schimmernde Haut bei geschlossenen Polypen, die sich dann bei Beströmung löst) ,
das wird deine SPS aber nicht gemacht haben.

Wenn sie nun gänzlich weiss ist, ist das ein Indiz das sie (fast) abgestorben ist.

Sven
Fragen zu Anemonen? Kleines Anemonen 1mal1

This post has been edited 1 times, last edit by "Sven" (May 10th 2014, 9:06pm)


ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

15

Saturday, May 10th 2014, 9:40pm

ok also Steinkorallen heuten sich nicht, was bedeutet Werte waren im grünen Bereich?

Biker 181

Professional

Posts: 1,055

Location: 47906 Kempen

Occupation: Groß- und Außenhandelskaufmann

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

16

Sunday, May 11th 2014, 4:55pm

Hallo, Thorsten! Ich fürchte die Werte waren dann eher im tiefroten Bereich, zumindest für die Steinkoralle. Großer WW wurde ja schon genannt. Die Steinkoralle wird wahrscheinlich leide das Zeitliche segnen...Abschäumer ganz feucht einstellen, so dass er die nächsten Tage die Reste rausholt...LG Chris

ThorstenBrina

Intermediate

Posts: 434

Location: Sinzheim

Occupation: Fliesenleger

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

17

Sunday, May 11th 2014, 5:09pm

Meinst du mich? Ich glaube du verwechselst da was :phat:

Neoxx

Trainee

  • "Neoxx" started this thread

Posts: 76

wcf.message.sidebar.activityPointsPerDay

  • Send private message

18

Tuesday, May 13th 2014, 8:20pm

Hallo allerseits!

Gott sei dank hat sich die ganze Angelegenheit inkl. mir beruhigt. Es hat keine weiteren Ausfälle gegeben, Abschäumer läuft ohne Probleme.
Werte habe ich heute beim Händler messen lassen, Phospat ist erhöht aber nicht extrem.

Die restlichen Anemonen u. Korallen sind nachwievor schön u den Fischen gehts auch gut.

Wieder was gelernt und beim nächsten Mal besser aufpassen bzw mehr nachdenken.
DAnke nochmals für die Tipps und Antworten.

Grüße
Grüße
Otmar

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 14,061 Clicks today: 28,595
Average hits: 21,352.6 Clicks avarage: 50,642.7