Sie sind nicht angemeldet.

Jessi1993

Fortgeschrittener

  • »Jessi1993« ist der Autor dieses Themas

Beiträge: 288

Aktivitätspunkte: 1650

Danksagungen: 35

  • Nachricht senden

1

Dienstag, 23. Dezember 2014, 11:00

Nautilus Spuris??

Hallo Ihr Lieben !

Arbeitet hier jemand mit den neuen Supris von Nautilus Aquaristik?
Die sollen ja richtig abgehen. Ich habe mir jetzt ein kleines Pack bestellt und bin gespannt wie es werden wird :)

Habe ja bis jetzt mit Sangokai gearbeitet, das werde ich dann absetzen.
Im Moment bin ich eh nicht so ganz zufrieden damit gewesen.

LG

DerMichl

Moderator

Beiträge: 3 229

Wohnort: Rosstal (nähe Nürnberg)

Aktivitätspunkte: 17160

Danksagungen: 332

  • Nachricht senden

2

Dienstag, 23. Dezember 2014, 11:06

Hi Jessi,

die Spurenelemente von Nautilis kenn ich nur vom lesen, hab also keine Erfahrung damit.

Warum bist Du den mit Sangokai nicht zufrieden?
Grüße

Michl

Jessi1993

Fortgeschrittener

  • »Jessi1993« ist der Autor dieses Themas

Beiträge: 288

Aktivitätspunkte: 1650

Danksagungen: 35

  • Nachricht senden

3

Dienstag, 23. Dezember 2014, 11:12

MHm, is ne schwierige Sache, da ich mir nicht 100%ig sicher bin, ob es wirklich davon kam.

Also das 1. ist, dass ich zu hohe Kupfer Werte im Becken hatte, als ich das raus bekam, habe ich mich auf die Suche gemacht, habe eine verrostete Schlauchschelle entfernt und durch Zufall entdeckt, dass bei den Spurenmetallen bei SANGOKAI ebenso Kupfer enthalten ist.
Seitdem habe ich die eine Flache nicht mehr dosiert.

Punkt 2. ist, das meine Acros meckern und nicht richtig stehen wollen, eine wird langsam weiss.
Ich kann mir nicht erklären warum oder wiese.
Meine Werte passen laut manueller Messung und habe zur Kontrolle auch nochmal einen Test ins Tritonlabor geschickt. Aber außer das Kupfer, was jetzt auch wieder sinkt war nichts festzustellen.

An der Beleuchtung kann es meiner Meinung nach auch nicht liegen, da ich für das Scuba ja die Mitras lx 6100 hv + 2 T5 Röhren in blau fahre die ich extra noch mit Reflektoren ausgestattet habe.

Und da im Inet, die Nautis echt angepriesen werden und die Vergleichsbiilder echt der Wahnsinn sind, habe ich mir gedacht ich versuche es mal.

Kranscher

Anfänger

    Deutschland

Beiträge: 80

Wohnort: Neufahrn

Beruf: Student

Aktivitätspunkte: 430

Danksagungen: 4

  • Nachricht senden

4

Dienstag, 23. Dezember 2014, 11:24

Hallo Jessi,

habe leider auch noch keine Erfahrungen mit den Nauti-Elements gemacht, die Bilder sehen aber in der Tat sehr vielversprechend aus. Wäre daher auch sehr dankbar, wenn Du Deine Erfahrungen mit uns teilen könntest. Eine Fotodokumentation wäre doch was? :6_small28:

Das mit dem erhöhten Kupfergehalt in Verbindung mit Sangokai habe ich jetzt auch schon des Öfteren gelesen. Ich meine mich allerdings auch daran zu erinnern, dass Jörg darauf hingewiesen hat, dass die Konzentration vom Kupfer bei der 0,5mL/100L Dosierung nur bei wenigen 0,1 µgL^-1 liegt.
Kann mir daher also nicht vorstellen, dass Sangokai der Grund für den zu hohen Kupferwert ist.
Interesse halber: Wie lange fährst du denn schon mit Sangokai?
Gruß
Daniel :thumbsup:

Jessi1993

Fortgeschrittener

  • »Jessi1993« ist der Autor dieses Themas

Beiträge: 288

Aktivitätspunkte: 1650

Danksagungen: 35

  • Nachricht senden

5

Dienstag, 23. Dezember 2014, 11:40

Gute Idee, ich werde meine Erfahrungen die Ich mache festhalten und stelle sie dann hier im Forum für euch en.

Also Sangokai habe ich mit dem Start des neuen Beckens im Feb. 2014 begonnen.

ponyo

Schüler

Beiträge: 112

Aktivitätspunkte: 720

Danksagungen: 42

  • Nachricht senden

6

Dienstag, 23. Dezember 2014, 11:44

hallöle,

ein freund von mir ist ein bekannter der familie obermüller. er durfte einen monat bevor die spuris auf den markt kamen, die produkte vorab testen. der erste monat lief wirklich sehr gut, darauf hatte mir und noch einem anderen kumpel die spuris empfohlen. die ersten wochen lief das alles wirklich rund. in den flaschen sind anscheinend irgendwelche lockstoffe drinne, welche das ausfahren der polypen bewirkt... super optik, uns hats gefallen!

mittlerweise haben wir drei alle mit den dosieren der spuris aufgehört. mit der zeit sind unsere korallen alle sehr farblos geworden, fast ausgeblichen! viele acroporas, welche am anfang durch das dosieren bombig da standen, stehen jetzt sehr schlecht. das polypenbild ist fast nicht mehr vorhanden und manche spitzen fangen an zu veralgen. ich habe jetzt seit ca. 10 tagen aufgehört und die veralgten spitzen abgeknippst. es geht wieder berg auf.

ich will das produkt nicht schlecht machen, berichte jedoch nur wie es bei mir und meinen zwei freunden lief. der eine kumpel schickt sein wasser einmal monatlich zu triton. dort konnte man besonders gut sehen, dass die viele elemente, besonders die schwerlemente nicht verbraucht wurden, und dementsprechend erhöht waren. jod war hingegen erschreckend niedrig.

ciaaao :thumbsup:
ponyo

DerMichl

Moderator

Beiträge: 3 229

Wohnort: Rosstal (nähe Nürnberg)

Aktivitätspunkte: 17160

Danksagungen: 332

  • Nachricht senden

7

Dienstag, 23. Dezember 2014, 11:45

Hi Jessi,

das mit dem Kupfer war tatsächlich schon Thema, aufgrund der geringen Konzentration in den Zusätzen ist eine Anreicherung aber nicht möglich. Aber Du hast es ja selber geschrieben mit der Schlauchschelle, das wird es wohl auch gewesen sein.

Mit den Acros, hm, wie sind denn deine Werte? Und dosierst Du Jod?
Grüße

Michl

Chris

Fortgeschrittener

Beiträge: 525

Aktivitätspunkte: 3230

Danksagungen: 98

  • Nachricht senden

8

Dienstag, 23. Dezember 2014, 11:50

Ich werde mein erstes Becken ja auch mit Sangokai starten und habe da eigentlich keine Bedenken bisher. Du meintest doch auch, dass eine verrostete Schlauchschelle gefunden wurde. Die klingt doch viel mehr nach der Ursache :-). Dass die Konzentration dann erst langsam abnimmt, ist ja auch verständlich.

Da war ich wohl zu langsam.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Chris« (23. Dezember 2014, 11:52)


Jessi1993

Fortgeschrittener

  • »Jessi1993« ist der Autor dieses Themas

Beiträge: 288

Aktivitätspunkte: 1650

Danksagungen: 35

  • Nachricht senden

9

Dienstag, 23. Dezember 2014, 11:57

Ponyo : Kann es sein das Ihr zu hoch dosiert habt? Auf der FB Seite von Nautilus steht, dass man erst sehr sehr langsam anfangen soll und eine geringe Dosis wählen muss, denn bei Überdosierung werden die Tiere heller. Habt Ihr das Element 2 auch aufgeschüttelt? Was mich jetzt wundert ist das du das mit den Lockstoffen sagst, denn auf der Seite versichern sie, dass da keine Lockstoffe dirn sind.

KauderNi

unregistriert

10

Dienstag, 23. Dezember 2014, 13:34

Hallo Jessi,

ich verwende die Nautilus Spuris auch. Kann auch nur gutes wiedergeben. Bin und war echt begeistert.
Meine Acros stehen echt super.
Mit Marc von Nautilus hab ich auch ein guten Draht(hat mal bei mir im Ort gewohnt) und hilft einem immer wenn es geht.



Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »KauderNi« (23. Dezember 2014, 13:38)


wilro

Fortgeschrittener

Beiträge: 324

Wohnort: Dülmen

Aktivitätspunkte: 1700

Danksagungen: 49

  • Nachricht senden

11

Dienstag, 23. Dezember 2014, 14:00

Hallo,

das die Cu Werte von Sangokai stammen, glaub ich auch nicht.

Ich habe bei Triton bereits gemessen, als ich noch kein Sangokai nutzte, auch da waren meine Cu-Werte zu hoch. Metall im Wasser kann ich ausschließen. Von daher musste ich woanders suchen. Ein befreundeter Lebensmittelchemiker machte mich darauf aufmerksam, dass in den Trockenmischungen für Fische nicht unerhebliche Cu-Werte nachgewiesen werden. Bei Futtermittel bei Teichfischen muss dies ausgewiesen werden.
Da ich viel Trockenfutter füttere glaube ich, dass das nicht einen unerheblich Teil zu diesem Cu-Wert beiträgt. Allerdings lässt sich dieser Wert bei mir kaum senken. Die Werte bei der Tritonmessung bleiben fast immer gleich. Meinen Tieren scheint das aber auch nicht zu schade.

Sangokai nutze ich jetzt ein Jahr und die Werte bei Triton haben sich auch nicht geändert.

Gruß Rolf

youngnemo

unregistriert

12

Dienstag, 23. Dezember 2014, 14:06

Edit vom Mod: Offtopic gelöscht. Nutzt dafür die PN Funktion. Das wahrt die Übersichtlichkeit. Danke.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »CeiBaer« (23. Dezember 2014, 17:54)


Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 28 522 Klicks heute: 48 601
Hits pro Tag: 20 047,82 Klicks pro Tag: 48 434,8