Sie sind nicht angemeldet.

Madmickel

Fortgeschrittener

    Deutschland

Beiträge: 691

Wohnort: Lörrach

Beruf: Chemiker

Aktivitätspunkte: 3790

Danksagungen: 24

  • Nachricht senden

41

Donnerstag, 18. Dezember 2014, 10:25

Hallo

Ja ja, immer diese bösen Gobiodon okinawae, tauchen sie irgendwo auf einem Bild auf schreihen alle auf ^^
Natürlich verhält sich in jedem Becken jeder Fisch in gewissem Rahmen anderst, aber ich hab ein Pärchen Gobiodon okinawae und G. histrio im Becken, und dabei 2x Pocillopora, 3x Acropora, 2x Seriatopora, 3x Montipora und 2 Stylophora. Die meisten wachsen wie unkraut und bis zum heutigen Tage konnte ich noch nicht beobachten das die Fische an die Polypen gingen oder das die Korallen Frassschäden aufweisen. Meine Gobiodon okinawae leichen mittlerweile regelmässig - in einem Pavona cactus ! Bilder in meinem Thread (via Signatur).

Kannst Du vielleicht einmal die gesamtansicht des Becken posten ? Wo steht die Poci relativ gesehen zum Licht und zur Strömung ?
Eigentlich habe ich die bis jetzt als sehr rubust und stark wachsend kennen gelernt.

Grüße
Michael

PS: Ich hab mir das Bild nochmal gut angeschaut, die Poci verliert von unten her massiv Gewebe! Kann das vielleicht an der Beleuchtung liegen ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Madmickel« (18. Dezember 2014, 10:28)


wilro

Fortgeschrittener

Beiträge: 325

Wohnort: Dülmen

Aktivitätspunkte: 1705

Danksagungen: 52

  • Nachricht senden

42

Donnerstag, 18. Dezember 2014, 12:03

Hallo,

mach mal ein Gesamtfoto. Wie oben schon gesagt, kann das an der Abschattung liegen, wenn du LED nutzt. Ich tippe aber eher auf Nährstoffmangel, wenn die anderen Tiere auch nicht wachsen. Die kleine Grundel macht da bestimmt nix, hab da selber welche ohne Probleme.

Lass mal bei Gilbert testen, dann kennste die genauen Werte. Peter macht das recht fix. Bei Nährstoffmangel nutze mal Nutri-Complete von Sangokai.

Gruß

Rolf

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 248

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93570

Danksagungen: 4321

  • Nachricht senden

43

Donnerstag, 18. Dezember 2014, 14:40

...Das Mittel seh ich mir mal an. Ich habe aber ein bisschen Sorge, dass sich da irgendwo Depots bilden, bzw. es auf lange Sicht hin zu Problemen kommt...

Gruß

Alexander

denke nicht das sich da depots bilden. du hältst damit den wert lediglich im nachweisbaren bereich. zumindest so, das es auch verbraucht werden kann.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Redrock

Schüler

  • »Redrock« ist der Autor dieses Themas

Beiträge: 235

Aktivitätspunkte: 1330

Danksagungen: 58

  • Nachricht senden

44

Donnerstag, 18. Dezember 2014, 18:26

So Feierabend und da bin ich wieder mit neuen Bildern im Gepäck. Ich find es echt super wie viele user mir hier helfen möchten. Danke dafür.

Bis vor kurzem lief alles bombig. Dies seht ihr an dem folgenden Bild:



Dann bekam ich für 14 Tage Besuch von diesem Zeug. der helle Fleck ist der eigentliche Bodengrund. Rein unter Weißlicht sehen die Dinger aus wie auf dem zweiten Bild:






Mit zunehmender Beleuchtungsdauer wurden die Beläge stärker und das Wasser leicht trüb. Durch Wasserwechsel mit Absaugen, Bakterienzugabe (söll Aquamarin) ist die Plage weniger geworden und nun seit drei Tagen wieder vollständig verschwunden. Ich habe in den letzten knapp drei Wochen etwa 30% Wasser getauscht (Osmose+Reinstfilter vom Händler). Filterung erfolgt mit Watte und Kohle (Kohle entnommen nach vier Tagen)

In den letzten vier Wochen veränderten sich meine Wasserwerte von KH 9 auf KH 8 (+- 0,5), PO4 von knapp 0,03 auf n.n.; und NO3 stieg von 2 auf 5-10.

Verändert habe ich das Futter. Früher nur FroFu (Artemia),jetzt im Wechsel söll Trockenflakes, FroFu Artemia und FroFu Artemiaeiern.

Besetzt ist das Becken vor einer Woche noch mit zwei etwa 3 cm und 4 cm kleinen Ocellaris (erklärt den Nitratanstieg und bitte nicht hauen, Vergrößerung ist ja schon in Planung).

Die Pocillopora zickt eigentlich erst, seit die Beläge am verschwinden waren.

Die anderen Bewohner stehen gut da und die Milka hat bis vor kurzem zugelegt. Ob sie das noch immer tut kann ich noch nicht feststellen.

Der angesprochene Gewebeverlust am Fuß des Poci-Ablegers ist mir in meiner Euphorie beim Kauf nicht aufgefallen. Einige Astfortsätze sahen als sie zu mir kam auch so aus. Sie wurde einmal vom Plateau gestoßen und wackelt seither etwas auf dem Ablegerstein.

Noch ne Info zu den Beleuchtungszeiten (Maxspect nano 16000K LED 60W):

Ich beginne um 10:00 Uhr und habe zwischen 12:00 Uhr bis 20:00 w60% und blau90% laufen. Bis 23:00 Uhr geht dann die Sonne unter.

Gruß

Alexander

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 248

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93570

Danksagungen: 4321

  • Nachricht senden

45

Donnerstag, 18. Dezember 2014, 20:08

Klingt für mich jetzt erstmal alles normal.

Um deine Korallen anständig zu versorgen, solltest du dir aber in naher Zukunft Gedanken machen.

Ich weiss nicht ob du es schon geschrieben hattest. Hast du vor irgend ein Versorgungssystem zu installieren? Balling, Triton, Sangokai?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Redrock

Schüler

  • »Redrock« ist der Autor dieses Themas

Beiträge: 235

Aktivitätspunkte: 1330

Danksagungen: 58

  • Nachricht senden

46

Donnerstag, 18. Dezember 2014, 21:08

Danke, das beruhigt mich etwas. Aber was hat meine Pocillopora? Meinst du sie wird wieder? Braucht sie einfach etwas Zeit, um - was immer es war - dies zu verarbeiten?

Ja, über die Versorgung mach ich mir in der Tat gerade Gedanken. Favorit ist derzeit das all-for-reef von tropic marin. Hat jemand schon Erfahrung damit? Als Salz nutze ich übrigens das TM Bio Aktif und gleiche hiermit z.Zt. über die wöchentlichen Wasserwechsel aus.

Gruß

Alex

Beiträge: 1 375

Aktivitätspunkte: 6970

Danksagungen: 331

  • Nachricht senden

47

Donnerstag, 18. Dezember 2014, 23:55

Aber was hat meine Pocillopora?
hi,

hunger;-)
-----------------------
besten gruß auch...
joe

Redrock

Schüler

  • »Redrock« ist der Autor dieses Themas

Beiträge: 235

Aktivitätspunkte: 1330

Danksagungen: 58

  • Nachricht senden

48

Freitag, 19. Dezember 2014, 00:55

Hallo Joe,

na dann werd ich das TM-Futter (Zootonic) doch wieder geben. Habe es nach drei Tagen abgesetzt weil ich dachte, es könnte ein möglicher Auslöser sein. Was füttert ihr euren Korallen?

Gruß Alex

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 248

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 93570

Danksagungen: 4321

  • Nachricht senden

49

Freitag, 19. Dezember 2014, 01:02

Naja, hauptsächlich mit Licht :D

Wenn man hat Nitrat und Phosphat. Ansonsten habe ich flüssiges Planktonkonzentrat, Nyos Reefpepper und für die Grossen Fauna Marin Ultra LPS.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

Messgenauigkeit, salifert, Wassertest

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 7 451 Klicks heute: 14 309
Hits pro Tag: 20 118,83 Klicks pro Tag: 48 513,38