You are not logged in.

BubuZ

Beginner

  • "BubuZ" started this thread

Posts: 20

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

1

Wednesday, January 23rd 2019, 9:48pm

BubuZ kleines Salzaquarium und ihre Fragen

Hallo
bin aus München und dass ist mein kleines Aquarium.
(Siehe Bilder).
Ich hätte einige Fragen auch dazu. Meine Anemone will sich jetzt 2 Tagen nicht öffnen weiß nicht wie so ....bzw sind meine krustenanemonen auch etwas geschlossen woran könnte das liegen
Hab auch n Bild von meinen Werten . Datum stimmt nur nicht, bzw die vom 31.12 hab ich erst letze Woche gemessen .

Auch hab ich so günes "Fell" siehe Bild... bzw hinten und am Glas ist es eher weiß?!?

Hat auch jemand n Tipp gegen borstenwürmer? Hab zwar ne Falle aber es sind irgendwie noch sooo vieke...

Für eure Tipps und Tricks bin ich immer offen.


Danke im voraus
Lieben Gruß
BubuZ has attached the following images:
  • kep1.jpg
  • kep2.jpg
  • kep3.jpg
  • kep4.jpg
  • 20190122_164024-1548x2064.jpg

LysN.

Beginner

Posts: 32

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

2

Wednesday, January 23rd 2019, 11:46pm

Hi, wie lange steht das Becken schon?
Die „Fäden“ sind Algen, und ganz normal in der einfahrphase. Eine puterrotes räumt da auf. Sonst wären wie gesagt andere Eckdaten gut, Standleitungen, Besatz, Größe...

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,467

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6518

  • Send private message

3

Wednesday, January 23rd 2019, 11:51pm

das grüne fell sind sicher algen...

die borstenwürmer tun in der regel nichts.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Blennard von Algowitz

Meerwassersüchtig

    info.dtcms.flags.de

Posts: 129

Location: Wildau

Occupation: Küchenmonteur

wcf.message.sidebar.activityPointsPerDay

Thanks: 171

  • Send private message

4

Wednesday, January 23rd 2019, 11:52pm

Würd mal sagen sind Fadenalgen, nen Algenblenny rupf die ratzfatz weg.
Mit salzigen Grüßen Christian

Mein Wohnzimmerriff

Theiling Experience 120x 60 x 60 umgerüsted auf Triton Methode 430l Netto
Beleuchtung: Gisemann FUTURA-S 950 mm / 4 Module / 350/260 W - MARINE
2x Tunze Turbelle Nanostream 6095 regelbar
+2x Tunze Turbelle Stream 6105 regelbar
mit Tunze Smartcontroller 7000 und Aquanoa Ph - Sonde
Tunze DOC Skimmer 9410 DC
Theiling River 3700 RFPTunze Osmolator Universal 3155
Kamoer X4 Dosierpumpe

BubuZ

Beginner

  • "BubuZ" started this thread

Posts: 20

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

5

Thursday, January 24th 2019, 7:16am

Das Becken steht jetzt seit November weil wir da n neu Start hatten... mein kleiner hat ausversehen: den Filter und Co aus gemacht... nitrit war dann mega hoch, Fische und Garnelen alle tot...

Becken ist 60x60x60
Lampe haben wir 2 eine Fluval sea nano
25000K 20Watt
Die andere weiß ich jetzt gar nicht...

Hab erst gestern gekauft: 3 hohlkreuz Garnelen und eine die angeblich glasrosen futtert...

Was müsstet ihr noch wissen?

Lg :EVERYD~16:
Was meinst du mit puterrotes?

BubuZ

Beginner

  • "BubuZ" started this thread

Posts: 20

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

6

Thursday, January 24th 2019, 8:35am

Wie schalt ich diesen bedank Automat ab? 8| ?(

Scor

Intermediate

    info.dtcms.flags.de

Posts: 443

Occupation: Technischer Betriebswirt

wcf.message.sidebar.activityPointsPerDay

Thanks: 298

  • Send private message

7

Thursday, January 24th 2019, 8:53am

Halli Hallo.

Mit was ermittelst du deine Wasserwerte? Also welche Test. Und sind sie mit einer Referenzlösung gegengeprüf?
Gruß Mike

60 Liter Dennerle Mischbecken.
Baling Light
Coral Box Moon Led
Aqua Medic reefdoser EVO 4.0
Aqamai KPS
Temperaturregelung über STC-1000

ATB-80

Professional

Posts: 1,222

Location: Marl

wcf.message.sidebar.activityPointsPerDay

Thanks: 385

  • Send private message

8

Thursday, January 24th 2019, 8:56am

So
LG Andre

Reefer 250 , PS Hyperion 2x75W Led 4x36W T5, Deltec 1351 Abschäumer,Maxspect Gyre 130 Ecotech mp40wqd, Rock Solid, Balling Light.Sangokai

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 1,828

Location: Berlin

Occupation: Informatiker für Anwendungsentwicklung

wcf.message.sidebar.activityPointsPerDay

Thanks: 1055

  • Send private message

9

Thursday, January 24th 2019, 9:02am

Paar Punkte fallen mir gleich auf.
Auf dem ersten Bild sieht man das deutlich viel zu viel Bodengrund ist. Der könnte gut um die Hälfte reduziert werden!

Briareum solltest du unbedingt vom Riff entfernen. Sonst hast du in 1-2 Jahren ein Aquarium, in dem nur noch das lebt.

Die SPS steht augenscheinlich komplett im Schatten. Gerade die solte nach ganz oben.

Nitrit ist im Meerwasser tendnenziell ungiftig. Da müssen schon konzentrationen von 50mg/l und mehr vorliegen, um schädlich zu sein.
AKTUELL: DIY Weißglas 100x60x40
- ATI Hybrid 8x39W T5 + 2x75W LED - EcoTech Vortech MP10w QD - Aqamai KPS - Aquabee Cove IS 130 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

Rouv

Beginner

Posts: 58

wcf.message.sidebar.activityPointsPerDay

Thanks: 45

  • Send private message

10

Thursday, January 24th 2019, 9:55am

Hallo,
Wäre auch interessant zu wissen welches die zweite Lampe ist, wenn die auch nur 20watt hat dann ist es definitiv zu wenig Licht für über 200liter.

SPS definitiv ganz nach oben.

Grüße Rouv

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 19,467

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6518

  • Send private message

11

Thursday, January 24th 2019, 9:56am

Wie schalt ich diesen bedank Automat ab?

oder unter dem antwortfenster in den einstellungen:

-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

BubuZ

Beginner

  • "BubuZ" started this thread

Posts: 20

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

12

Sunday, January 27th 2019, 10:13am

Mit JBL Tests

Wieso ist das schlimm wenn der Grund zu viel ist?

Die Briareum ist die grün leuchtende oder? Die ist jetzt noch auf nem Ableger Stein... und die find ich persönlich sehr schön...

Mit SPs meinst du die die so aussiehst wie ein Elch geweih? Die fühlt sich eigentlich da ganz wohl. Ist komplett offen...

Der Nitrit Wert war damals extrem hoch... alle Tierchen sind da auch gestorben... wie gesagt mussten da n neu Start machen...

Bei der 2 Lampe weiß ich echt nicht was für eine es ist.... haben das Aquarium damals mit der gekauft...

Danke wegen dem bedankautomat!

MfG bubuZ :EVERYD~313: :EVERYD~16:

BubuZ

Beginner

  • "BubuZ" started this thread

Posts: 20

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

13

Friday, February 1st 2019, 9:36pm

Hallo?

Pit

Beginner

    info.dtcms.flags.de

Posts: 89

Location: Berlin

Occupation: schon Geschichte....

wcf.message.sidebar.activityPointsPerDay

Thanks: 34

  • Send private message

14

Friday, February 1st 2019, 10:19pm

Hallo?

......sind alle auf Hawaii.....
War uns hier zu kalt; :thumbsup:

Mfg. Peter

This post has been edited 2 times, last edit by "Pit" (Feb 1st 2019, 10:23pm)


herita

ist mit Spaß dabei!

    info.dtcms.flags.de

Posts: 373

wcf.message.sidebar.activityPointsPerDay

Thanks: 114

  • Send private message

15

Friday, February 1st 2019, 10:39pm

Zu viel Bodengrund lässt Depots von Phosphaten und Nitraten entstehen. Wenn die dann irgendwann mal durch irgendwas aufgewirbelt werden - bums; steigen dir die Werte umgehend an.

Wenn ich das richtig erkenne, habt ihr auch erst Sand eingefüllt und dann die Steine darauf gestellt? Sollte man auch vermeiden. Kann faule Stellen geben, weil der Sand ja nicht durcharbeitet wird - oder dir bricht der ganze Aufbau weg, wenn doch mal jemand im Sand rumgräbt.

Briareum ist auch schön! - aber deine anderen Korallen magst du doch auch oder? ;-) Es überwuchert eben alles, daher sollte man es besser separat stellen.

VG herita

Zooxantelle

Intermediate

    info.dtcms.flags.de

Posts: 372

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

16

Saturday, February 2nd 2019, 5:20am

Hi,
die Werte sind vom 31.12, wie haben die sich entwickelt ?
Was für Wasser nimmst Du zum Nachfüllen ? Womit versorgst Du das Becken, was gibst Du sonst noch rein ? Wie sieht's mit der Strömung aus ? Mach doch mal bitte eine kurze Aufstellung der vorhandenen Technik / Geräte die vorhanden sind. Auch ob Wasserwechsel gemacht wird, welches Salz usw. wäre interessant.
Die Tiere vorher werden eher nicht alle am hohen No2 verendet sein...
Gruß Jens

AM Xenia 100
RFP AM DC Runner 3.2 (3. Gen.)
Philips Coral Care (2. Gen.)
Deltec 600i
2 x 6055 an 7096 + 6040 zur Riffspülung
Tunze Osmolator 3155
AM Reefdoser Evo 4
ATI Essentials

This post has been edited 2 times, last edit by "Zooxantelle" (Feb 2nd 2019, 5:21am)


BubuZ

Beginner

  • "BubuZ" started this thread

Posts: 20

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

17

Friday, February 8th 2019, 8:35pm

Hi Leute ^^

Hawaii ist nicht schlecht xD
Ok.... d.h. man stellt zuerst die Steine ein und dann erst den Sand?
Die vielen Borstenwürmer buddeln ständig...

Der Nitrit Wert war nur 1x hoch und das war als der Filter bzw nichts mehr als 12 Stunden nicht ging.... sonst hab ich keine Probleme damit!
Ich bräuchte noch n Tipp wegen den vielen Borstenwürmern...
Vielleicht jmd der die frisst?
Klar paar sind gut aber es sind langsam tierisch viele!

Wie soll ich es separat stellen?
Ist ja jetzt auf nem Ablegerstein der auf einem separaten Stein ist...

Ja das stimmt die anderen KORALLEN mag ich auch :)...
das Elch-geweih fühlt sich doch nicht wohl...aber ich kanns nicht höher stellen...
Hab oben kein Platz...

Nene die Werte waren vom 22.01.
Möchte wieder am Wochenende messen...

Haben n Osmo Filter System, dann Salz rein, abmessen mit nem Salimeter wenn alles stimmt so rein.
Hab nen Abschäumer, dann 2 die pumpen und n Schwamm drauf haben 1 kleinen 1 mal in groß und dann noch einen der die Strömung macht...
Genaue Marken und Co kann ich leider nicht sagen. wir haben damals das Aquarium gebraucht gekauft. Man sieht nichts mehr... :/
Wasser Wechsel 1-2 Wochen jenachdem...
Und dann so 20 Liter. Sollte ich es anders machen?

Wie macht ihr es ?

Der Nitrit Wert war über 1...war also sehr hoch... war eindeutig deswegen...

Danke für eure Hilfe!!


Lieben Gruß :MALL_~34: :EVERYD~16:

Posts: 2,343

wcf.message.sidebar.activityPointsPerDay

  • Send private message

18

Saturday, February 9th 2019, 5:07pm

Hallo,
Deine Tiere sind wohl an Sauerstoffmangel gestorben. Im Meerwasser geht das ohne Belüftung und Strömung schneller als man denkt.
Das eine Gerät mit dem Schwamm ist garaniert der Dennerle Circulator.

10% Wasserwechsel die Woche ist durchaus in Ordnung.

lg
Beate
P.S. nicht böse sein, aber ich finde Deinen teilweisen Telegrammstil etwas schwer zu lesen und zu verstehen.

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 13,148 Clicks today: 29,299
Average hits: 20,417.73 Clicks avarage: 49,300.16