You are not logged in.

Stef

Sage

  • "Stef" started this thread
  • info.dtcms.flags.de

Posts: 5,308

wcf.message.sidebar.activityPointsPerDay

Thanks: 163

  • Send private message

1

Thursday, March 14th 2013, 12:55pm

Signatur-Problem

Hallo zusammen,
meine Signatur wird nicht mehr automatisch an einen Post angehängt :rolleyes:
Monatelang hat das funktioniert, jetzt muß ich das Häkchen setzen, daß sie angezeigt wird. Kann mir hier jemand helfen?
Ich habe in meinen Einstellungen schon alles durchgeschaut, hab aber nix gefunden (was aber auch nix heißen mag :blush: ).
Grüße,
Stef

Deeplink

Intermediate

    info.dtcms.flags.de

Posts: 303

Location: Neheim

wcf.message.sidebar.activityPointsPerDay

  • Send private message

2

Thursday, March 14th 2013, 12:59pm

Hast du noch folgende Einstellung gesetzt oder fehlt da bei dir der Haken?


Edit: Vergiss es, Frage falsch verstanden :-)
Gruß
Matthias

This post has been edited 1 times, last edit by "Deeplink" (Mar 14th 2013, 1:01pm)


Stef

Sage

  • "Stef" started this thread
  • info.dtcms.flags.de

Posts: 5,308

wcf.message.sidebar.activityPointsPerDay

Thanks: 163

  • Send private message

3

Thursday, March 14th 2013, 1:16pm

Hi,
das habe ich auch aktiviert, das betrifft aber die anderen Sigs :whistling:
Grüße,
Stef

    info.dtcms.flags.de

Posts: 5,874

Location: 45731 Waltrop

Occupation: Unruheständler

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

4

Thursday, March 14th 2013, 1:16pm

Hallo Stef

Du hattest bestimmt mal den Hacken rausgenommen. Dann muss man ihn immer zwei dreimal vor senden eines Beitrages neu setzen. Hatte das Problem auch schon mehrmals.
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

Stef

Sage

  • "Stef" started this thread
  • info.dtcms.flags.de

Posts: 5,308

wcf.message.sidebar.activityPointsPerDay

Thanks: 163

  • Send private message

5

Thursday, March 14th 2013, 2:23pm

Hi Harald,
das kann sein!
Mittlerweile kommt die Sig auch wieder freiwillig :thumbsup:
Grüße,
Stef

Mark

Administrator

    info.dtcms.flags.de

Posts: 11,213

Location: Meerbusch

Occupation: Reef Builder

wcf.message.sidebar.activityPointsPerDay

Thanks: 1331

  • Send private message

6

Thursday, March 14th 2013, 8:13pm

Hallo Stef,

also ich habe dieses Problem auch recht häufig.
Ich habe bemerkt das es bei mir damit zu tun hat, das ich mit mehreren Rechnern im Netz bin.
Und da scheint immer etwas schief zu gehen. Da immer andere Browser im Spiel sind.
Den Haken wie Harald schon sagt, mehrfach setzen, irgendwann wird die Einstellung dann wieder übernommen !
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

1 user apart from you is browsing this thread:

1 guests

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 3,432 Clicks today: 8,718
Average hits: 20,365.49 Clicks avarage: 49,266.78